

	<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>

	<script type="text/javascript">
	var ajax_url = 'https://www.teledoce.com/wp-admin/admin-ajax.php'


	</script>


<meta property="fb:pages" content="261788750506851" />
<meta charset="UTF-8" />
<title>  &#8220;Los directivos no son dueños de la Mutual, la Mutual somos todos, es de los jugadores&#8221;</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.teledoce.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://teledoce.avanfeel.uy/wp-content/uploads/2014/10/favicon-31.ico" />	

	
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; Feed" href="http://www.teledoce.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; RSS de los comentarios" href="http://www.teledoce.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; &#8220;Los directivos no son dueños de la Mutual, la Mutual somos todos, es de los jugadores&#8221; RSS de los comentarios" href="http://www.teledoce.com/programas/desayunos-informales/los-directivos-no-son-duenos-de-la-mutual-la-mutual-somos-todos-es-de-los-jugadores/feed/" />
<meta property="og:title" content="&#8220;Los directivos no son dueños de la Mutual, la Mutual somos todos, es de los jugadores&#8221;"/><meta property="og:description" content="El movimiento Más Unidos que Nunca afirma que la directiva de la Mutual no quiso pelear “para el mismo lado” en el tema de los derechos de imagen."/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.teledoce.com/programas/desayunos-informales/los-directivos-no-son-duenos-de-la-mutual-la-mutual-somos-todos-es-de-los-jugadores/"/><meta property="og:site_name" content="Teledoce.com"/><meta property="og:image" content="http://www.teledoce.com/wp-content/uploads/2017/07/matias-perez-unidos-jugadores.jpg"/>
<meta name="twitter:site" content="Teledoce.com"><meta name="twitter:title" content="&amp;#8220;Los directivos no son due&ntilde;os de la Mutual, la Mutual somos todos, es de los jugadores&amp;#8221;"/><meta name="twitter:description" content="El movimiento M&aacute;s Unidos que Nunca afirma que la directiva de la Mutual no quiso pelear &ldquo;para el mismo lado&rdquo; en el tema de los derechos de imagen."/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="http://www.teledoce.com/wp-content/uploads/2017/07/matias-perez-unidos-jugadores.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.teledoce.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ch_css_base-css'  href='http://www.teledoce.com/wp-content/plugins/contesthopper/css/ch_base.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.teledoce.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css' type='text/css' media='screen' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.teledoce.com/wp-content/themes/smart-mag-child/style.css?ver=2.4.35' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.teledoce.com/wp-content/themes/smart-mag-child/css/responsive.css?ver=2.4.35' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.teledoce.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.4.35' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.teledoce.com/wp-content/themes/smart-mag/css/font-awesome-4.6.3/css/font-awesome.min.css?ver=2.4.35' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='http://www.teledoce.com/wp-content/themes/smart-mag-child/css/teledoce3.css?5.45' type='text/css' media='all' />
<link rel='stylesheet' id='custom-12-css'  href='http://www.teledoce.com/wp-content/themes/smart-mag-child/css/custom/custom_12.css?5.45' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.teledoce.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sharebar-css'  href='http://www.teledoce.com/wp-content/plugins/mobile-sharebar/sharebar.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.teledoce.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.teledoce.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.teledoce.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.teledoce.com/wp-content/plugins/mobile-sharebar/sharebar.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.teledoce.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teledoce.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.teledoce.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mirá el capítulo de Medcezir del 5 de julio' href='http://www.teledoce.com/programas/medcezir/mira-el-capitulo-de-medcezir-del-5-de-julio/' />
<link rel="canonical" href="http://www.teledoce.com/programas/desayunos-informales/los-directivos-no-son-duenos-de-la-mutual-la-mutual-somos-todos-es-de-los-jugadores/" />
<link rel='shortlink' href='http://www.teledoce.com/?p=314066' />
<link rel="alternate" type="application/json+oembed" href="http://www.teledoce.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teledoce.com%2Fprogramas%2Fdesayunos-informales%2Flos-directivos-no-son-duenos-de-la-mutual-la-mutual-somos-todos-es-de-los-jugadores%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.teledoce.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teledoce.com%2Fprogramas%2Fdesayunos-informales%2Flos-directivos-no-son-duenos-de-la-mutual-la-mutual-somos-todos-es-de-los-jugadores%2F&#038;format=xml" />
<script type="text/javascript">shareBar.init({"whatsapp":true, "facebook":true, "twitter":true, "google":true, "position":"bottom", "everywhere":true, "text":"%20%1CLos%20directivos%20no%20son%20due%C3%B1os%20de%20la%20Mutual%2C%20la%20Mutual%20somos%20todos%2C%20es%20de%20los%20jugadores%20%1D%3A%20%25URL%25", "url":"http%3A%2F%2Fwww.teledoce.com%2Fprogramas%2Fdesayunos-informales%2Flos-directivos-no-son-duenos-de-la-mutual-la-mutual-somos-todos-es-de-los-jugadores%2F", "share_fb":"Comparte vía Facebook", "share_wa":"Compartir vía WhatsApp", "share_tw":"Twittear", "share_g":"Compartir vía Google+"});</script>

<style>
.scroll-back-to-top-wrapper {
    position: fixed;
	opacity: 0;
	visibility: hidden;
	overflow: hidden;
	text-align: center;
	z-index: 99999999;
    background-color: #777777;
	color: #eeeeee;
	width: 50px;
	height: 48px;
	line-height: 48px;
	right: 30px;
	bottom: 30px;
	padding-top: 2px;
	border-top-left-radius: 10px;
	border-top-right-radius: 10px;
	border-bottom-right-radius: 10px;
	border-bottom-left-radius: 10px;
	-webkit-transition: all 0.5s ease-in-out;
	-moz-transition: all 0.5s ease-in-out;
	-ms-transition: all 0.5s ease-in-out;
	-o-transition: all 0.5s ease-in-out;
	transition: all 0.5s ease-in-out;
}
.scroll-back-to-top-wrapper:hover {
	background-color: #888888;
  color: #eeeeee;
}
.scroll-back-to-top-wrapper.show {
    visibility:visible;
    cursor:pointer;
	opacity: 1.0;
}
.scroll-back-to-top-wrapper i.fa {
	line-height: inherit;
}
.scroll-back-to-top-wrapper .fa-lg {
	vertical-align: 0;
}
</style><style type='text/css'>img#wpstats{display:none}</style>
<style id="custom-css-css">#teledoce-overlay{width:100%;height:100%;background-color:rgba(0,0,0,.8);position:fixed;z-index:9999;display:none}#teledoce-overlay .close{position:absolute;right:10px;top:10px;font-size:20px;padding:20px;color:#fff}#teledoce-overlay .container.mk-rich-media{width:500px;height:500px;left:50%;position:absolute;margin-left:-250px;top:50%;margin-top:-250px}#teledoce-overlay .container div,#teledoce-overlay .container div img{display:block;margin:auto}#teledoce-overlay .close{position:absolute !important;right:-40px !important;top:-40px !important;font-size:20px !important;padding:10px!important;color:#fff !important}.youtube-player{max-height:392px}.slider .slides-image img{display:block;margin:auto}.main-featured-portada-especial .featured-1-text{text-align:center}@media only screen and (max-width: 768px){.main-featured-portada-especial .featured-1-text .excerpt{display:none}.main-featured-portada-especial .slides-image .excerpt-mobile{display:block;text-align:center;font-size:18px;margin-top:10px}}@media only screen and (min-width: 768px){.main-featured-portada-especial .featured-1-text .excerpt{display:block}.main-featured-portada-especial .slides-image .excerpt-mobile{display:none}}</style>




	<meta name="cXenseParse:pageclass" content="article"/>




<script type="text/javascript">
jQuery(document).ready(
	function(){
		teledoce.ui.initStickyHeader();
	}
);
</script>


<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
	
<!--[if lt IE 9]>
<script src="http://www.teledoce.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type='text/javascript'>

  var mobile_ads = jQuery(window).width()<500;

  if(jQuery(window).width()>=1078){
    ad_size = [1078, 152];
  }else if(jQuery(window).width()>=768){
    ad_size = [768, 140];
  }else if(jQuery(window).width()>=480){
    ad_size = [480, 140];
  }else{
    ad_size = [320,93];
  }

  
  if(jQuery(window).width()>=1078){
    ad_size2 = [1078, 120];
    ad_size3 = [970 , 90];
  }else if(jQuery(window).width()>=768){
    ad_size2 = [768, 100];
    ad_size3 = [768, 100];
  }else if(jQuery(window).width()>=478){
    ad_size2 = [480, 170];
    ad_size3 = [768, 100];
  }else{
    ad_size2 = [300, 170];
    ad_size3 = [300, 170];
  }



  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

</script>

<script type='text/javascript'>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</script>









<style type="text/css">

.ch_captcha{ display: none; }
.home .widget-title{ display: none; }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33927964-1', 'auto');
  ga('send', 'pageview');


  jQuery(document).ready(
  	function(){
  		if(teledoce.user.get()){
  			ga('set', 'userId', teledoce.user.get().id); // Set the user ID using signed-in user_id.

  		}
  	}
  );

</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139586559825714231']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '803164359846248'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=803164359846248&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>

<body class="post-template-default single single-post postid-314066 single-format-video page-builder right-sidebar full">


<!-- #COMSCORE1 -->
<!-- Begin comScore Inline Tag 1.1302.13 --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=15394758&ns_site=teledoce.com&name=programas.desayunos-informales.los-directivos-no-son-duenos-de-la-mutual-la-mutual-somos-todos-es-de-los-jugadores');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=15394758&amp;ns_site=teledoce.com&amp;name=programas.desayunos-informales.los-directivos-no-son-duenos-de-la-mutual-la-mutual-somos-todos-es-de-los-jugadores" height="1" width="1" alt="*"></p></noscript> 
<!-- End comScore Inline Tag --><!-- # -->





<div id="signin-overlay" style="display:none;"><div id="signin-overlay-container"><a class="logo" href="http://www.teledoce.com/" title="Teledoce.com" rel="home" style="background-image:url(https://www.teledoce.com/wp-content/uploads/2016/03/logo-latele-2016-2.png);"></a>

<a href="#close"><i class="fa fa-times"></i></a>

<div class="pl16"><div></div></div>

<form class="login" method="post" action="http://www.teledoce.com/mi-tele/login/">

	<h2>Usuarios Registrados</h2>

	<input type="hidden" name="action" value="login" />

	<ul>
		
		<li><label>Email:</label><input placeholder="Email" type="text" name="email" autocomplete="off"></li>
		<li class="password">

			<label>Contraseña:</label>

			<input type="password" placeholder="Contraseña" name="password" autocomplete="off">
			<div>
				
			</div>


		</li>

		<li>
			<a class="reset-link" href="#lost-pwd">Olvidaste tu contraseña?</a>
		</li>
		
	</ul>

	<div class="errors"></div>

	<a class="link" href="#registro">Si no estás registrado hacé click aquí</a>

	<input class="submit2" type="submit" value="INGRESAR" />

	<div class="submit">
		
		
		<!-- <a href="#back">volver</a> -->
	</div>

</form>


<form class="signup" method="post" action="/login/">

	<h2>Registro</h2>

	<input type="hidden" name="action" value="login" />

	<ul>

		<li><label>Nombre:</label><input placeholder="Nombre" type="text" name="nombre"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li>
		<li><label>Apellido:</label><input placeholder="Apellido" type="text" name="apellido"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li>
		<li><label>Email:</label><input placeholder="Email" type="text" name="email"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li>
		<!-- <li><label>Nombre de Usuario:</label><input placeholder="Nombre de Usuario" type="text" name="nombre_de_usuario"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li> -->

		<li><label>Sexo:</label><input type="radio" name="sexo" value="m">Masculino<input type="radio" name="sexo" value="f">Femenino<i class="fa fa-exclamation-circle" aria-hidden="true"></i></li>
		<li><label>Fecha de Nacimiento:</label>

			<select name="fecha_de_nacimiento_dia"><option>...</option><option>1</option><option>2</option><option>3</option><option>4</option><option>5</option><option>6</option><option>7</option><option>8</option><option>9</option><option>10</option><option>11</option><option>12</option><option>13</option><option>14</option><option>15</option><option>16</option><option>17</option><option>18</option><option>19</option><option>20</option><option>21</option><option>22</option><option>23</option><option>24</option><option>25</option><option>26</option><option>27</option><option>28</option><option>29</option><option>30</option><option>31</option></select>
			<select name="fecha_de_nacimiento_mes"><option>...</option><option>1</option><option>2</option><option>3</option><option>4</option><option>5</option><option>6</option><option>7</option><option>8</option><option>9</option><option>10</option><option>11</option><option>12</option></select>
			<select name="fecha_de_nacimiento_ano"><option>...</option><option>2007</option><option>2006</option><option>2005</option><option>2004</option><option>2003</option><option>2002</option><option>2001</option><option>2000</option><option>1999</option><option>1998</option><option>1997</option><option>1996</option><option>1995</option><option>1994</option><option>1993</option><option>1992</option><option>1991</option><option>1990</option><option>1989</option><option>1988</option><option>1987</option><option>1986</option><option>1985</option><option>1984</option><option>1983</option><option>1982</option><option>1981</option><option>1980</option><option>1979</option><option>1978</option><option>1977</option><option>1976</option><option>1975</option><option>1974</option><option>1973</option><option>1972</option><option>1971</option><option>1970</option><option>1969</option><option>1968</option><option>1967</option><option>1966</option><option>1965</option><option>1964</option><option>1963</option><option>1962</option><option>1961</option><option>1960</option><option>1959</option><option>1958</option><option>1957</option><option>1956</option><option>1955</option><option>1954</option><option>1953</option><option>1952</option><option>1951</option><option>1950</option><option>1949</option><option>1948</option><option>1947</option><option>1946</option><option>1945</option><option>1944</option><option>1943</option><option>1942</option><option>1941</option><option>1940</option><option>1939</option><option>1938</option><option>1937</option><option>1936</option><option>1935</option><option>1934</option><option>1933</option><option>1932</option><option>1931</option><option>1930</option><option>1929</option><option>1928</option><option>1927</option><option>1926</option><option>1925</option><option>1924</option><option>1923</option><option>1922</option><option>1921</option><option>1920</option><option>1919</option><option>1918</option><option>1917</option></select>

			<!-- <input type="text" name="fecha_de_nacimiento"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li> -->
		<!-- <li><label>Teléfono:</label><input type="text" name="telefono"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li> -->
		
		
		<li class="password"><label>Contraseña:</label><input placeholder="Contraseña" type="password" name="contrasena"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li>
		<li><label>Repetir contraseña:</label><input type="password" placeholder="Repetir Contraseña" name="repetir_contrasena"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li>
		

	</ul>

		<div class="errors"></div>

		<a class="link" href="#volver-a-login">Si ya tenes una cuenta hace click aqui</a>

		
		<input class="submit2" type="submit" value="REGISTRARSE" />
		

</form>

<!-- <ul class="social-login">
	<li class="facebook"><a href="#login-facebook"><i class="fa fa-facebook"></i>Ingresa a través de Facebook</a></li>
	<li class="google"><a href="#login-facebook"><i class="fa fa-google"></i>Ingresa a través de Google</a></li>
</ul> -->



<div class="welcome">

	<h1>Gracias por registrarte en Teledoce.com</h1>

	<p>Ahora vas a poder personalizar al máximo tu experiencia de navegación en el sitio.</p>

	<p>Para continuar debes verificar tu registro. Recibirás un email en tu casilla de correo.</p>

 

	<!-- <p>
		<a href="#" class="button">Acceder a Mi Cuenta</a>
	</p> -->

</div>

<div class="not-activated" style="display:none;">

	<h1>Cuenta Sin Activar</h1>

	<p>
		Debes activar tu cuenta!!
	</p>

	<a class="button" href="http://www.teledoce.com/mi-tele/email-de-activacion">REENVIAR EMAIL</a>

</div></div></div>



<div class="main-wrap">

	
	
	<div class="top-bar hidden">
	
		
				<div class="search">
					<form role="search" action="http://www.teledoce.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->	
	</div>
	
	
	<div id="main-head" class="main-head main-head-content">
	<div id="main-head-inner">


<div class='rpa-banner z540630-2 top-header leaderboard di'>

<!--  Begin Rubicon Project Tag -->
<!--  Site: Teledoce.DI   Zone: UY Teledoce DI Teledoce ROS ATF   Size: Leaderboard  -->
<!--  PLACEMENT: Above the Fold;   -->
<script type="text/javascript">
// Loading Cxsense
    document.write('<scr' + 'ipt type="text/javascript" src="http' +
        (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>


<script language="JavaScript" type="text/javascript">
rp_account   = '16144';
rp_site      = '114872';
rp_zonesize  = '540630-2';
rp_adtype    = 'js';
// Reading user segment ids

try{ 
    cxSegments = cX.getUserSegmentIds({ persistedQueryId: 'a0581118c1192fef6547fa0d95561e2e9f0ad08a' }).toString(); 
    rp_visitor   = { cxsegments: cxSegments };
} catch(e){ rp_visitor = {} };

//load moat
var moatAds = "z.moatads.com/rpamediarubicon979621369849/moatad.js?moatClientLevel1=" + rp_account;
moatAds = moatAds + "&moatClientLevel2=" + rp_site;
moatAds = moatAds + "&moatClientLevel3=" + rp_zonesize;
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/16144.js"></script>
<script language="javascript">
if (moatAds != '')
    document.write('<scr' + 'ipt type="text/javascript" src="http' +
        (location.protocol === 'https:' ? 's://' : '://') + moatAds + '"></scr' + 'ipt>');
</script>
<!--  End Rubicon Project Tag -->






</div>


 
		
		
		
			
		

		<div class="nav_wrapper">
			
			<nav class="navigation cf" >
			
				<div class="mobile" data-type="classic" data-search="1">
					
						<span class="text">

												
					<a class="logo" href="http://www.teledoce.com/" title="Teledoce.com" rel="home" style="background-image:url(https://www.teledoce.com/wp-content/uploads/2016/03/logo-latele-2016-2.png);"></a>
						 
				
						</span>
					<span class="current"></span> 

					<a href="#" class="selected">
						 <i class="hamburger fa fa-bars"></i>
					</a>

					<a href="/envivo/">
						 <i class="fa fa-television"></i>
					</a>

					<a class="trigger-big-search" href="/buscar/">
						 <i class="fa fa-search"></i>
					</a>

					<a href="#login">
						 <i class="fa fa-user"></i>
					</a>
					
				</div>



				
				
				<div class="title">
					<a class="logo-image-container" href="http://www.teledoce.com/">

												<img class="logo-image" src="https://www.teledoce.com/wp-content/uploads/2016/12/logo-latele-2016-recortado141-b.png" />
											</a>
				</div>


				<!-- ### WEATHER DATA: 54.3166666667 minutes --><div id="teledoce-nav-16" class="menu-main-menu-content-container"><ul id="menu-main-menu-content" class="menu"><li class="weather"><i class="wi wi-forecast-io-partly-cloudy-night"></i><span>14&deg;C</span></li>

			<li class="drop-user-menu"><a href="#login"><i class="fa fa-user"></i></a>
					
					
						<div class="user-dropdown-menu-content">

								<span class="tip">&#9650;</span>

								<div class="user-dropdown-menu-content-links">
									<a href="http://www.teledoce.com/mi-tele">¡Hola, <span class="name"></span>!</a>
									<a href="http://www.teledoce.com/mi-tele/">Mi Tele</a>
									<a href="#logout">salir</a>
								</div>

							</div>
					</li>

			<li class="menu-icon"><a class="trigger-big-search" href="http://www.teledoce.com/buscar"><i class="fa fa-search"></i></a></li>

					<li class="separator">&nbsp;</li>

					<li class="menu-icon"><a href="https://twitter.com/Teledoce" class=""><i class="fa fa-twitter"></i></a></li>
					<li class="menu-icon"><a href="https://www.facebook.com/teledoce" class=""><i class="fa fa-facebook"></i></a></li>
					<li class="social"><a target="_blank" href="https://www.instagram.com/teledocecom" class=""><i class="fa fa-instagram"></i></a></li>

					<li class=" separator">&nbsp;</li><li id="menu-item-186167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186167"><a href="http://www.teledoce.com/envivo/">En vivo</a></li>
<li id="menu-item-186168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186168"><a href="http://www.teledoce.com/programacion/">Programación</a></li>
<li id="menu-item-186169" class="current-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-186169"><a href="http://www.teledoce.com/programas/">Programas</a>
<ul class="sub-menu">
	<li id="menu-item-299181" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-299181"><a href="http://www.teledoce.com/programa/master-class/">Master Class</a></li>
	<li id="menu-item-299183" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-299183"><a href="http://www.teledoce.com/programa/desayunos-informales/">Desayunos informales</a></li>
	<li id="menu-item-299182" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-299182"><a href="http://www.teledoce.com/programa/la-receta/">La Receta</a></li>
	<li id="menu-item-299184" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-299184"><a href="http://www.teledoce.com/programa/esta-boca-es-mia/">Esta boca es mía</a></li>
	<li id="menu-item-299185" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-299185"><a href="http://www.teledoce.com/programa/sonrie-te-estamos-grabando/">Sonríe, te estamos grabando</a></li>
	<li id="menu-item-299186" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-299186"><a href="http://www.teledoce.com/programa/calidad-de-vida/">Calidad de Vida</a></li>
	<li id="menu-item-299187" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-299187"><a href="http://www.teledoce.com/programa/americando/">Americando</a></li>
</ul>
</li>
<li id="menu-item-186170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-186170"><a href="http://www.teledoce.com/telemundo/">Telemundo</a>
<ul class="sub-menu">
	<li id="menu-item-299188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299188"><a href="http://www.teledoce.com/categoria/telemundo/nacionales/">Nacionales</a></li>
	<li id="menu-item-299189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299189"><a href="http://www.teledoce.com/categoria/telemundo/policiales/">Policiales</a></li>
	<li id="menu-item-299190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299190"><a href="http://www.teledoce.com/categoria/telemundo/internacionales/">Internacionales</a></li>
	<li id="menu-item-299191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299191"><a href="http://www.teledoce.com/categoria/telemundo/economia/">Economía</a></li>
	<li id="menu-item-299192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299192"><a href="http://www.teledoce.com/categoria/telemundo/deportes/">Deportes</a></li>
	<li id="menu-item-299193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299193"><a href="http://www.teledoce.com/categoria/telemundo/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
</ul>
</li>
</ul></div>
			</nav>
			
		</div>


				<div class="nav_divider_1"></div>
			<div class="nav_divider_2"></div>


			<div class="mobile-sub-header">

				<div class="weather">

<!-- ### WEATHER DATA: 54.3166666667 minutes -->
						<div class="city-temp">
							<span class="city">Montevideo, 14&deg;C</span>
							<i class="wi wi-forecast-io-partly-cloudy-night"></i>
						</div>
						
					</div>

			</div>


	
		
	</div>
	</div>

	
<!-- ### WEATHER DATA: 54.3166666667 minutes -->
<div id="sticky-header" style="display:none;">

	<div class="wrap">


	<a class="logo" href="#"></a>

	<ul class="menu">
		<li><a href="/telemundo/">Telemundo</a></li>
		<li><a href="/programas/">Programas</a></li>
		<li><a href="/programacion/">Programación</a></li>
		<li><a href="/envivo/">En Vivo</a></li>

		<li class="separator"></li>

		<li><a class="social facebook" target="_blank" href="https://www.facebook.com/teledoce"><i class="fa fa-facebook"></i></a></li>
		<li><a class="social twitter" target="_blank" href="https://twitter.com/teledoce"><i class="fa fa-twitter"></i></a></li>
		<li><a class="social instagram" target="_blank" href="https://www.instagram.com/teledocecom/"><i class="fa fa-instagram"></i></a></li>

		<li class="separator"></li>

		<li class="menu-icon show-on-sticky"><a class="trigger-big-search" href="'.site_url().'/buscar"><i class="fa fa-search"></i></a></li>
		<li class="drop-user-menu show-on-sticky"><a href="#login"><i class="fa fa-user"></i></a>
		<li class="weather"><i class="wi wi-forecast-io-partly-cloudy-night"></i><span>14&deg;C</span></li>

	</ul>

	</div>


</div>	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Estás en:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.teledoce.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.teledoce.com/categoria/programas/"><span itemprop="title">Programas</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.teledoce.com/categoria/programas/desayunos-informales/"><span itemprop="title">Desayunos Informales</span></a></span><span class="delim">&raquo;</span><span class="current">&#8220;Los directivos no son dueños de la Mutual, la Mutual somos todos, es de los jugadores&#8221;</span></div>	</div>



<script type="text/javascript">

</script>



<style type="text/css">
.show-article-header{ height: 40px; width: 100%; background-position: center; display: block; background-repeat: no-repeat; }
</style>

<!-- ### HEADER PATH IS: desayunos-informales -->
<a href="http://www.teledoce.com/programa/desayunos-informales/" class="show-article-header desayunosinformales" style="background-image:url(http://www.teledoce.com/wp-content/themes/smart-mag-child/images/programas/cabezal_desayunosinformales.jpg);"></a>

<!-- RPA MOBILE - HOME & CONTENT --><div class='rpa-banner z588786-43 mobile content top mo centered'>

        <!--  Begin Rubicon Project Tag -->
<!--  Site: Teledoce.MO   Zone: UY Teledoce MO Teledoce ROS ATF   Size: Mobile Banner 1  -->
<!--  PLACEMENT: Above the Fold;   -->

<script language="JavaScript" type="text/javascript">
rp_account   = '16144';
rp_site      = '114880';
rp_zonesize  = '588786-43';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';

// Reading user segment ids

try{ 
    cxSegments = cX.getUserSegmentIds({ persistedQueryId: 'a0581118c1192fef6547fa0d95561e2e9f0ad08a' }).toString(); 
    rp_visitor   = { cxsegments: cxSegments };
} catch(e){ rp_visitor = {} };

//load moat
var moatAds = "z.moatads.com/rpamediarubicon979621369849/moatad.js?moatClientLevel1=" + rp_account;
moatAds = moatAds + "&moatClientLevel2=" + rp_site;
moatAds = moatAds + "&moatClientLevel3=" + rp_zonesize;
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/16144.js"></script>
<!--  End Rubicon Project Tag -->

<script language="javascript">
if (moatAds != '')
    document.write('<scr' + 'ipt type="text/javascript" src="http' +
        (location.protocol === 'https:' ? 's://' : '://') + moatAds + '"></scr' + 'ipt>');
</script>


</div>
<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">

<!-- RPA CONTENT TOP LADERBOARD -->


		
			
				
<article id="post-314066" class="post-314066 post type-post status-publish format-video has-post-thumbnail category-desayunos-informales category-primera-manana tag-derechos-de-imagen tag-enrique-saravia tag-futbol-uruguayo-2 tag-matias-perez tag-mutual-uruguaya-de-futbolistas-profesionales post_format-post-format-video" itemscope itemtype="http://schema.org/Article">




				
		<div class="featured-vid-mobile">
			<span class='embed-youtube' style='text-align:center; display: block;'><iframe class='youtube-player' type='text/html' width='702' height='425' src='http://www.youtube.com/embed/6FiWwyMNpcE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' frameborder='0' allowfullscreen='true'></iframe></span>		</div>

	

	
	<header class="post-header cf">

	

		
		<h1 class="post-title" itemprop="name">
		&#8220;Los directivos no son dueños de la Mutual, la Mutual somos todos, es de los jugadores&#8221;		</h1>
		
		<a href="http://www.teledoce.com/programas/desayunos-informales/los-directivos-no-son-duenos-de-la-mutual-la-mutual-somos-todos-es-de-los-jugadores/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->

	


	
	
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			

<p class='excertp-in-post'>El movimiento Más Unidos que Nunca afirma que la directiva de la Mutual no quiso pelear “para el mismo lado” en el tema de los derechos de imagen.</p>

	<!-- POST META -->
			<div class="post-meta">

				

						 
				<span class="posted-on">
					<span class="dtreviewed">
						<time class="value-datetime" datetime="2017-07-06T08:32:30+00:00" itemprop="datePublished">julio 6 2017, 8:32</time>
					</span>
				</span>
				
				<span class="cats"></span>
					
			</div>
			<!-- /POST META -->

					<div class="featured">
			
						
				<div class="featured-vid">
					<span class='embed-youtube' style='text-align:center; display: block;'><iframe class='youtube-player' type='text/html' width='702' height='425' src='http://www.youtube.com/embed/6FiWwyMNpcE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' frameborder='0' allowfullscreen='true'></iframe></span>				</div>

				
					</div>
	
			
<style type="text/css">
.article-share-bar .twitter-share-button{ margin-left: 5px; }
.article-share-bar{ margin: 10px 0; }
.article-share-bar .fb-like{ float: left; }
</style>

<div class="article-share-bar">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6&appId=367355949953332";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<a href="https://twitter.com/share" data-size="large" class="twitter-share-button"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<div class="fb-like" data-size="large" data-href="http://www.teledoce.com/programas/desayunos-informales/los-directivos-no-son-duenos-de-la-mutual-la-mutual-somos-todos-es-de-los-jugadores/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

</div>
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p>Los integrantes del movimiento Más Unidos que Nunca volverán a reunirse para analizar cómo continúan adelante en su enfrentamiento con la actual directiva de la Mutual Uruguaya de Futbolistas Profesionales. La posibilidad de un paro está entre las opciones que manejan los jugadores.</p>
<p>Abordamos el tema junto a <strong>Matías Pérez, jugador de fútbol y referente del movimiento Más Unidos que Nunca.</strong></p>
<blockquote><p>La Mutual paralela es algo que en algún momento manejamos, pero no es la primera opción: todo el grupo de jugadores entiende que la Mutual tiene historia, patrimonio, que también entendemos que es nuestro. Al crear otra Mutual, eso se perdería. Pero viendo lo que viene pasando, a veces no nos deja otra opción que pensar en eso.</p>
<p>Dentro de este camino que hemos recorrido hemos adoptado varias medidas: sabemos que el paro es una herramienta fuerte. Creemos que por el momento no es la opción. En el caso que decidamos parar no siendo gremio, hay descuentos altos. Pero creemos que el fin es mucho más grande que un descuento. Somos 1.000 jugadores, de muchos equipos. La medida de paro, cuando se manejó esto, todos estábamos dispuestos a esto.</p>
<p>Nosotros hemos demostrado que estamos todos juntos, hemos manejado pancartas en todos los partidos, juntamos 590 firmas, hicimos una movilización de 600 jugadores. Algunos tenemos una denuncia penal por el supuesto engaño de chiquilines a firmar.</p>
<p>La Mutual es de los jugadores: los directivos no son dueños de la Mutual, la Mutual somos todos. Nosotros vamos a disfrutar de los derechos que tiene la Mutual porque es nuestra.</p>
<p>El detonante fue cuando salió el tema de los derechos de imagen. A partir de ese punto de quiebre, nos dimos cuenta de que la directiva no estaba direccionada para el mismo lado que el de los jugadores. No encontramos respaldo para que luchen por nuestros derechos genuinos. Nosotros queremos dialogar.</p>
<p>Ellos toman decisiones sin previas consultas con dinero que es nuestro. Una de las cosas fue el financiamiento a un equipo de fútbol: la Mutual tiene que defender los derechos de los jugadores, no de los equipos, porque para eso está la AUF.</p>
<p>Alguien que realmente es nuestro presidente no puede decir las cosas que dice, deberíamos buscar una solución: el gremio no es de él.</p>
<p>El grueso de los jugadores cobraba muy poco por los derechos de imagen, que estaban cedidos a la empresa Tenfield sin nuestro consentimiento. Nosotros encontramos una postura de nuestra directiva bastante ajena a los que nosotros queríamos con respecto a este tema. Queríamos trabajar con la directiva para mejorar a todo el fútbol.</p></blockquote>

				
								
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
			


<style type="text/css">

.fb-comments, .fb-comments span, .fb-comments iframe{ width: 100%!important; }

</style>


				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7&appId=1705000926449913";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments"></div>







<section class="related-posts in">
	<h3 class="section-head">Relacionado</h3> 
	<ul class="highlights-box four-col related-posts">
	
		
		<li class="highlights column half">
			
			<article>
					
				<a href="http://www.teledoce.com/programas/desayunos-informales/la-primera-generacion-de-master-class-juega-al-yo-la-se/" title="&#8220;Los directivos no son dueños de la Mutual, la Mutual somos todos, es de los jugadores&#8221;" class="image-link">
										<img width="351" height="197" src="http://www.teledoce.com/wp-content/uploads/2017/07/yo-la-se-351x197.jpg" class="image wp-post-image" alt="" title="¡La primera generación de Master Class juega al &quot;Yo la sé&quot;!" srcset="http://www.teledoce.com/wp-content/uploads/2017/07/yo-la-se-351x197.jpg 351w, http://www.teledoce.com/wp-content/uploads/2017/07/yo-la-se-300x169.jpg 300w, http://www.teledoce.com/wp-content/uploads/2017/07/yo-la-se-768x432.jpg 768w, http://www.teledoce.com/wp-content/uploads/2017/07/yo-la-se-702x395.jpg 702w, http://www.teledoce.com/wp-content/uploads/2017/07/yo-la-se-514x289.jpg 514w, http://www.teledoce.com/wp-content/uploads/2017/07/yo-la-se.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				

				
				<h2><a href="http://www.teledoce.com/programas/desayunos-informales/la-primera-generacion-de-master-class-juega-al-yo-la-se/" title="&#8220;Los directivos no son dueños de la Mutual, la Mutual somos todos, es de los jugadores&#8221;">¡La primera generación de Master Class juega al "Yo la sé"!</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column half">
			
			<article>
					
				<a href="http://www.teledoce.com/programas/desayunos-informales/los-ninos-de-master-class-conocieron-a-su-idolo-el-mono-pereira/" title="&#8220;Los directivos no son dueños de la Mutual, la Mutual somos todos, es de los jugadores&#8221;" class="image-link">
										<img width="351" height="197" src="http://www.teledoce.com/wp-content/uploads/2017/07/niños-mono-351x197.jpg" class="image wp-post-image" alt="" title="Los niños de Master Class conocieron a su ¿ídolo?: ¡el Mono Pereira!" srcset="http://www.teledoce.com/wp-content/uploads/2017/07/niños-mono-351x197.jpg 351w, http://www.teledoce.com/wp-content/uploads/2017/07/niños-mono-300x169.jpg 300w, http://www.teledoce.com/wp-content/uploads/2017/07/niños-mono-768x432.jpg 768w, http://www.teledoce.com/wp-content/uploads/2017/07/niños-mono-702x395.jpg 702w, http://www.teledoce.com/wp-content/uploads/2017/07/niños-mono-514x289.jpg 514w, http://www.teledoce.com/wp-content/uploads/2017/07/niños-mono.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				

				
				<h2><a href="http://www.teledoce.com/programas/desayunos-informales/los-ninos-de-master-class-conocieron-a-su-idolo-el-mono-pereira/" title="&#8220;Los directivos no son dueños de la Mutual, la Mutual somos todos, es de los jugadores&#8221;">Los niños de Master Class conocieron a su ¿ídolo?: ¡el Mono Pereira!</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column half">
			
			<article>
					
				<a href="http://www.teledoce.com/programas/desayunos-informales/como-fue-vivir-la-experiencia-master-class-recibimos-a-la-primera-generacion-de-la-escuela-de-musica-de-la-tele/" title="&#8220;Los directivos no son dueños de la Mutual, la Mutual somos todos, es de los jugadores&#8221;" class="image-link">
										<img width="351" height="197" src="http://www.teledoce.com/wp-content/uploads/2017/07/master-class-niños-escuela-di-351x197.jpg" class="image wp-post-image" alt="" title="¿Cómo fue vivir la experiencia Master Class?: ¡recibimos a la primera generación de la escuela de música de La Tele!" srcset="http://www.teledoce.com/wp-content/uploads/2017/07/master-class-niños-escuela-di-351x197.jpg 351w, http://www.teledoce.com/wp-content/uploads/2017/07/master-class-niños-escuela-di-300x169.jpg 300w, http://www.teledoce.com/wp-content/uploads/2017/07/master-class-niños-escuela-di-768x432.jpg 768w, http://www.teledoce.com/wp-content/uploads/2017/07/master-class-niños-escuela-di-702x395.jpg 702w, http://www.teledoce.com/wp-content/uploads/2017/07/master-class-niños-escuela-di-514x289.jpg 514w, http://www.teledoce.com/wp-content/uploads/2017/07/master-class-niños-escuela-di.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				

				
				<h2><a href="http://www.teledoce.com/programas/desayunos-informales/como-fue-vivir-la-experiencia-master-class-recibimos-a-la-primera-generacion-de-la-escuela-de-musica-de-la-tele/" title="&#8220;Los directivos no son dueños de la Mutual, la Mutual somos todos, es de los jugadores&#8221;">¿Cómo fue vivir la experiencia Master Class?: ¡recibimos a la primera generación de la escuela de música de La Tele!</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column half">
			
			<article>
					
				<a href="http://www.teledoce.com/especiales/vacaciones-de-julio/ideal-para-las-vacaciones-resapan-una-obra-musical-llena-de-amor-y-encuentros/" title="&#8220;Los directivos no son dueños de la Mutual, la Mutual somos todos, es de los jugadores&#8221;" class="image-link">
										<img width="351" height="197" src="http://www.teledoce.com/wp-content/uploads/2017/07/fede-resapan-351x197.jpg" class="image wp-post-image" alt="" title="¡Ideal para las vacaciones!: &quot;ReSaPaN&quot;, una obra musical llena de amor y encuentros" srcset="http://www.teledoce.com/wp-content/uploads/2017/07/fede-resapan-351x197.jpg 351w, http://www.teledoce.com/wp-content/uploads/2017/07/fede-resapan-300x169.jpg 300w, http://www.teledoce.com/wp-content/uploads/2017/07/fede-resapan-768x432.jpg 768w, http://www.teledoce.com/wp-content/uploads/2017/07/fede-resapan-702x395.jpg 702w, http://www.teledoce.com/wp-content/uploads/2017/07/fede-resapan-514x289.jpg 514w, http://www.teledoce.com/wp-content/uploads/2017/07/fede-resapan.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				

				
				<h2><a href="http://www.teledoce.com/especiales/vacaciones-de-julio/ideal-para-las-vacaciones-resapan-una-obra-musical-llena-de-amor-y-encuentros/" title="&#8220;Los directivos no son dueños de la Mutual, la Mutual somos todos, es de los jugadores&#8221;">¡Ideal para las vacaciones!: "ReSaPaN", una obra musical llena de amor y encuentros</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>





</article>






<script>


			jQuery(document).ready(
				function(){

					// Remove Desktop version of "Featured Video"
					if(jQuery(window).width()<768){
						jQuery('.featured-vid').remove();
					}else{
						jQuery('.featured-vid-mobile').remove();
					}


					teledoce.ui.activateAccordions();


				}
			);
			


			</script>




<script>
fbq('track', 'ViewContent', {
value: '&#8220;Los directivos no son dueños de la Mutual, la Mutual somos todos, es de los jugadores&#8221;'
});
</script>

				<div class="comments">
								</div>
	
			

			<!-- CONTENT RPA ROS MO -->
			<div class='rpa-banner z540772-15 centered mo centered'>

<!--  Begin Rubicon Project Tag -->
<!--  Site: Teledoce.MO   Zone: UY Teledoce MO Teledoce ROS BTF   Size: Medium Rectangle  -->

<script language="JavaScript" type="text/javascript">
rp_account   = '16144';
rp_site      = '114880';
rp_zonesize  = '540772-15';
rp_adtype    = 'js';
// Reading user segment ids

try{ 
    cxSegments = cX.getUserSegmentIds({ persistedQueryId: 'a0581118c1192fef6547fa0d95561e2e9f0ad08a' }).toString(); 
    rp_visitor   = { cxsegments: cxSegments };
} catch(e){ rp_visitor = {} };

//load moat
var moatAds = "z.moatads.com/rpamediarubicon979621369849/moatad.js?moatClientLevel1=" + rp_account;
moatAds = moatAds + "&moatClientLevel2=" + rp_site;
moatAds = moatAds + "&moatClientLevel3=" + rp_zonesize;
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/16144.js"></script>
<script language="javascript">
if (moatAds != '')
    document.write('<scr' + 'ipt type="text/javascript" src="http' +
        (location.protocol === 'https:' ? 's://' : '://') + moatAds + '"></scr' + 'ipt>');
</script>
<!--  End Rubicon Project Tag -->






</div>			<!--  -->

		</div>


		<div class="col-4 article-share-bar-container"><style type="text/css">
.article-share-bar .twitter-share-button{ margin-left: 5px; }
.article-share-bar{ margin: 10px 0; }
.article-share-bar .fb-like{ float: left; }
</style>

<div class="article-share-bar">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6&appId=367355949953332";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<a href="https://twitter.com/share" data-size="large" class="twitter-share-button"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<div class="fb-like" data-size="large" data-href="http://www.teledoce.com/programas/desayunos-informales/los-directivos-no-son-duenos-de-la-mutual-la-mutual-somos-todos-es-de-los-jugadores/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

</div></div>
		
		


			
		
		<aside class="col-4 sidebar">
			<ul>

			
			<li id="text-33" class="widget widget_text">			<div class="textwidget"><!-- /88576267/BT12-6 -->
<div id='div-gpt-ad-1449502196393-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-2'); });
</script>
</div>
<HR width=100% align="center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdesayunosinformales&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px;" allowTransparency="true"></iframe>
<br>
<a href="https://twitter.com/desayunos12" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @desayunos12</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<HR width=100% align="center">
<div class='rpa-banner z540680-10  di'>

<!--  Begin Rubicon Project Tag -->
<!--  Site: Teledoce.DI   Zone: UY Teledoce DI Teledoce ROS BTF   Size: Half Page Ad  -->

<script language="JavaScript" type="text/javascript">
rp_account   = '16144';
rp_site      = '114872';
rp_zonesize  = '540680-10';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';

// Reading user segment ids

try{ 
    cxSegments = (cX.getUserSegmentIds({ persistedQueryId: 'a0581118c1192fef6547fa0d95561e2e9f0ad08a' }).toString())
    rp_visitor   = { cxsegments: cxSegments };
} catch(e){ rp_visitor = {} };

//load moat
var moatAds = "z.moatads.com/rpamediarubicon979621369849/moatad.js?moatClientLevel1=" + rp_account;
moatAds = moatAds + "&moatClientLevel2=" + rp_site;
moatAds = moatAds + "&moatClientLevel3=" + rp_zonesize;
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/16144.js"></script>
<!--  End Rubicon Project Tag -->

<script language="javascript">
if (moatAds != '')
    document.write('<scr' + 'ipt type="text/javascript" src="http' +
        (location.protocol === 'https:' ? 's://' : '://') + moatAds + '"></scr' + 'ipt>');
</script>

</div></div>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->


	



<div class="row">

<div class='rpa-banner z540680-2 leaderboard ros di'>
<!--  Begin Rubicon Project Tag -->
<!--  Site: Teledoce.DI   Zone: UY Teledoce DI Teledoce ROS BTF   Size: Leaderboard  -->

<script language="JavaScript" type="text/javascript">
rp_account   = '16144';
rp_site      = '114872';
rp_zonesize  = '540680-2';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';

// Reading user segment ids

try{ 
    cxSegments = cX.getUserSegmentIds({ persistedQueryId: 'a0581118c1192fef6547fa0d95561e2e9f0ad08a' }).toString(); 
    rp_visitor   = { cxsegments: cxSegments };
} catch(e){ rp_visitor = {} };

//load moat
var moatAds = "z.moatads.com/rpamediarubicon979621369849/moatad.js?moatClientLevel1=" + rp_account;
moatAds = moatAds + "&moatClientLevel2=" + rp_site;
moatAds = moatAds + "&moatClientLevel3=" + rp_zonesize;
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/16144.js"></script>
<!--  End Rubicon Project Tag -->

<script language="javascript">
if (moatAds != '')
    document.write('<scr' + 'ipt type="text/javascript" src="http' +
        (location.protocol === 'https:' ? 's://' : '://') + moatAds + '"></scr' + 'ipt>');
</script>

</div>
<section class="popular-posts">

	<h3 class="section-head">Las Más Vistas</h3>

<ul><li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.teledoce.com/programas/desayunos-informales/dastugue-todos-los-que-llegan-a-la-iglesia-necesitan-ayuda-si-un-homosexual-va-es-porque-tiene-algun-vacio-interno/" title="asdasdasd" class="image-link">
										<img width="351" height="197" src="http://www.teledoce.com/wp-content/uploads/2017/07/dastugue.jpg">
									</a>
				

				
				<h2><a href="http://www.teledoce.com/programas/desayunos-informales/dastugue-todos-los-que-llegan-a-la-iglesia-necesitan-ayuda-si-un-homosexual-va-es-porque-tiene-algun-vacio-interno/" title="Dastugue: &#8220;Todos los que llegan a la Iglesia necesitan ayuda. Si un homosexual va es porque tiene algún vacío interno&#8221;">Dastugue: &#8220;Todos los que llegan a la Iglesia necesitan ayuda. Si un homosexual va es porque tiene algún vacío interno&#8221;</a></h2>
				
			</article>
		</li><li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.teledoce.com/programas/desayunos-informales/dario-perez-raul-sendic-deberia-dar-un-paso-al-costado-y-no-le-estoy-haciendo-bullying/" title="asdasdasd" class="image-link">
										<img width="351" height="197" src="http://www.teledoce.com/wp-content/uploads/2017/07/dario-perez-di.jpg">
									</a>
				

				
				<h2><a href="http://www.teledoce.com/programas/desayunos-informales/dario-perez-raul-sendic-deberia-dar-un-paso-al-costado-y-no-le-estoy-haciendo-bullying/" title="Darío Pérez: Raúl Sendic “debería dar un paso al costado. Y no le estoy haciendo bullying”">Darío Pérez: Raúl Sendic “debería dar un paso al costado. Y no le estoy haciendo bullying”</a></h2>
				
			</article>
		</li><li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.teledoce.com/telemundo/deportes/futbol-uruguayo/que-quieran-instalar-la-final-hace-dos-o-tres-fechas-atras-me-parece-absurdo-y-le-faltan-el-respeto-al-resto/" title="asdasdasd" class="image-link">
										<img width="351" height="197" src="http://www.teledoce.com/wp-content/uploads/2017/07/cardaccio.jpg">
									</a>
				

				
				<h2><a href="http://www.teledoce.com/telemundo/deportes/futbol-uruguayo/que-quieran-instalar-la-final-hace-dos-o-tres-fechas-atras-me-parece-absurdo-y-le-faltan-el-respeto-al-resto/" title="&#8220;Que quieran instalar la final hace dos o tres fechas atrás me parece absurdo y le faltan el respeto al resto&#8221;">&#8220;Que quieran instalar la final hace dos o tres fechas atrás me parece absurdo y le faltan el respeto al resto&#8221;</a></h2>
				
			</article>
		</li></ul>

</section>

	</div>






</div> <!-- .main -->

	
	<!-- <a href="whatsapp://send" data-text="No te pierdas esto!" data-href="" class="wa_btn wa_btn_s" style="display:none">Compartir en WhatsApp</a> -->

	<div class="nav_divider_1"></div>
	<div class="nav_divider_2"></div>
	
	<div class="footer-wrapper">
	<div class="footer-gradient">
	<footer class="main-footer footer-pattern">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text">			<div class="textwidget">
</div>
		</li>
				<li class="widget col-1"></li>
				<li class="widget col-7">

<ul class="footer-shows">
    <!-- <li><a href="/programa/dia-perfecto"><img class="alignnone size-medium wp-image-14545" src="/wp-content/uploads/2014/11/diaperfecto_header_80x80.jpg" alt="diaperfecto" width="65" height="65" /></a></li> -->

    


    

    <li><a href="/programa/desayunos-informales/"><img class="alignnone size-medium" src="/wp-content/uploads/2015/07/desayunosinformales_header_80x802.jpg" alt="Dinosaurios y Robots" width="65" height="65" /></a></li>

    <li><a href="/programa/esta-boca-es-mia"><img class="alignnone size-medium wp-image-14547" src="/wp-content/uploads/2014/11/estabocaesmia_header_80x80.jpg" alt="estabocaesmia" width="65" height="65" /></a></li>
    <li><a href="/programa/la-receta"><img class="alignnone size-medium wp-image-14552" src="/wp-content/uploads/2014/11/lareceta_header_80x80.jpg" alt="lareceta" width="65" height="65" /></a></li>
    <li><a href="/programa/mundo-turf"><img class="alignnone size-medium wp-image-14553" src="/wp-content/uploads/2014/11/mundoturf_header_80x80.jpg" alt="mundoturf" width="65" height="65" /></a></li>
    
    <li><a href="/programa/sonrie"><img class="alignnone size-medium wp-image-14556" src="/wp-content/uploads/2014/11/sonrie_header_80x801.jpg" alt="sonrie" width="65" height="65" /></a></li>
    
    <li><a href="/programa/un-pique-para-rafa"><img class="alignnone size-medium wp-image-14557" src="http://www.teledoce.com/wp-content/themes/smart-mag-child/images/programas/thumb_unpiquepararafa3.jpg" width="65" height="65" /></a></li>
    
    <li><a href="/programa/vertigo"><img class="alignnone size-medium wp-image-14560" src="/wp-content/uploads/2014/11/vertigo_header_80x80.jpg" alt="vertigo" width="65" height="65" /></a></li>
    

    <li><a href="/programa/americando"><img class="alignnone size-full wp-image-14540" src="/wp-content/uploads/2014/10/americando.jpg" alt="americando" width="65" height="65" /></a></li>
    <li><a href="/programa/calidad-de-vida"><img class="alignnone size-full wp-image-14541" src="/wp-content/uploads/2014/11/calidaddevida-2014_header_80x80.jpg" alt="calidaddevida" width="65" height="65" /></a></li>
    

   

    <!-- <li><a href="/programa/la-pua"><img class="alignnone size-medium wp-image-14562" src="https://www.teledoce.com/wp-content/uploads/2015/01/lapua_header_80x80.jpg" alt="La Pua" width="65" height="65" /></a></li> -->

    <!-- <li><a href="/programa/preciosa-perla"><img class="alignnone size-medium wp-image-14562" src="https://www.teledoce.com/wp-content/uploads/2015/01/preciosaperla_footer.jpg" alt="Preciosa Perla" width="65" height="65" /></a></li> -->
    
    <!-- <li><a href="/programa/me-resbala"><img class="alignnone size-medium wp-image-14562" src="https://www.teledoce.com/wp-content/uploads/2015/02/meresbala.jpg" alt="Me Resbala" width="65" height="65" /></a></li> -->
    <!-- <li><a href="/programa/voces-anonimas"><img class="alignnone size-medium wp-image-14562" src="https://www.teledoce.com/wp-content/uploads/2015/03/vocesanonimas53.jpg" alt="Voces Anónimas" width="65" height="65" /></a></li> -->
    

    
    <!-- <li><a href="/programa/showmatch"><img class="alignnone size-medium" src="https://www.teledoce.com/wp-content/uploads/2015/05/showmatch2014.jpg" alt="Showmatch" width="65" height="65" /></a></li> -->
    

    <!-- <li><img class="alignnone size-medium" src="https://www.teledoce.com/wp-content/uploads/2015/06/lazosdefamilia_header_80x80.jpg" alt="Lazos de Familia" width="65" height="65" /></li> -->
    <!-- <li><a href="/programa/dinosaurios-robots"><img class="alignnone size-medium" src="https://www.teledoce.com/wp-content/uploads/2015/06/dinosauriosyrobots_header_80x80.jpg" alt="Dinosaurios y Robots" width="65" height="65" /></a></li> -->

    <li><a href="/programa/la-columna-de-la-gente"><img class="alignnone size-medium wp-image-14551" src="/wp-content/uploads/2014/11/lacolumnadelagente_header_80x80.jpg" alt="lacolumnadelagente" width="65" height="65" /></a></li>
    <!-- <li><a href="/programa/imperio"><img class="alignnone size-medium" src="/wp-content/uploads/2015/07/imperio_header_80x801.jpg" alt="Dinosaurios y Robots" width="65" height="65" /></a></li> -->

    <!-- <li><a href="/programa/el-origen"><img class="alignnone size-medium" src="/wp-content/uploads/2014/11/elorigen-80x80.jpg" alt="El Origen" width="65" height="65" /></a></li> -->

    <!-- <li><a href="/programas/latingrammy"><img class="alignnone size-medium" src="/wp-content/uploads/2015/11/grammylatino2015_header_80x80.jpg" alt="El Origen" width="65" height="65" /></a></li> -->
    <!-- <li><a href="/programa/lado-a-lado/"><img class="alignnone size-medium" src="/wp-content/uploads/2015/12/ladoalado_header.jpg" alt="El Origen" width="65" height="65" /></a></li> -->

    <!-- <li><a href="/programa/navidad-en-viena"><img class="alignnone size-medium" src="/wp-content/uploads/2015/12/navidadenviena_header_80x80.jpg" alt="Navidad en Viena" width="65" height="65" /></a></li> -->

    <!-- <li><a href="/programa/la-familia-ingalls"><img class="alignnone size-medium" src="/wp-content/uploads/2016/04/ingalls.jpeg" alt="Navidad en Viena" width="65" height="65" /></a></li> -->


    <!-- <li><a href="/programa/por-siempre/"><img class="alignnone size-medium" src="/wp-content/uploads/2016/08/banner_porsiempre_80x80-1.gif" alt="Por Siempre" width="65" height="65" /></a></li> -->

    

    <li><a href="/masterclass/"><img class="alignnone size-medium" src="http://www.teledoce.com/wp-content/themes/smart-mag-child/images/programas/thumb_master-class_80x80.jpg" alt="Master Class" width="65" height="65" /></a></li>

    <li><a href="/programa/medcezir/"><img class="alignnone size-medium" src="http://www.teledoce.com/wp-content/themes/smart-mag-child/images/footer-shows/medcezir.jpg" alt="Medcezir" width="65" height="65" /></a></li>
    <li><a href="/programa/totalmentediva/"><img class="alignnone size-medium" src="http://www.teledoce.com/wp-content/themes/smart-mag-child/images/footer-shows/totalmentediva.jpg" alt="Totalmente Diva" width="65" height="65" /></a></li>


    <li><a href="/programa/atravesdeltiempo/"><img class="alignnone size-medium" src="http://www.teledoce.com/wp-content/uploads/2017/03/programacion_atravesdeltiempo-mobile.jpg" alt="A Traves Del Tiempo" width="65" height="65" /></a></li>

    <li><a href="/programa/amanda/"><img class="alignnone size-medium" src="http://www.teledoce.com/wp-content/themes/smart-mag-child/images/footer-shows/thumb_amanda.jpg" alt="Amanda" width="65" height="65" /></a></li>

    <li><a href="/programa/idolos/"><img class="alignnone size-medium" src="http://www.teledoce.com/wp-content/themes/smart-mag-child/images/footer-shows/thumb_idolos.jpg" alt="Idolos" width="65" height="65" /></a></li>

    
    

    <!-- <li><a href="/programa/verdades-secretas/"><img class="alignnone size-medium" src="/wp-content/uploads/2017/01/banner_verdadessecretas_80x80.jpg" alt="Verdades Secretas" width="65" height="65" /></a></li> -->

    

    <!-- <li><a href="/programa/amores-robados"><img class="alignnone size-medium" src="/wp-content/uploads/2016/01/amoresrobados.jpg" alt="Amores Robados" width="65" height="65" /></a></li> -->


    <li><a href="http://www.teledoce.com/programa/el-origen/"><img class="alignnone size-medium" src="http://www.teledoce.com/wp-content/uploads/2014/08/programacion_elorigen_mobile.jpg" width="65" height="65" /></a></li>

    

</ul></li>


			</ul>
		

			<ul class="widgets row cf about-us-container">
				<li class="widget col-5"><div class="about-widget">
	<img src="/wp-content/uploads/2016/03/logo-latele-2016-2.png" style="width: 17%!important; margin-right: 10px;" class="no-display appear">			
	<p>Copyright © 2014 | Teledoce Televisora Color<br>
	Enriqueta Compte y Riqué 1276 Tel: 2208 3555</p>
</div></li>
			</ul>
		
		</div>
	
		
	
		<div class="lower-foot-wrapper" style="width:100%; background-color:black;">
		<div class="lower-foot cf" style="padding:10px; max-width: 1070px; margin: auto; background-color: transparent;">

		
						
			<div class="widgets">
							<div class="textwidget"><ul>
<li>Apps:</li>
<li><a href="https://play.google.com/store/apps/details?id=com.teledoce.android"><i class="fa fa-android fa-2"></i></a></li>
<li><a href="https://itunes.apple.com/uy/app/teledoce/id656753561?mt=8"><i class="fa fa-apple fa-2"></i></a></li>

<li>|</li>
<li><a href="https://www.teledoce.com/comercial">Espacio Comercial</a></li>
<li>|</li>
            <li>
                <a href="/aviso-legal">Aviso legal</a>
            </li>
            <li>
                <a href="/acerca-de-teledoce/">Acerca de Teledoce</a>
            </li>
            <li>
                <a href="/contacto">Contacto</a>
            </li>

         <li>
                <a href="/reporte/">Reporte de Usuario</a>
            </li>


<li><a target="_blank" class="twitter-follow" href="https://twitter.com/Teledoce">@Teledoce</a></li>

       </ul>
</div>
					</div>
			
					
		</div>
	</div>		
		
	</footer>
	</div>
	</div>
	
</div> <!-- .main-wrap -->

<div class="scroll-back-to-top-wrapper">
	<span class="scroll-back-to-top-inner">
					<i class="fa fa-2x fa-arrow-circle-up"></i>
			</span>
</div>	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.teledoce.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.teledoce.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.teledoce.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teledoce.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scrollBackToTop = {"scrollDuration":"500","fadeDuration":"0.5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teledoce.com/wp-content/plugins/scroll-back-to-top/assets/js/scroll-back-to-top.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teledoce.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.teledoce.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teledoce.com/wp-content/themes/smart-mag/js/bunyad-theme.js?2&#038;ver=2.4.35'></script>
<script type='text/javascript' src='http://www.teledoce.com/wp-content/themes/smart-mag-child/js/youtube-dfp.js?5_45&#038;ver=2.4.35'></script>
<script type='text/javascript' src='http://www.teledoce.com/wp-content/themes/smart-mag-child/js/functions.js?5_45&#038;ver=2.4.35'></script>
<script type='text/javascript' src='http://www.teledoce.com/wp-content/themes/smart-mag-child/3rd-party/whatsapp-sharing-1.1/dist/whatsapp-button.js?ver=2.4.35'></script>
<script type='text/javascript' src='http://www.teledoce.com/wp-content/themes/smart-mag-child/js/jquery.sticky.js?ver=2.4.35'></script>
<script type='text/javascript' src='http://www.teledoce.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.4.35'></script>
<script type='text/javascript' src='http://www.teledoce.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.1',blog:'104103610',post:'314066',tz:'-3',srv:'www.teledoce.com'} ]);
	_stq.push([ 'clickTrackerInit', '104103610', '314066' ]);
</script>


<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/15394758/ct.js"></script>
<!-- End comScore Inline Tag --></body>
</html>