<!--test_geoip_country_Code:  --><style>
			.post-header h1{ position: relative; padding-top: 20px!important; }
			.post-header h1:before{
				position: absolute;
				top: 10px;
				content: '';
				background: linear-gradient(90deg, rgba(57,146,172,1), rgba(57,146,172,1));;
				height: 3px;
				width: 100%;
			}
			</style>
<!doctype html>
<html lang="es">
<head>
	<meta name='dailymotion-domain-verification' content='dm94vcflity6alj58' />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1,user-scalable=0"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">



	<!-- DFP -->
	

<script>

    // Teledoce DFP zones declaration


    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();   
Array.prototype.DFPDesktopSize = function(){ return this[0]>window.innerWidth?[]:this; }

googletag.cmd.push(function() {if(window.innerWidth>1024) googletag.defineSlot('/88576267/especiales-menu-970x90', [970,90].DFPDesktopSize(), 'div-gpt-ad-1449502196393-especiales-menu-970x90').addService(googletag.pubads());
if(window.innerWidth>1024) googletag.defineSlot('/88576267/programas-menu-970x90', [970,90].DFPDesktopSize(), 'div-gpt-ad-1449502196393-programas-menu-970x90').addService(googletag.pubads());
if(window.innerWidth<=1024) googletag.defineSlot('/88576267/programas-menu-300x50', [300,250], 'div-gpt-ad-1449502196393-programas-menu-300x50').addService(googletag.pubads());
if(window.innerWidth>1024) googletag.defineSlot('/88576267/programas-lateral-1-300x250', [300,250], 'div-gpt-ad-1449502196393-programas-lateral-1-300x250').addService(googletag.pubads());
if(window.innerWidth>1024) googletag.defineSlot('/88576267/programas-lateral-2-300x250', [300,250], 'div-gpt-ad-1449502196393-programas-lateral-2-300x250').addService(googletag.pubads());
if(window.innerWidth>1024) googletag.defineSlot('/88576267/programas-lateral-3-300x250', [300,250], 'div-gpt-ad-1449502196393-programas-lateral-3-300x250').addService(googletag.pubads());
if(window.innerWidth<=1024) googletag.defineSlot('/88576267/programas-lateral-1-300x250-mo', [300,250], 'div-gpt-ad-1449502196393-programas-lateral-1-300x250-mo').addService(googletag.pubads());
if(window.innerWidth>1024) googletag.defineSlot('/88576267/especiales-lateral-1-300x250', [300,250], 'div-gpt-ad-1449502196393-especiales-lateral-1-300x250').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();


});</script>

	<!-- ALL CSS -->
	<style type='text/css'>/*!
 * # Semantic UI 2.3.1 - Loader
 * http://github.com/semantic-org/semantic-ui/
 *
 *
 * Released under the MIT license
 * http://opensource.org/licenses/MIT
 *
 */.ui.loader{display:none;position:absolute;top:50%;left:50%;margin:0;text-align:center;z-index:1000;-webkit-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%)}.ui.loader:before{position:absolute;content:'';top:0;left:50%;width:100%;height:100%;border-radius:500rem;border:.2em solid rgba(0,0,0,.1)}.ui.loader:after{position:absolute;content:'';top:0;left:50%;width:100%;height:100%;-webkit-animation:loader .6s linear;animation:loader .6s linear;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;border-radius:500rem;border-color:#767676 transparent transparent;border-style:solid;border-width:.2em;-webkit-box-shadow:0 0 0 1px transparent;box-shadow:0 0 0 1px transparent}@-webkit-keyframes loader{from{-webkit-transform:rotate(0);transform:rotate(0)}to{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}@keyframes loader{from{-webkit-transform:rotate(0);transform:rotate(0)}to{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}.ui.mini.loader:after,.ui.mini.loader:before{width:1rem;height:1rem;margin:0 0 0 -.5rem}.ui.tiny.loader:after,.ui.tiny.loader:before{width:1.14285714rem;height:1.14285714rem;margin:0 0 0 -.57142857rem}.ui.small.loader:after,.ui.small.loader:before{width:1.71428571rem;height:1.71428571rem;margin:0 0 0 -.85714286rem}.ui.loader:after,.ui.loader:before{width:2.28571429rem;height:2.28571429rem;margin:0 0 0 -1.14285714rem}.ui.large.loader:after,.ui.large.loader:before{width:3.42857143rem;height:3.42857143rem;margin:0 0 0 -1.71428571rem}.ui.big.loader:after,.ui.big.loader:before{width:3.71428571rem;height:3.71428571rem;margin:0 0 0 -1.85714286rem}.ui.huge.loader:after,.ui.huge.loader:before{width:4.14285714rem;height:4.14285714rem;margin:0 0 0 -2.07142857rem}.ui.massive.loader:after,.ui.massive.loader:before{width:4.57142857rem;height:4.57142857rem;margin:0 0 0 -2.28571429rem}.ui.dimmer .loader{display:block}.ui.dimmer .ui.loader{color:rgba(255,255,255,.9)}.ui.dimmer .ui.loader:before{border-color:rgba(255,255,255,.15)}.ui.dimmer .ui.loader:after{border-color:#fff transparent transparent}.ui.inverted.dimmer .ui.loader{color:rgba(0,0,0,.87)}.ui.inverted.dimmer .ui.loader:before{border-color:rgba(0,0,0,.1)}.ui.inverted.dimmer .ui.loader:after{border-color:#767676 transparent transparent}.ui.text.loader{width:auto!important;height:auto!important;text-align:center;font-style:normal}.ui.indeterminate.loader:after{animation-direction:reverse;-webkit-animation-duration:1.2s;animation-duration:1.2s}.ui.loader.active,.ui.loader.visible{display:block}.ui.loader.disabled,.ui.loader.hidden{display:none}.ui.inverted.dimmer .ui.mini.loader,.ui.mini.loader{width:1rem;height:1rem;font-size:.78571429em}.ui.inverted.dimmer .ui.tiny.loader,.ui.tiny.loader{width:1.14285714rem;height:1.14285714rem;font-size:.85714286em}.ui.inverted.dimmer .ui.small.loader,.ui.small.loader{width:1.71428571rem;height:1.71428571rem;font-size:.92857143em}.ui.inverted.dimmer .ui.loader,.ui.loader{width:2.28571429rem;height:2.28571429rem;font-size:1em}.ui.inverted.dimmer .ui.large.loader,.ui.large.loader{width:3.42857143rem;height:3.42857143rem;font-size:1.14285714em}.ui.big.loader,.ui.inverted.dimmer .ui.big.loader{width:3.71428571rem;height:3.71428571rem;font-size:1.28571429em}.ui.huge.loader,.ui.inverted.dimmer .ui.huge.loader{width:4.14285714rem;height:4.14285714rem;font-size:1.42857143em}.ui.inverted.dimmer .ui.massive.loader,.ui.massive.loader{width:4.57142857rem;height:4.57142857rem;font-size:1.71428571em}.ui.mini.text.loader{min-width:1rem;padding-top:1.78571429rem}.ui.tiny.text.loader{min-width:1.14285714rem;padding-top:1.92857143rem}.ui.small.text.loader{min-width:1.71428571rem;padding-top:2.5rem}.ui.text.loader{min-width:2.28571429rem;padding-top:3.07142857rem}.ui.large.text.loader{min-width:3.42857143rem;padding-top:4.21428571rem}.ui.big.text.loader{min-width:3.71428571rem;padding-top:4.5rem}.ui.huge.text.loader{min-width:4.14285714rem;padding-top:4.92857143rem}.ui.massive.text.loader{min-width:4.57142857rem;padding-top:5.35714286rem}.ui.inverted.loader{color:rgba(255,255,255,.9)}.ui.inverted.loader:before{border-color:rgba(255,255,255,.15)}.ui.inverted.loader:after{border-top-color:#fff}.ui.inline.loader{position:relative;vertical-align:middle;margin:0;left:0;top:0;-webkit-transform:none;transform:none}.ui.inline.loader.active,.ui.inline.loader.visible{display:inline-block}.ui.centered.inline.loader.active,.ui.centered.inline.loader.visible{display:block;margin-left:auto;margin-right:auto}</style>	

	
	
	<!-- TRACKING -->
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33927964-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  setTimeout("gtag('send','event','NoBounce','Over 30 seconds')", 30000);
  gtag('config', 'UA-33927964-1');



</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
         google_ad_client: "ca-pub-1223896774948197",
         enable_page_level_ads: true
    });
</script>


	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Directora de Unidad de Víctimas de Fiscalía: Víctimas de abuso sexual sufren un &quot;daño extremo y un tiro en la psiquis&quot; - Teledoce.com</title>
	<meta name="description" content="La mujer de 30 años que denunció haber sido violada por al menos tres hombres en el Cordón se encuentra recibiendo apoyo de la Unidad de Víctimas de la Fiscalía. En la madrugada del domingo, la joven fue atendida por médicos que llegaron al lugar, luego de que se realizara una denuncia a 08004141, la línea de asistencia para mujeres en situación de violencia doméstica." />
	<link rel="canonical" href="https://www.teledoce.com/programas/desayunos-informales/primera-manana/directora-de-unidad-de-victimas-de-fiscalia-victimas-de-abuso-sexual-sufren-un-dano-extremo-y-un-tiro-en-la-psiquis/" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Sharon Ettinger" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="8 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; Feed" href="https://www.teledoce.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; Feed de los comentarios" href="https://www.teledoce.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; Comentario Directora de Unidad de Víctimas de Fiscalía: Víctimas de abuso sexual sufren un &quot;daño extremo y un tiro en la psiquis&quot; del feed" href="https://www.teledoce.com/programas/desayunos-informales/primera-manana/directora-de-unidad-de-victimas-de-fiscalia-victimas-de-abuso-sexual-sufren-un-dano-extremo-y-un-tiro-en-la-psiquis/feed/" />
<meta property="og:title" content="Directora de Unidad de Víctimas de Fiscalía: Víctimas de abuso sexual sufren un 'daño extremo y un tiro en la psiquis'"/><meta property="og:description" content="La mujer de 30 años que denunció haber sido violada por al menos tres hombres en el Cordón se encuentra recibiendo apoyo de la Unidad de Víctimas de la Fiscalía. En la madrugada del domingo, la  joven fue atendida por médicos que llegaron al lugar, luego de que se realizara una denuncia a 08004141, la línea de asistencia para mujeres en situación de violencia doméstica."/><meta property="og:type" content="website"/><meta property="og:url" content="https://www.teledoce.com/programas/desayunos-informales/primera-manana/directora-de-unidad-de-victimas-de-fiscalia-victimas-de-abuso-sexual-sufren-un-dano-extremo-y-un-tiro-en-la-psiquis/"/><meta property="og:site_name" content="Teledoce.com"/><meta property="og:image" content="https://www.teledoce.com/wp-content/uploads/2022/01/solari-ok-768x432.jpg"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="563"/>
<meta name="twitter:site" content="Teledoce.com"><meta name="twitter:title" content="Directora de Unidad de V&iacute;ctimas de Fiscal&iacute;a: V&iacute;ctimas de abuso sexual sufren un &quot;da&ntilde;o extremo y un tiro en la psiquis&quot;"/><meta name="twitter:description" content="La mujer de 30 a&ntilde;os que denunci&oacute; haber sido violada por al menos tres hombres en el Cord&oacute;n se encuentra recibiendo apoyo de la Unidad de V&iacute;ctimas de la Fiscal&iacute;a. En la madrugada del domingo, la  joven fue atendida por m&eacute;dicos que llegaron al lugar, luego de que se realizara una denuncia a 08004141, la l&iacute;nea de asistencia para mujeres en situaci&oacute;n de violencia dom&eacute;stica."/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://www.teledoce.com/wp-content/uploads/2022/01/solari-ok.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teledoce.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='teledoce-18-style-css'  href='https://www.teledoce.com/wp-content/themes/teledoce-19/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='teledoce-css-css'  href='https://www.teledoce.com/wp-content/themes/teledoce-19/assets/teledoce.css?1643203698' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-19/js/jquery-2.2.4.min.js' id='jquery-js'></script>
<script type='text/javascript' id='teledoce-18-js-js-extra'>
/* <![CDATA[ */
var teledoce_ajax_object = {"ajax_url":"https:\/\/www.teledoce.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-19/js/teledoce.js?ver=1643203698' id='teledoce-18-js-js'></script>
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-19/js/dm.js?ver=1643203698' id='teledoce-dm-js-js'></script>
<link rel="https://api.w.org/" href="https://www.teledoce.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.teledoce.com/wp-json/wp/v2/posts/555945" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teledoce.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teledoce.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.teledoce.com/?p=555945' />
<link rel="alternate" type="application/json+oembed" href="https://www.teledoce.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teledoce.com%2Fprogramas%2Fdesayunos-informales%2Fprimera-manana%2Fdirectora-de-unidad-de-victimas-de-fiscalia-victimas-de-abuso-sexual-sufren-un-dano-extremo-y-un-tiro-en-la-psiquis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teledoce.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teledoce.com%2Fprogramas%2Fdesayunos-informales%2Fprimera-manana%2Fdirectora-de-unidad-de-victimas-de-fiscalia-victimas-de-abuso-sexual-sufren-un-dano-extremo-y-un-tiro-en-la-psiquis%2F&#038;format=xml" />
			<meta property="fb:pages" content="" />
			<link rel="pingback" href="https://www.teledoce.com/xmlrpc.php">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.teledoce.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3c5b4a19-4464-4797-95a4-fe26ea2e7627';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Gracias por registrarte";
oneSignal_options['welcomeNotification']['message'] = "Gracias por registrarte";
oneSignal_options['path'] = "https://www.teledoce.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f4ef0fc-d020-4184-9066-253532c318fc";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Recibir notificaciones de noticias y novedades de La Tele. ¿Te interesa suscribirte?";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueaste nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te volviste a suscribir';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No vas a recibir nuevas notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Elegir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguir estas instrucciones para permitir las notificaciones en tu navegador';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.teledoce.com/programas/desayunos-informales/primera-manana/directora-de-unidad-de-victimas-de-fiscalia-victimas-de-abuso-sexual-sufren-un-dano-extremo-y-un-tiro-en-la-psiquis/?amp"><link rel="icon" href="https://www.teledoce.com/wp-content/uploads/2019/05/apple-icon-180x180-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.teledoce.com/wp-content/uploads/2019/05/apple-icon-180x180.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.teledoce.com/wp-content/uploads/2019/05/apple-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.teledoce.com/wp-content/uploads/2019/05/apple-icon-180x180.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		

	<style type="text/css">
		
	.custom-logo-link-tm{ float: left; left: 0; margin: 15px 0; }
	.custom-logo-link-tm img{ height: 60px; width: auto; }

	@media screen and (max-width: 1024px) {
		.custom-logo-link-tm{ float: none; left: 0; margin:0;}
  		.custom-logo-link-tm img{ float: none; left: 0; margin:5px 2px; height: 50px; width: 127px; }
  	}


	</style>


	<script async custom-element="amp-auto-ads"src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>
	<script async src="//cmp.optad360.io/items/69094b99-918c-4350-8057-752778a0a8ad.min.js"></script>
	<script async src="//get.optad360.io/sf/0a68d667-d234-4929-a5c7-2c5f3af7ad16/plugin.min.js"></script>

</head>


<body id="body" class="post-template-default single single-post postid-555945 single-format-standard wp-custom-logo loading">

	<amp-auto-ads type="adsense" data-ad-client="ca-pub-1223896774948197"></amp-auto-ads>


	<!-- House of Pubs -->
	<div id="RTK_FzzY"></div>
	<!--  -->

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>




	<header id="masthead" class="site-header">

		<div id="desktop-header" class="--stacked solid">

			<div class="desktop-header-container">

			<a href="https://www.teledoce.com/" class="custom-logo-link" rel="home"><img width="222" height="222" src="https://www.teledoce.com/wp-content/uploads/2019/05/logo_tele2019.png" class="custom-logo" alt="Teledoce.com" srcset="https://www.teledoce.com/wp-content/uploads/2019/05/logo_tele2019.png 222w, https://www.teledoce.com/wp-content/uploads/2019/05/logo_tele2019-150x150.png 150w" sizes="(max-width: 222px) 100vw, 222px" /></a>			


			

			<div class="search">


				<form action="/">

					<input type="text" name="s" placeholder="Buscar en Teledoce.com" autocomplete="off">

					<a class="search__trigger" href="#"><span class="svgIcon svgIcon--search svgIcon--25px u-top0 u-baseColor--iconLight" style="-webkit-text-fill-color:  white;color:  white;"><svg class="svgIcon-use" width="50" height="50" viewBox="0 0 25 25" style="fill: white;"><path d="M20.067 18.933l-4.157-4.157a6 6 0 1 0-.884.884l4.157 4.157a.624.624 0 1 0 .884-.884zM6.5 11c0-2.62 2.13-4.75 4.75-4.75S16 8.38 16 11s-2.13 4.75-4.75 4.75S6.5 13.62 6.5 11z"></path></svg></span></a>
					
				</form>
				


			</div>



			<a class="header__login" href="https://www.teledoce.com/mitele">Iniciar sesión</a>




			<a href="javascript:;" class="hamburger">

				<span></span>
				<span></span>
				<span></span>
				
			</a>

			</div>

		</div>


		<div class="desktop-nav">
			
			<ul>
				<li><a href="https://www.teledoce.com/">Inicio</a></li>
				<li><a href="https://www.teledoce.com/telemundo">Telemundo</a></li>
				<li><a href="https://www.teledoce.com/programas">Programas</a></li>
				<li><a href="https://www.teledoce.com/programacion">Programación</a></li>
				<li><a href="https://www.teledoce.com/comercial">Espacio Comercial</a></li>
				<li><a href="https://www.teledoce.com/envivo">En Vivo</a></li>
			</ul>

			<div class="__weather">
					
			</div>

			<div class="desktop-nav__social">

				<a target="_blank" href="https://www.facebook.com/teledoce"><i class="icon-facebook-1"></i></a>
				<a target="_blank" href="https://twitter.com/teledoce"><i class="icon-twitter"></i></a>
				<a target="_blank" href="https://www.instagram.com/teledoce"><i class="icon-instagram"></i></a>
				
			</div>

			<div class="desktop-nav__contact-info">
				Teléfono: 22083555 | Dirección: Enriqueta Compte y Riqué 1276
			</div>
			

		</div>


		<div id="mobile-header" class="stacked solid">
			
			
									<a href="https://www.teledoce.com/" class="custom-logo-link" rel="home"><img width="222" height="222" src="https://www.teledoce.com/wp-content/uploads/2019/05/logo_tele2019.png" class="custom-logo" alt="Teledoce.com" srcset="https://www.teledoce.com/wp-content/uploads/2019/05/logo_tele2019.png 222w, https://www.teledoce.com/wp-content/uploads/2019/05/logo_tele2019-150x150.png 150w" sizes="(max-width: 222px) 100vw, 222px" /></a>			

			
			<!-- <a class="mobile-header__user__icon" href="https://www.teledoce.com/mitele">
				<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve"><g>	<g>		<path d="M437.02,330.98c-27.883-27.882-61.071-48.523-97.281-61.018C378.521,243.251,404,198.548,404,148			C404,66.393,337.607,0,256,0S108,66.393,108,148c0,50.548,25.479,95.251,64.262,121.962			c-36.21,12.495-69.398,33.136-97.281,61.018C26.629,379.333,0,443.62,0,512h40c0-119.103,96.897-216,216-216s216,96.897,216,216			h40C512,443.62,485.371,379.333,437.02,330.98z M256,256c-59.551,0-108-48.448-108-108S196.449,40,256,40			c59.551,0,108,48.448,108,108S315.551,256,256,256z"/>	</g></g></svg>
			</a> -->

			<!-- <a class="toggle mobile-menu-bars" href="#"><i class="fas fa-bars"></i></a> -->

			<a href="javascript:;" class="hamburger">

				<span></span>
				<span></span>
				<span></span>
				
			</a>


			<ul class="nav">
				<li class="search"><form action="/"><input type="text" name="s" autocomplete="off"><a class="trigger-search"><span class="svgIcon svgIcon--search svgIcon--25px u-top0 u-baseColor--iconLight" style="-webkit-text-fill-color:  white;color:  white;"><svg class="svgIcon-use" width="50" height="50" viewBox="0 0 25 25" style="fill: white;"><path d="M20.067 18.933l-4.157-4.157a6 6 0 1 0-.884.884l4.157 4.157a.624.624 0 1 0 .884-.884zM6.5 11c0-2.62 2.13-4.75 4.75-4.75S16 8.38 16 11s-2.13 4.75-4.75 4.75S6.5 13.62 6.5 11z"></path></svg></a></form></li>
				<!-- <li>
					<a href="https://www.teledoce.com/mitele" class="nav__mi-tele">
						<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
<g>
	<g>
		<path d="M437.02,330.98c-27.883-27.882-61.071-48.523-97.281-61.018C378.521,243.251,404,198.548,404,148
			C404,66.393,337.607,0,256,0S108,66.393,108,148c0,50.548,25.479,95.251,64.262,121.962
			c-36.21,12.495-69.398,33.136-97.281,61.018C26.629,379.333,0,443.62,0,512h40c0-119.103,96.897-216,216-216s216,96.897,216,216
			h40C512,443.62,485.371,379.333,437.02,330.98z M256,256c-59.551,0-108-48.448-108-108S196.449,40,256,40
			c59.551,0,108,48.448,108,108S315.551,256,256,256z"></path>
	</g>
</g>
</svg>


						Mi Tele</a>
				</li> -->
				<li><a href="https://www.teledoce.com/">Inicio</a></li>
				<li><a href="https://www.teledoce.com/mitele">Mi Tele</a></li>
				<li><a href="https://www.teledoce.com/telemundo">Telemundo</a></li>
				<li><a href="https://www.teledoce.com/programas">Programas</a></li>
				<li><a href="https://www.teledoce.com/programacion">Programación</a></li>
				<li><a href="https://www.teledoce.com/comercial">Espacio Comercial</a></li>
				<li><a href="https://www.teledoce.com/envivo">En Vivo</a></li>


				<li class="mobile-header__social">
					<a href="https://www.facebook.com/Teledoce"><i class="icon-facebook-1"></i></a>
					<a href="https://twitter.com/Teledoce"><i class="icon-twitter"></i></a>
					<a href="https://instagram.com/Teledoce"><i class="icon-instagram"></i></a>
				</li>

				<li class="mobile-header__contact-info">
					Teléfono: 22083555 | Dirección: Enriqueta Compte y Riqué 1276
				</li>

			</ul>

			

		</div>



		
<!-- USER LOGIN FORM -->
<div id="mi-tele-login" style="display:none;"><div id="mi-tele-login-container"><!-- <a class="logo" href="https://www.teledoce.com/" title="Teledoce.com" rel="home" style="background-image:url(https://www.teledoce.com/wp-content/uploads/2016/03/logo-latele-2016-2.png);"></a> -->

<br clear="all" />

<a class="mi-tele-login__close" href="#">×</a>

<div class="pl16"><div></div></div>

<form class="login" method="post" action="https://www.teledoce.com/mi-tele/login/">

	<h2>Iniciá sesión en Mi Tele</h2>

	<input type="hidden" name="action" value="login" />

	<input placeholder="Email" type="text" name="email" autocomplete="off">

	<input type="password" placeholder="Contraseña" name="password" autocomplete="off">

	
	

	<div class="errors"></div>

	

	<input class="submit2" type="submit" value="INGRESAR" />

	<a class="link" href="https://www.teledoce.com/mi-tele/registro">Si no estás registrado hacé click aquí</a><br>
	<a class="reset-link" href="https://www.teledoce.com/mi-tele/cambiar-contrasena/">¿Olvidaste tu contraseña?</a>

	<div class="submit">
		
		
		<!-- <a href="#back">volver</a> -->
	</div>

</form>


</div></div>

		<!-- ### HEADER PATH IS: desayunos-informales --><!-- DID NOT FIND HEADER: /nas/content/live/teledoce/wp-content/themes/teledoce-19/images/programas/cabezal_desayunosinformales.jpg -->
		

	</header><!-- #masthead -->

	<div id="content" class="site-content">




	<div id="content-inner">



    
    <div id='div-gpt-ad-1449502196393-programas-menu-970x90' class="dfp-zone dfp-zone-programas-menu-970x90 --centered --margin">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-programas-menu-970x90'); });
    </script>
    </div>


<style type="text/css">
	

.geo-blocked{
	border: 2px dashed #000;
	background: white;
    color: #333;
    padding: 20px;
    text-align: center;
    margin: 20px 0;
    'Raleway', font-family: sans-serif;
    font-size: 30px;
}

.geo-blocked svg{
	display: block;
	margin: auto;
}

</style>

<div class="post-header">

<div class='breadcrumb'><a href='https://www.teledoce.com/programa/desayunos-informales/'>Desayunos Informales</a><i class='icon-right-open'></i><a href='https://www.teledoce.com/categoria/desayunos/' class='__1'>Primera mañana</a><i class='icon-right-open'></i></div>
	<div class="main-image-mobile --snap">
		
<iframe title="Mariela Solari: Víctimas de abuso sexual sufren un &quot;daño extremo y un tiro en la psiquis&quot;" width="640" height="360" src="https://www.youtube.com/embed/SZJFcdpOaR8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div>


	<header class="entry-header --mobile">
				<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2022-01-26T10:25:10-03:00">26/01/2022, 10:25</time><time class="updated" datetime="2022-01-26T10:27:19-03:00">26/01/2022</time></span>
					</div><!-- .entry-meta -->
		

		

	</header><!-- .entry-header -->



	<h1>Directora de Unidad de Víctimas de Fiscalía: Víctimas de abuso sexual sufren un "daño extremo y un tiro en la psiquis"</h1>
	


	<div class="main-image ">

<iframe title="Mariela Solari: Víctimas de abuso sexual sufren un &quot;daño extremo y un tiro en la psiquis&quot;" width="640" height="360" src="https://www.youtube.com/embed/SZJFcdpOaR8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div>

</div>


<aside id="secondary" class="widget-area">



	
<br clear="all" />


	    
    <div id='div-gpt-ad-1449502196393-html5-sidebar' class="dfp-zone dfp-zone-html5-sidebar --centered --margin">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-html5-sidebar'); });
    </script>
    </div>

	



	<ul class="share">



		<li class="social"><a class="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.teledoce.com/?p=555945"><i class="icon-facebook-1"></i></a></li>
		<li class="social"><a class="twitter" target="_blank" href="https://twitter.com/share?url=https://www.teledoce.com/?p=555945&related=&hashtags=&text=Directora+de+Unidad+de+V%C3%ADctimas+de+Fiscal%C3%ADa%3A+V%C3%ADctimas+de+abuso+sexual+sufren+un+%22da%C3%B1o+extremo+y+un+tiro+en+la+psiquis%22"><i class="icon-twitter"></i></a></li>
		<!-- <li class="social"><a target="_blank" href="https://www.instagram.com/teledocecom" class=""><i class="fad fa-instagram"></i></a></li> -->
	</ul>

	<section id="sow-editor-38" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	    
    <div id='div-gpt-ad-1449502196393-programas-lateral-1-300x250' class="dfp-zone dfp-zone-programas-lateral-1-300x250 ">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-programas-lateral-1-300x250'); });
    </script>
    </div>



<div class='spacer'></div>

<iframe style="border: none; overflow: hidden; height: 238px;" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdesayunosinformales&amp;width&amp;height=238&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" frameborder="0" scrolling="no"></iframe>

<a class="twitter-follow-button" href="https://twitter.com/desayunos12" data-show-count="true" data-size="large">Follow @desayunos12</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<div class='spacer'></div>

    
    <div id='div-gpt-ad-1449502196393-programas-lateral-2-300x250' class="dfp-zone dfp-zone-programas-lateral-2-300x250 ">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-programas-lateral-2-300x250'); });
    </script>
    </div>

</div>
</div></section>


</aside><!-- #secondary -->

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-555945" class="post-555945 post type-post status-publish format-standard has-post-thumbnail hentry category-primera-manana tag-abuso-sexual tag-actualidad tag-canal-12 tag-desayunos-informales tag-leo-haberkorn tag-mariela-solari tag-matutino tag-nacho-martirene tag-nicolas-batalla tag-noticias tag-paula-scorza tag-periodismo tag-teledoce tag-unidad-de-asitencia-de-victimas tag-victimas tag-violacion tag-violencia-basada-en-genero">
	

	<header class="entry-header --desktop">
				<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2022-01-26T10:25:10-03:00">26/01/2022, 10:25</time><time class="updated" datetime="2022-01-26T10:27:19-03:00">26/01/2022</time></span>
					</div><!-- .entry-meta -->




		

	</header><!-- .entry-header -->



	<div class="entry-content">



		<!-- House of Pubs -->
		<div id="RTK_aLq5"></div>
		<!--  -->



<p class='excerpt'>La mujer de 30 años que denunció haber sido violada por al menos tres hombres en el Cordón se encuentra recibiendo apoyo de la Unidad de Víctimas de la Fiscalía. En la madrugada del domingo, la  joven fue atendida por médicos que llegaron al lugar, luego de que se realizara una denuncia a 08004141, la línea de asistencia para mujeres en situación de violencia doméstica.</p>    
    <div id='div-gpt-ad-1449502196393-html5-in-article' class="dfp-zone dfp-zone-html5-in-article --centered --margin">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-html5-in-article'); });
    </script>
    </div>




			<!-- /88576267/inread_noticias -->

<div id='div-gpt-ad-1569004922555-0' style='width: 1px; height: 1px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569004922555-0'); });

  </script>

</div>

<p><strong>Trabajo de la Unidad de Asistencia de Víctimas de Fiscalía</strong></p>
<blockquote><p>A partir de la entrada en vigencia del nuevo código penal, la fiscalía tiene la responsabilidad de perseguir e investigar los delitos y además proteger a las víctimas y los testigos de todos los delitos. Así se crea la unidad de atención a víctimas y testigos. La asistencia que se da desde que comienza la investigación, haciendo lo que se llama un plan de acompañamiento. Es en todos los delitos, rapiñas, homicidios, copamientos y en materia de violencia basada en genero lo que ha determinado la fiscalía es hacer líneas de trabajo específicas y específicamente en la violencia basada en género, en lo que tiene que ver con la violencia sexual. El grado de afectación de este tipo de delito es ampliamente diferente de otros delitos.</p></blockquote>
<p><strong>Herramientas de la unidad</strong></p>
<blockquote><p>Voy a poner en contexto cómo llegar a estas situaciones. Cuando llega a la justicia penal, siempre digo que llegamos como respuesta de la sociedad tarde y mal. Porque ya sucedió el hecho, las víctimas además de haber sufrido el daño extremo en su cuerpo, intimidad y su vida, hay autores que lo llaman  “un tiro en la psiquis”. Para una mujer y para un varón también, pero en este caso fue una mujer. Son situaciones tan extremas, que generar una parálisis en la victima y en el entorno. Pedir ayuda es otra barrera que la víctima tiene que cruzar y llegar al sistema de justicia es un punto dentro de esa línea del tiempo.</p>
<p>En Montevideo existen fiscalías especializadas en violencia doméstica y otras en delitos sexuales. Ahora hay 8 fiscalías especializadas. En el interior, los equipos fiscales atienden multimateria, todos los delitos. Los delitos sexuales exigen una forma de investigar muy diferente a una rapiña o un homicidio. En el interior los mismos equipos fiscales que investigan homicidios, rapiñas, también investigan delitos sexuales, que lleva en el tiempo más recursos e implica otras estrategias de investigación criminal, y también otros tiempos de tratamiento de la víctima. Las victimas que viven delitos sexuales, a lo largo de su vida, cuando llegan a la fiscalía la sensación que tienen es de vergüenza. La sociedad tiene que entender que la víctima no es la que debería sentir vergüenza por tener la valentía de decir lo que le pasó. Siente culpa, porque cuando salen a la luz estos hechos la explicación que la sociedad intenta darle es reubicar la explicación en algo muy simplista, reduccionista, en una sola causa que la atribuye la las conductas de la víctima.</p></blockquote>
<p><strong>El apoyo de la unidad de víctimas a mujeres abusadas</strong></p>
<blockquote><p>En materia de delitos sexuales el acompañamiento que hace la unidad de victimas tiene que ver con un primer acercamiento, que tiene como objetivo la contención, el apoyo, saber el grado de afectación y es fundamental saber los apoyos que tiene en el entorno. Es clave para la recuperación de las víctimas de delitos sexuales y para que puedan reconstruir lo que paso y relatarlo en un entorno no cuilpabilizador. Hay entornos no que no apoyan a la víctima, la culpabilizan. No es el momento después que eso pasó.</p>
<p>Todo lo que tiene que ver con el lenguaje, las actitudes que ubican la culpa en la victima lo que hace es que se retraigan y que no sea posible que ejerza su derecho de acceder a la justicia. Frente a reiteradas muestras de tener que dar sui testimonio con ambientes culpabilizadores, la forma de la pregunta, tiene como hipótesis la desconfianza. Es saber si está diciendo la verdad o no.</p>
<p>Nos pone sobre la mesa sobre la necesidad de insistir que la investigación de crimines sexuales es muy diferente al resto de los delitos. Hay víctimas que pueden hablar a los dos días, pero hay otras que no. Hay personas que se ofrecen con terapia, pero la persona hay momentos en los que en las primeras horas no quiere hablar con nadie, y eso también hay que respetarlo. No es lo mismo un hecho en el ámbito intrafamiliar, cuando la víctima es un niño o adolescente y las medidas que hay que tomar son diferentes a cuando es una persona adulta, a un hecho que sucedió hace dos días con extraños y que genera otro tipo de impacto. No es lo mismo cuando hay secuelas físicas que cuando no las hay.</p>
<p>Las situaciones donde se han dado donde hay múltiples ofensores han sido con victimas adultas y adolescentes y niños y se dan en distintos escenarios: institucionales, recreativos. Es muy difícil para las víctimas decirlo que pasó. El discurso que tenemos como sociedad es que por ejemplo si me dio la diversión y el alcohol, entonces no te quejes. Y no tiene nada que ver querer irse a divertir a un lugar con que te terminen violando o violentando. Los mensajes que damos como sociedad, en los medios de prensa, en la construcción de nuestro lenguaje, también son mensajes que llegan. A veces ni siguiera lo dicen en su entorno familiar. Lo dice en el trabajo, a una amiga o amigo, que la acompaña a hacer la denuncia. Los comentarios que escucha sobre ese hecho, todo refuerza la culpa o la posibilidad de decirlo.</p>
<p>Cuando digo que tenemos que reparar un daño que ya está instalado es porque como sociedad estos temas no deberían pasar una semana. Debería ser algo que nos permita ubicar el tema en la vida cotidiana. El que no dice nada también está habilitando a otros.</p>
<p>En el día de ayer también salió la sentencia de una niña de 10 años que su mama y padrastro la vendían a otros hombres para que abusaran de ella.  Que no tenía la posibilidad de pedir ayuda, que le contó  a su abuela y ahí volvemos a la importancia del entorno inmediato que alerte las señales de incomodidad que tiene la persona.</p>
<p>Tenemos que estar alertas. Aunque nos incomode, no lo podamos creer, puede ser que le haya pasado una situación de violencia sexual. Tenemos que animarnos a preguntar, a escuchar, a no juzgar. No puede ser que nos digan: ¿Pero estás segura? ¿Y vos que hiciste? ¿Cómo estabas vestida? No son preguntar para hacer en ese momento. No hay que hacerlas. Eso reprime a la víctima porque se ubica la culpa en la víctima. Las vías para hacer las denuncias son las vías institucionales.</p>
<p>Voy a decir algo loco, pero la violación no tiene que ver con lo sexual específicamente. Es una demostración de poder. Es la necesidad del control. Cuando se da en la grupalidad tiene la de demostrar cuanto control se tiene de la otra persona, que termina siendo un objeto, que no se le percibe con necesidades y sentimientos. Pasa de un sujeto a un objeto. En el caso de una mujer violada, se le demuestra quién domina. Por eso son muy importantes las conversaciones que tenemos en nuestro entorno.</p></blockquote>
<p><strong>El rol y compromiso del sistema político</strong></p>
<blockquote><p>Hace muchos años que he trabajo en esto. Los temas de delitos sexuales abarcan y marcan la historia de vida de las personas. ¿Es posible recuperarse de las situaciones de violencia sexual? Sí, pero es evitable. Ahí tenemos como sociedad la responsabilidad y un compromiso ético con los derechos humanos básicos de las personas.</p>
<p>Nosotros vivimos esto todos los días en la fiscalía. Con niñas que relatan los hechos que vivieron con hombres adultos. Se necesita un compromiso político, es decir, tener claridad de que esto debe ser una prioridad y tiene que empezar desde la educación sexual cuando los niños son pequeños. Que aprendan a identificar sus zonas privadas, cómo aprender a cuidarnos entre nosotros. A los varones como cuidarse entre ellos y a las mujeres y las mujeres cómo cuidarse entre ellas. Todo esto es parte de la primera infancia.</p>
<p>Trabajo en un lugar donde es difícil sentirse satisfecho con las respuestas. Las situaciones que vivo todos los días deberían ser evitables.</p></blockquote>
<p><strong>Las condenas</strong></p>
<blockquote><p>Se ha logrado avanzar mucho en los procesos de investigación de los delitos basados en géneros, y especialmente de delitos sexuales. Es muy importante que esto se pueda hablar, porque esto hace que el debate entre en las casas, que la gente pueda hablar de esto.</p>
<p>También me parece un instrumento importante que trajo el Código del proceso penal que es que sean públicas, cuando hay una condena que las personas puedan conocer.  Eso ha permitido que muchas víctimas se acerquen a la justicia. La fiscalía con lo que tiene que ver con la comunicación de la condena de los delitos sexuales en la página se hace una edición que tiene que ver con cuidar los detalles que hacen el hecho concreto.</p></blockquote>
<p><strong>La protección del sistema judicial a las mujeres violentadas</strong></p>
<blockquote><p>Hay dos cosas que me parece importante. La primera es transmitir que la principal protección es en el entorno inmediato. Para que se den situaciones abusivas tiene que haber alguien que abusa, una víctima y un entorno que habilita o interrumpe estas situaciones. En eso todos tenemos responsabilidad.</p>
<p>La primera protección, como sociedad uruguaya, tiene que ser que podamos tener un lugar más cercano para estar alerta a estas situaciones. Tanto para detener la conducta abusiva y para proteger a la víctima. Me parece importante que las personas puedan recurrir a los servicios. Los prestadores de salud tienen equipos de violencia doméstica y lo primero es la salud integral de la persona y desde ahí iniciar el proceso de denuncia.</p></blockquote>




	<!-- House of Pubs -->
	<div id="RTK_S1ky"></div>
	<!--  -->


	<!-- House of Pubs 2 -->
	<script src='https://www.googletagservices.com/tag/js/gpt.js'>
	  googletag.pubads().definePassback('/21735448363/teledoce.com', [[970, 90], [728, 90], 'fluid']).set("page_url", "https://teledoce.com/").display();
	</script>


	</div><!-- .entry-content -->




	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-555945 -->




			 
<section class='related --snap content-list mode-shadow'><h4>Relacionado</h4><ul><li><!-- mode:  -->



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/programas/desayunos-informales/primera-manana/mgap-registro-mortandad-historica-de-gallinas-ponedoras-a-raiz-de-ola-de-calor-y-aumento-de-humedad/">

 
                     

                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="1920" height="1080" class="lazyload" data-src="https://www.teledoce.com/wp-content/uploads/2022/01/nicolas-chiesa-1000x563.jpg" src="https://www.teledoce.com/wp-content/static/img/placeholder.png"  /></span>
                        <span class="title">MGAP registró "mortandad histórica" de gallinas ponedoras a raíz de ola de calor y aumento de humedad                            
                            
                        </span>
                                                

            
            </a>

            </article>

            


</li><li><!-- mode:  -->



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/programas/desayunos-informales/primera-manana/guillermo-lopez-el-no-a-la-derogacion-sera-en-clave-multipartidaria/">

 
                     

                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="1920" height="1080" class="lazyload" data-src="https://www.teledoce.com/wp-content/uploads/2022/01/lacalle-1000x563.jpg" src="https://www.teledoce.com/wp-content/static/img/placeholder.png"  /></span>
                        <span class="title">Guillermo López: "El no a la derogación será en clave multipartidaria"                            
                            
                        </span>
                                                

            
            </a>

            </article>

            


</li><li><!-- mode:  -->



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/programas/desayunos-informales/primera-manana/jorge-alsina-sobre-los-primeros-datos-de-las-lluvias-intensas-me-animo-a-decir-que-fue-el-fenomeno-mas-intenso-en-una-hora-de-duracion-desde-que-existe-la-informacion-pluviometrica-en-el-pais/">

 
                     

                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="1920" height="1080" class="lazyload" data-src="https://www.teledoce.com/wp-content/uploads/2022/01/Jorge-Alsina-ID-YT-1000x563.jpg" src="https://www.teledoce.com/wp-content/static/img/placeholder.png"  /></span>
                        <span class="title">Jorge Alsina sobre los primeros datos de las lluvias intensas: "Me animo a decir que fue el fenómeno más intenso en una hora de duración desde que existe la información pluviométrica en el país"                            
                            
                        </span>
                                                

            
            </a>

            </article>

            


</li><li><!-- mode:  -->



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/programas/desayunos-informales/primera-manana/esteban-valenti-sobre-referendum-de-la-luc-esta-es-una-gran-batalla-cultural/">

 
                     

                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="1920" height="1080" class="lazyload" data-src="https://www.teledoce.com/wp-content/uploads/2022/01/esteban-valenti-ok-1000x563.jpg" src="https://www.teledoce.com/wp-content/static/img/placeholder.png"  /></span>
                        <span class="title">Valenti: Campaña por el Sí es "una gran batalla cultural"                            
                            
                        </span>
                                                

            
            </a>

            </article>

            


</li><li><!-- mode:  -->



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/programas/desayunos-informales/primera-manana/revista-nature-reconocio-a-la-cientifica-ma-eugenia-francia-por-sus-aportes-al-estudio-de-la-toxoplasmosis/">

 
                     

                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="1920" height="1080" class="lazyload" data-src="https://www.teledoce.com/wp-content/uploads/2022/01/ma-eugenia-francia-1000x563.jpg" src="https://www.teledoce.com/wp-content/static/img/placeholder.png"  /></span>
                        <span class="title">Revista Nature reconoció a la científica Mª Eugenia Francia por sus aportes al estudio de la toxoplasmosis                            
                            
                        </span>
                                                

            
            </a>

            </article>

            


</li><li><!-- mode:  -->



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/programas/desayunos-informales/primera-manana/fiscalia-espera-el-resultado-de-adn-para-detener-a-los-hombres-que-violaron-a-una-mujer-este-domingo/">

 
                     

                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="1920" height="1080" class="lazyload" data-src="https://www.teledoce.com/wp-content/uploads/2022/01/fiscalia-1000x563.jpg" src="https://www.teledoce.com/wp-content/static/img/placeholder.png"  /></span>
                        <span class="title">Fiscalía espera el resultado de ADN para detener a los hombres que violaron a una mujer este domingo                            
                            
                        </span>
                                                

            
            </a>

            </article>

            


</li>

</ul></section>


		</main><!-- #main -->
	</div><!-- #primary -->




	<br clear="all">
	    
    <div id='div-gpt-ad-1449502196393-BT12-6' class="dfp-zone dfp-zone-BT12-6 --centered --margin">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-BT12-6'); });
    </script>
    </div>



	<div id="RTK_1jyL"></div>

	<section class='topposts --snap content-list mode-shadow --horizontal' data-slides='4'><h4>Las Más Vistas</h4><ul><li><!-- mode:  -->



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/programas/la-receta/tarta-de-brocoli-y-pollo/">

 
                     

                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="1920" height="1080" class="lazyload" data-src="https://www.teledoce.com/wp-content/uploads/2021/09/Sin-titulo-1-1000x563.jpg" src="https://www.teledoce.com/wp-content/static/img/placeholder.png"  /></span>
                        <span class="title">Tarta de brócoli y pollo                            
                            
                        </span>
                                                

            
            </a>

            </article>

            


</li><li><!-- mode:  -->



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/programas/la-receta/paseandera/la-receta-paseandera-desde-las-termas-del-dayman-chuletas-de-cordero-especiado-con-cuscus-y-ensalada/">

 
                     

                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="1920" height="1080" class="lazyload" data-src="https://www.teledoce.com/wp-content/uploads/2021/10/receta-7-1000x563.jpg" src="https://www.teledoce.com/wp-content/static/img/placeholder.png"  /></span>
                        <span class="title">La Receta Paseandera desde las Termas del Daymán: chuletas de cordero especiado con cuscús y ensalada                            
                            
                        </span>
                                                

            
            </a>

            </article>

            


</li><li><!-- mode:  -->



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/programas/corazon-de-madre/mira-el-capitulo-completo-de-corazon-de-madre-del-lunes-24-de-enero/">

 
                     

                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="1920" height="1080" class="lazyload" data-src="https://www.teledoce.com/wp-content/uploads/2022/01/8006-CorazonDeMadre_lun24ene.00_00_20_03.Imagen-fija003-1000x563.jpg" src="https://www.teledoce.com/wp-content/static/img/placeholder.png"  /></span>
                        <span class="title">Mirá el capítulo completo de Corazón de madre del lunes 24 de enero                            
                            
                        </span>
                                                

            
            </a>

            </article>

            


</li></ul></section>
	<script type="text/javascript">
		
		jQuery(document).ready(
			function(){
				// Responsive iframe videos height correction
				correctVideoIframeHeight();


				jQuery('.gallery').bxSlider({
					auto: true,
					wrapperClass: 'teledoce-gallery bx-wrapper'
				});

			}
		);
		
	</script>





	</div></div><!-- #content -->


	<div class="sticky-footer">


		<ul class="buttons">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.teledoce.com/?p=555945"><i class="icon-facebook-1"></i></a></li>
			<li><a href="https://twitter.com/share?url=https://www.teledoce.com/?p=555945&related=&hashtags=&text=Directora de Unidad de Víctimas de Fiscalía: Víctimas de abuso sexual sufren un "daño extremo y un tiro en la psiquis""><i class="icon-twitter"></i></a></li>
			<li><a href="whatsapp://send?text=Directora de Unidad de Víctimas de Fiscalía: Víctimas de abuso sexual sufren un "daño extremo y un tiro en la psiquis": https://www.teledoce.com/programas/desayunos-informales/primera-manana/directora-de-unidad-de-victimas-de-fiscalia-victimas-de-abuso-sexual-sufren-un-dano-extremo-y-un-tiro-en-la-psiquis/" data-href="https://www.teledoce.com/programas/desayunos-informales/primera-manana/directora-de-unidad-de-victimas-de-fiscalia-victimas-de-abuso-sexual-sufren-un-dano-extremo-y-un-tiro-en-la-psiquis/" data-action="share/whatsapp/share"><i class="icon-whatsapp"></i></a></li>
			<li><a id="backtotop" href="#"><i class="icon-up-open"></i></a></li>
		</ul>
		
	</div>

	<footer id="colophon" class="site-footer">

		<ul class="links">
			<li><a href="/informacion">Información</a></li>
			<li><a href="/comercial">Espacio Comercial</a></li>
			<li><a href="/contacto">Contacto</a></li>
		</ul>

		<div class="footer__social">
			<a href="https://www.facebook.com/Teledoce"><i class="icon-facebook-1"></i></a>
			<a href="https://twitter.com/Teledoce"><i class="icon-twitter"></i></a>
			<a href="https://instagram.com/Teledoce"><i class="icon-instagram"></i></a>
		</div>

		<div class="site-info">

			<div class="site-info__contact-info">Teléfono: 22083555 | Dirección: Enriqueta Compte y Riqué 1276</div>

			<span>Copyright &copy; Teledoce.com</span>
		</div><!-- .site-info -->


	</footer><!-- #colophon -->

</div><!-- #page -->





<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139586559825714231']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel='stylesheet' id='bxslider-css'  href='https://www.teledoce.com/wp-content/themes/teledoce-19/inc/bxslider/jquery.bxslider.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-19/js/navigation.js?ver=20151215' id='teledoce-18-navigation-js'></script>
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-19/js/skip-link-focus-fix.js?ver=20151215' id='teledoce-18-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.teledoce.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-19/inc/bxslider/jquery.bxslider.min.js?ver=5.8.3' id='bxslider-js'></script>

<script type="text/javascript">

function teledoceOverlayAd(){

	if(!navigator.cookieEnabled) return;

	var cookie_name = 'teledoce-overlay-ad5';


	if(location.href.indexOf('?teledoce')>-1) setCookie(cookie_name, 0, 1);

	if(getCookie(cookie_name) == 1) return;

	setCookie(cookie_name, 1, 1);


	$ad = jQuery('#teledoce-overlay-ad');

	$ad.find('a.teledoce-overlay-ad__close').click(closeTeledoceOverlayAd)

	$ad.show();
	
	// $ad = jQuery('<div>');
	// $ad__cont = jQuery('<div>');

	// $ad.attr('id', 'teledoce-overlay-ad');
	// $ad__cont.attr('class', 'teledoce-overlay-ad__cont');

	// $ad.click(
	// 	function(){
	// 		closeTeledoceOverlayAd();
	// 	}
	// );

	
	// $ad__cont.append("<a href='#'>×</a>");

	

	// var s = document.createElement("script");
	// s.type = "text/javascript";
	// s.src = "https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1075098920&w=970&h=768&ord=[timestamp]&ifrm=-1&z=10000";
	
	// $ad__cont.append(s);
	// $ad.append($ad__cont);

	// jQuery('body').append($ad);

}


function closeTeledoceOverlayAd(){
	jQuery('#teledoce-overlay-ad').fadeOut(
		function(){
			jQuery('#teledoce-overlay-ad').remove();
		}
	);
}

	jQuery(document).ready(
		function(){
			// teledoceOverlayAd();
		}
	);




	



var isInstagram = navigator.userAgent.match(/instagram/i) || location.href.indexOf('?appbrowser')>-1;
if (isInstagram) {
  // document.querySelector('body').style.zoom = .7;
}

</script>



	<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2693f"></script>




<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '803164359846248'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=803164359846248&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->





<script async src="//pagead2.googlesyndication.­com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-8840785696413946",
enable_page_level_ads: true
});
</script>








<script>
  window.OneSignal = window.OneSignal || [];
  window.OneSignal.push(function() {
    OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js";
    OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js";
    OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
    delete window._oneSignalInitOptions.path
    window.OneSignal.init(window._oneSignalInitOptions);
  });
</script>

</body>
</html>
