

	<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>

	<script type="text/javascript">
	var ajax_url = 'https://www.teledoce.com/wp-admin/admin-ajax.php'


	</script>


<meta property="fb:admins" content="100018153783609"/>
<meta property="fb:admins" content="100000486680242"/>

<meta property="fb:pages" content="261788750506851" />

<meta charset="UTF-8" />
<title>  Pita sándwich</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.teledoce.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/favicon-blanco.ico" />	

	
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; Feed" href="https://www.teledoce.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; RSS de los comentarios" href="https://www.teledoce.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; Pita sándwich RSS de los comentarios" href="https://www.teledoce.com/programas/la-receta/pita-sandwich/feed/" />
<meta property="og:title" content="Pita sándwich"/><meta property="og:description" content="Después de hacer el relleno y preparar el pan, solo queda armar el sándwich y disfrutar de un planto súper rico."/><meta property="og:type" content="website"/><meta property="og:url" content="https://www.teledoce.com/programas/la-receta/pita-sandwich/"/><meta property="og:site_name" content="Teledoce.com"/><meta property="og:image" content="https://www.teledoce.com/wp-content/uploads/2017/12/pita.jpg"/>
<meta name="twitter:site" content="Teledoce.com"><meta name="twitter:title" content="Pita s&aacute;ndwich"/><meta name="twitter:description" content="Despu&eacute;s de hacer el relleno y preparar el pan, solo queda armar el s&aacute;ndwich y disfrutar de un planto s&uacute;per rico."/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://www.teledoce.com/wp-content/uploads/2017/12/pita.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teledoce.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ch_css_base-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/plugins/contesthopper/css/ch_base.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css' type='text/css' media='screen' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/style.css?ver=2.4.35' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/css/responsive.css?ver=2.4.35' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.4.35' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/css/font-awesome-4.6.3/css/font-awesome.min.css?ver=2.4.35' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/css/teledoce3.css?6.184' type='text/css' media='all' />
<link rel='stylesheet' id='custom-12-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/css/custom/custom_12.css?6.184' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sharebar-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/plugins/mobile-sharebar/sharebar.css?ver=4.8.4' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/plugins/mobile-sharebar/sharebar.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='https://www.teledoce.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teledoce.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teledoce.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El maestro Julio Frade se presenta con su concierto de Navidad' href='https://www.teledoce.com/breves/el-maestro-julio-frade-se-presenta-con-su-concierto-de-navidad/' />
<link rel="canonical" href="https://www.teledoce.com/programas/la-receta/pita-sandwich/" />
<link rel='shortlink' href='https://www.teledoce.com/?p=336565' />
<link rel="alternate" type="application/json+oembed" href="https://www.teledoce.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teledoce.com%2Fprogramas%2Fla-receta%2Fpita-sandwich%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teledoce.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teledoce.com%2Fprogramas%2Fla-receta%2Fpita-sandwich%2F&#038;format=xml" />
<script type="text/javascript">shareBar.init({"whatsapp":true, "facebook":true, "twitter":true, "google":true, "position":"bottom", "everywhere":true, "text":"Pita%20s%C3%A1ndwich%3A%20%25URL%25", "url":"https%3A%2F%2Fwww.teledoce.com%2Fprogramas%2Fla-receta%2Fpita-sandwich%2F", "share_fb":"Comparte vía Facebook", "share_wa":"Compartir vía WhatsApp", "share_tw":"Twittear", "share_g":"Compartir vía Google+"});</script>

<style>
.scroll-back-to-top-wrapper {
    position: fixed;
	opacity: 0;
	visibility: hidden;
	overflow: hidden;
	text-align: center;
	z-index: 99999999;
    background-color: #777777;
	color: #eeeeee;
	width: 50px;
	height: 48px;
	line-height: 48px;
	right: 30px;
	bottom: 30px;
	padding-top: 2px;
	border-top-left-radius: 10px;
	border-top-right-radius: 10px;
	border-bottom-right-radius: 10px;
	border-bottom-left-radius: 10px;
	-webkit-transition: all 0.5s ease-in-out;
	-moz-transition: all 0.5s ease-in-out;
	-ms-transition: all 0.5s ease-in-out;
	-o-transition: all 0.5s ease-in-out;
	transition: all 0.5s ease-in-out;
}
.scroll-back-to-top-wrapper:hover {
	background-color: #888888;
  color: #eeeeee;
}
.scroll-back-to-top-wrapper.show {
    visibility:visible;
    cursor:pointer;
	opacity: 1.0;
}
.scroll-back-to-top-wrapper i.fa {
	line-height: inherit;
}
.scroll-back-to-top-wrapper .fa-lg {
	vertical-align: 0;
}
</style><style type='text/css'>img#wpstats{display:none}</style>
<style id="custom-css-css">#teledoce-overlay{width:100%;height:100%;background-color:rgba(0,0,0,.8);position:fixed;z-index:9999;display:none}#teledoce-overlay .close{position:absolute;right:10px;top:10px;font-size:20px;padding:20px;color:#fff}#teledoce-overlay .container.mk-rich-media{width:500px;height:500px;left:50%;position:absolute;margin-left:-250px;top:50%;margin-top:-250px}#teledoce-overlay .container div,#teledoce-overlay .container div img{display:block;margin:auto}#teledoce-overlay .close{position:absolute !important;right:-40px !important;top:-40px !important;font-size:20px !important;padding:10px!important;color:#fff !important}.slider .slides-image img{display:block;margin:auto}.main-featured-portada-especial .featured-1-text{text-align:center}@media only screen and (max-width: 768px){.main-featured-portada-especial .featured-1-text .excerpt{display:none}.main-featured-portada-especial .slides-image .excerpt-mobile{display:block;text-align:center;font-size:18px;margin-top:10px}}@media only screen and (min-width: 768px){.main-featured-portada-especial .featured-1-text .excerpt{display:block}.main-featured-portada-especial .slides-image .excerpt-mobile{display:none}}</style>




	<meta name="cXenseParse:pageclass" content="article"/>



<script type="text/javascript">
jQuery(document).ready(
	function(){
		teledoce.ui.initStickyHeader();
	}
);
</script>


<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
	
<!--[if lt IE 9]>
<script src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script type='text/javascript'>

  var mobile_ads = jQuery(window).width()<500;

  if(jQuery(window).width()>=1078){
    ad_size = [1078, 152];
  }else if(jQuery(window).width()>=768){
    ad_size = [768, 140];
  }else if(jQuery(window).width()>=480){
    ad_size = [480, 140];
  }else{
    ad_size = [320,93];
  }

  
  if(jQuery(window).width()>=1078){
    ad_size2 = [1078, 120];
    ad_size3 = [970 , 90];
  }else if(jQuery(window).width()>=768){
    ad_size2 = [768, 100];
    ad_size3 = [768, 100];
  }else if(jQuery(window).width()>=478){
    ad_size2 = [480, 170];
    ad_size3 = [768, 100];
  }else{
    ad_size2 = [300, 170];
    ad_size3 = [300, 170];
  }



  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

</script>

<script type='text/javascript'>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</script>









<style type="text/css">

.ch_captcha{ display: none; }
.home .widget-title{ display: none; }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33927964-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  setTimeout("gtag('send','event','NoBounce','Over 30 seconds')", 30000);
  gtag('config', 'UA-33927964-1');

  jQuery(document).ready(
    function(){
      if(teledoce.user.get()){
        gtag('set', 'userId', teledoce.user.get().id); // Set the user ID using signed-in user_id.

      }
    }
  );


</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139586559825714231']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '803164359846248'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=803164359846248&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>

<body class="post-template-default single single-post postid-336565 single-format-video right-sidebar full">







<div id="signin-overlay" style="display:none;"><div id="signin-overlay-container"><a class="logo" href="https://www.teledoce.com/" title="Teledoce.com" rel="home" style="background-image:url(https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/03/logo-latele-2016-2.png);"></a>

<a href="#close"><i class="fa fa-times"></i></a>

<div class="pl16"><div></div></div>

<form class="login" method="post" action="https://www.teledoce.com/mi-tele/login/">

	<h2>Usuarios Registrados</h2>

	<input type="hidden" name="action" value="login" />

	<ul>
		
		<li><label>Email:</label><input placeholder="Email" type="text" name="email" autocomplete="off"></li>
		<li class="password">

			<label>Contraseña:</label>

			<input type="password" placeholder="Contraseña" name="password" autocomplete="off">
			<div>
				
			</div>


		</li>

		<li>
			<a class="reset-link" href="#lost-pwd">Olvidaste tu contraseña?</a>
		</li>
		
	</ul>

	<div class="errors"></div>

	<a class="link" href="#registro">Si no estás registrado hacé click aquí</a>

	<input class="submit2" type="submit" value="INGRESAR" />

	<div class="submit">
		
		
		<!-- <a href="#back">volver</a> -->
	</div>

</form>


<form class="signup" method="post" action="/login/">

	<h2>Registro</h2>

	<input type="hidden" name="action" value="login" />

	<ul>

		<li><label>Nombre:</label><input placeholder="Nombre" type="text" name="nombre"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li>
		<li><label>Apellido:</label><input placeholder="Apellido" type="text" name="apellido"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li>
		<li><label>Email:</label><input placeholder="Email" type="text" name="email"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li>
		<!-- <li><label>Nombre de Usuario:</label><input placeholder="Nombre de Usuario" type="text" name="nombre_de_usuario"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li> -->

		<li><label>Sexo:</label><input type="radio" name="sexo" value="m">Masculino<input type="radio" name="sexo" value="f">Femenino<i class="fa fa-exclamation-circle" aria-hidden="true"></i></li>
		<li><label>Fecha de Nacimiento:</label>

			<select name="fecha_de_nacimiento_dia"><option>...</option><option>1</option><option>2</option><option>3</option><option>4</option><option>5</option><option>6</option><option>7</option><option>8</option><option>9</option><option>10</option><option>11</option><option>12</option><option>13</option><option>14</option><option>15</option><option>16</option><option>17</option><option>18</option><option>19</option><option>20</option><option>21</option><option>22</option><option>23</option><option>24</option><option>25</option><option>26</option><option>27</option><option>28</option><option>29</option><option>30</option><option>31</option></select>
			<select name="fecha_de_nacimiento_mes"><option>...</option><option>1</option><option>2</option><option>3</option><option>4</option><option>5</option><option>6</option><option>7</option><option>8</option><option>9</option><option>10</option><option>11</option><option>12</option></select>
			<select name="fecha_de_nacimiento_ano"><option>...</option><option>2007</option><option>2006</option><option>2005</option><option>2004</option><option>2003</option><option>2002</option><option>2001</option><option>2000</option><option>1999</option><option>1998</option><option>1997</option><option>1996</option><option>1995</option><option>1994</option><option>1993</option><option>1992</option><option>1991</option><option>1990</option><option>1989</option><option>1988</option><option>1987</option><option>1986</option><option>1985</option><option>1984</option><option>1983</option><option>1982</option><option>1981</option><option>1980</option><option>1979</option><option>1978</option><option>1977</option><option>1976</option><option>1975</option><option>1974</option><option>1973</option><option>1972</option><option>1971</option><option>1970</option><option>1969</option><option>1968</option><option>1967</option><option>1966</option><option>1965</option><option>1964</option><option>1963</option><option>1962</option><option>1961</option><option>1960</option><option>1959</option><option>1958</option><option>1957</option><option>1956</option><option>1955</option><option>1954</option><option>1953</option><option>1952</option><option>1951</option><option>1950</option><option>1949</option><option>1948</option><option>1947</option><option>1946</option><option>1945</option><option>1944</option><option>1943</option><option>1942</option><option>1941</option><option>1940</option><option>1939</option><option>1938</option><option>1937</option><option>1936</option><option>1935</option><option>1934</option><option>1933</option><option>1932</option><option>1931</option><option>1930</option><option>1929</option><option>1928</option><option>1927</option><option>1926</option><option>1925</option><option>1924</option><option>1923</option><option>1922</option><option>1921</option><option>1920</option><option>1919</option><option>1918</option><option>1917</option></select>

			<!-- <input type="text" name="fecha_de_nacimiento"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li> -->
		<!-- <li><label>Teléfono:</label><input type="text" name="telefono"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li> -->
		
		
		<li class="password"><label>Contraseña:</label><input placeholder="Contraseña" type="password" name="contrasena"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li>
		<li><label>Repetir contraseña:</label><input type="password" placeholder="Repetir Contraseña" name="repetir_contrasena"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li>
		

	</ul>

		<div class="errors"></div>

		<a class="link" href="#volver-a-login">Si ya tenes una cuenta hace click aqui</a>

		
		<input class="submit2" type="submit" value="REGISTRARSE" />
		

</form>

<!-- <ul class="social-login">
	<li class="facebook"><a href="#login-facebook"><i class="fa fa-facebook"></i>Ingresa a través de Facebook</a></li>
	<li class="google"><a href="#login-facebook"><i class="fa fa-google"></i>Ingresa a través de Google</a></li>
</ul> -->



<div class="welcome">

	<h1>Gracias por registrarte en Teledoce.com</h1>

	<p>Ahora vas a poder personalizar al máximo tu experiencia de navegación en el sitio.</p>

	<p>Para continuar debes verificar tu registro. Recibirás un email en tu casilla de correo.</p>

 

	<!-- <p>
		<a href="#" class="button">Acceder a Mi Cuenta</a>
	</p> -->

</div>

<div class="not-activated" style="display:none;">

	<h1>Cuenta Sin Activar</h1>

	<p>
		Debes activar tu cuenta!!
	</p>

	<a class="button" href="https://www.teledoce.com/mi-tele/email-de-activacion">REENVIAR EMAIL</a>

</div></div></div>



<div class="main-wrap">

	
	
	<div class="top-bar hidden">
	
		
				<div class="search">
					<form role="search" action="https://www.teledoce.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->	
	</div>
	
	
	<div id="main-head" class="main-head main-head-content">
	<div id="main-head-inner">






 
		
		
		
			
		

		<div class="nav_wrapper">
			
			<nav class="navigation cf" >
			
				<div class="mobile" data-type="classic" data-search="1">
					
						<span class="text">

												
					<a class="logo" href="https://www.teledoce.com/" title="Teledoce.com" rel="home" style="background-image:url(https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/03/logo-latele-2016-2.png);"></a>
						 
				
						</span>
					<span class="current"></span> 

					<a href="javascript:;" class="selected">
						 <i class="hamburger fa fa-bars"></i>
					</a>

					<a href="/envivo/">
						 <i class="fa fa-television"></i>
					</a>

					<a class="trigger-big-search" href="/buscar/">
						 <i class="fa fa-search"></i>
					</a>

					<a href="#login">
						 <i class="fa fa-user"></i>
					</a>
					
				</div>





				
				<div class="title">
					<a class="logo-image-container" href="https://www.teledoce.com/">

												<img class="logo-image" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/logo-latele-2016-recortado141-b.png" />
											</a>
				</div>



				<!-- my_reverse_nav_menu: Array
(
    [1] => WP_Post Object
        (
            [ID] => 186167
            [post_author] => 1
            [post_date] => 2016-05-10 00:49:07
            [post_date_gmt] => 2016-05-10 03:49:07
            [post_content] => 
            [post_title] => En vivo
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => en-vivo
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=186167
            [menu_order] => 1
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 186167
            [menu_item_parent] => 0
            [object_id] => 127
            [object] => page
            [type] => post_type
            [type_label] => Página
            [url] => https://www.teledoce.com/envivo/
            [title] => En vivo
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-page
                )

            [xfn] => 
            [mega_menu] => 0
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [2] => WP_Post Object
        (
            [ID] => 186168
            [post_author] => 1
            [post_date] => 2016-05-10 00:49:07
            [post_date_gmt] => 2016-05-10 03:49:07
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 186168
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=186168
            [menu_order] => 2
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 186168
            [menu_item_parent] => 0
            [object_id] => 226
            [object] => page
            [type] => post_type
            [type_label] => Página
            [url] => https://www.teledoce.com/programacion/
            [title] => Programación
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-page
                )

            [xfn] => 
            [mega_menu] => 0
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [3] => WP_Post Object
        (
            [ID] => 318999
            [post_author] => 1
            [post_date] => 2017-08-11 00:41:50
            [post_date_gmt] => 2017-08-11 03:41:50
            [post_content] => 
            [post_title] => LOGO
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => logo
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=318999
            [menu_order] => 3
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 318999
            [menu_item_parent] => 0
            [object_id] => 318999
            [object] => custom
            [type] => custom
            [type_label] => Enlace personalizado
            [title] => LOGO
            [url] => #
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-custom
                    [3] => menu-item-object-custom
                )

            [xfn] => 
            [mega_menu] => 0
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [4] => WP_Post Object
        (
            [ID] => 186169
            [post_author] => 1
            [post_date] => 2016-05-10 00:49:07
            [post_date_gmt] => 2016-05-10 03:49:07
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 186169
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=186169
            [menu_order] => 4
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 186169
            [menu_item_parent] => 0
            [object_id] => 15593
            [object] => page
            [type] => post_type
            [type_label] => Página
            [url] => https://www.teledoce.com/programas/
            [title] => Programas
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-page
                    [4] => menu-item-has-children
                )

            [xfn] => 
            [mega_menu] => 0
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [5] => WP_Post Object
        (
            [ID] => 299181
            [post_author] => 1
            [post_date] => 2017-04-03 16:10:31
            [post_date_gmt] => 2017-04-03 19:10:31
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299181
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=299181
            [menu_order] => 5
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299181
            [menu_item_parent] => 186169
            [object_id] => 295028
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/master-class/
            [title] => Master Class 2
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [6] => WP_Post Object
        (
            [ID] => 299183
            [post_author] => 1
            [post_date] => 2017-04-03 16:16:32
            [post_date_gmt] => 2017-04-03 19:16:32
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299183
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=299183
            [menu_order] => 6
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299183
            [menu_item_parent] => 186169
            [object_id] => 147787
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/desayunos-informales/
            [title] => Desayunos informales
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [7] => WP_Post Object
        (
            [ID] => 299182
            [post_author] => 1
            [post_date] => 2017-04-03 16:16:32
            [post_date_gmt] => 2017-04-03 19:16:32
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299182
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=299182
            [menu_order] => 7
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299182
            [menu_item_parent] => 186169
            [object_id] => 329
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/la-receta/
            [title] => La Receta
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [8] => WP_Post Object
        (
            [ID] => 299184
            [post_author] => 1
            [post_date] => 2017-04-03 16:16:32
            [post_date_gmt] => 2017-04-03 19:16:32
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299184
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=299184
            [menu_order] => 8
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299184
            [menu_item_parent] => 186169
            [object_id] => 14654
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/esta-boca-es-mia/
            [title] => Esta boca es mía
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [9] => WP_Post Object
        (
            [ID] => 299185
            [post_author] => 1
            [post_date] => 2017-04-03 16:16:32
            [post_date_gmt] => 2017-04-03 19:16:32
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299185
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=299185
            [menu_order] => 9
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299185
            [menu_item_parent] => 186169
            [object_id] => 339
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/sonrie-te-estamos-grabando/
            [title] => Sonríe, te estamos grabando
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [10] => WP_Post Object
        (
            [ID] => 299186
            [post_author] => 1
            [post_date] => 2017-04-03 16:16:32
            [post_date_gmt] => 2017-04-03 19:16:32
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299186
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=299186
            [menu_order] => 10
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299186
            [menu_item_parent] => 186169
            [object_id] => 288
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/calidad-de-vida/
            [title] => Calidad de Vida
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [11] => WP_Post Object
        (
            [ID] => 299187
            [post_author] => 1
            [post_date] => 2017-04-03 16:16:32
            [post_date_gmt] => 2017-04-03 19:16:32
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299187
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=299187
            [menu_order] => 11
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299187
            [menu_item_parent] => 186169
            [object_id] => 309
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/americando/
            [title] => Americando
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [12] => WP_Post Object
        (
            [ID] => 318465
            [post_author] => 1
            [post_date] => 2017-08-07 10:32:57
            [post_date_gmt] => 2017-08-07 13:32:57
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 318465
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=318465
            [menu_order] => 12
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 318465
            [menu_item_parent] => 186169
            [object_id] => 337
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/showmatch/
            [title] => ShowMatch
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [13] => WP_Post Object
        (
            [ID] => 318466
            [post_author] => 1
            [post_date] => 2017-08-07 10:32:57
            [post_date_gmt] => 2017-08-07 13:32:57
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 318466
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=318466
            [menu_order] => 13
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 318466
            [menu_item_parent] => 186169
            [object_id] => 307889
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/idolos/
            [title] => Ídolos
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [14] => WP_Post Object
        (
            [ID] => 318467
            [post_author] => 1
            [post_date] => 2017-08-07 10:32:57
            [post_date_gmt] => 2017-08-07 13:32:57
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 318467
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=318467
            [menu_order] => 14
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 318467
            [menu_item_parent] => 186169
            [object_id] => 301745
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/un-pique-para-rafa/
            [title] => Un pique para Rafa
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [15] => WP_Post Object
        (
            [ID] => 318468
            [post_author] => 1
            [post_date] => 2017-08-07 10:32:57
            [post_date_gmt] => 2017-08-07 13:32:57
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 318468
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=318468
            [menu_order] => 15
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 318468
            [menu_item_parent] => 186169
            [object_id] => 315875
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/esta-es-mi-familia/
            [title] => Esta es mi familia
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [16] => WP_Post Object
        (
            [ID] => 186170
            [post_author] => 1
            [post_date] => 2016-05-10 00:49:07
            [post_date_gmt] => 2016-05-10 03:49:07
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 186170
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=186170
            [menu_order] => 16
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 186170
            [menu_item_parent] => 0
            [object_id] => 14518
            [object] => page
            [type] => post_type
            [type_label] => Página
            [url] => https://www.teledoce.com/telemundo/
            [title] => Telemundo
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-page
                    [4] => menu-item-has-children
                )

            [xfn] => 
            [mega_menu] => 0
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [17] => WP_Post Object
        (
            [ID] => 299188
            [post_author] => 1
            [post_date] => 2017-04-03 16:20:11
            [post_date_gmt] => 2017-04-03 19:20:11
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299188
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 110
            [guid] => http://www.teledoce.com/?p=299188
            [menu_order] => 17
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299188
            [menu_item_parent] => 186170
            [object_id] => 52
            [object] => category
            [type] => taxonomy
            [type_label] => Categoría
            [url] => https://www.teledoce.com/categoria/telemundo/nacionales/
            [title] => Nacionales
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-taxonomy
                    [3] => menu-item-object-category
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [18] => WP_Post Object
        (
            [ID] => 299189
            [post_author] => 1
            [post_date] => 2017-04-03 16:20:11
            [post_date_gmt] => 2017-04-03 19:20:11
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299189
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 110
            [guid] => http://www.teledoce.com/?p=299189
            [menu_order] => 18
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299189
            [menu_item_parent] => 186170
            [object_id] => 49
            [object] => category
            [type] => taxonomy
            [type_label] => Categoría
            [url] => https://www.teledoce.com/categoria/telemundo/policiales/
            [title] => Policiales
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-taxonomy
                    [3] => menu-item-object-category
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [19] => WP_Post Object
        (
            [ID] => 299190
            [post_author] => 1
            [post_date] => 2017-04-03 16:20:11
            [post_date_gmt] => 2017-04-03 19:20:11
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299190
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 110
            [guid] => http://www.teledoce.com/?p=299190
            [menu_order] => 19
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299190
            [menu_item_parent] => 186170
            [object_id] => 66
            [object] => category
            [type] => taxonomy
            [type_label] => Categoría
            [url] => https://www.teledoce.com/categoria/telemundo/internacionales/
            [title] => Internacionales
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-taxonomy
                    [3] => menu-item-object-category
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [20] => WP_Post Object
        (
            [ID] => 299191
            [post_author] => 1
            [post_date] => 2017-04-03 16:20:11
            [post_date_gmt] => 2017-04-03 19:20:11
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299191
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 110
            [guid] => http://www.teledoce.com/?p=299191
            [menu_order] => 20
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299191
            [menu_item_parent] => 186170
            [object_id] => 55
            [object] => category
            [type] => taxonomy
            [type_label] => Categoría
            [url] => https://www.teledoce.com/categoria/telemundo/economia/
            [title] => Economía
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-taxonomy
                    [3] => menu-item-object-category
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [21] => WP_Post Object
        (
            [ID] => 299192
            [post_author] => 1
            [post_date] => 2017-04-03 16:20:11
            [post_date_gmt] => 2017-04-03 19:20:11
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299192
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 110
            [guid] => http://www.teledoce.com/?p=299192
            [menu_order] => 21
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299192
            [menu_item_parent] => 186170
            [object_id] => 115
            [object] => category
            [type] => taxonomy
            [type_label] => Categoría
            [url] => https://www.teledoce.com/categoria/telemundo/deportes/
            [title] => Deportes
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-taxonomy
                    [3] => menu-item-object-category
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [22] => WP_Post Object
        (
            [ID] => 299193
            [post_author] => 1
            [post_date] => 2017-04-03 16:20:11
            [post_date_gmt] => 2017-04-03 19:20:11
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299193
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 110
            [guid] => http://www.teledoce.com/?p=299193
            [menu_order] => 22
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299193
            [menu_item_parent] => 186170
            [object_id] => 64
            [object] => category
            [type] => taxonomy
            [type_label] => Categoría
            [url] => https://www.teledoce.com/categoria/telemundo/cultura-y-espectaculos/
            [title] => Cultura y Espectáculos
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-taxonomy
                    [3] => menu-item-object-category
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

)
--><!-- ### WEATHER DATA: 43.6833333333 minutes --><div id="teledoce-nav-16" class="menu-main-menu-content-container"><ul id="menu-main-menu-content" class="menu"><li class="weather"><i class="wi wi-forecast-io-clear-day"></i><span>24&deg;C</span></li>

			<li class="drop-user-menu"><a href="#login"><i class="fa fa-user"></i></a>
					
					
						<div class="user-dropdown-menu-content">

								<span class="tip">&#9650;</span>

								<div class="user-dropdown-menu-content-links">
									<a href="https://www.teledoce.com/mi-tele">¡Hola, <span class="name"></span>!</a>
									<a href="https://www.teledoce.com/mi-tele/">Mi Tele</a>
									<a href="#logout">salir</a>
								</div>

							</div>
					</li>

			<li class="menu-icon"><a class="trigger-big-search" href="https://www.teledoce.com/buscar"><i class="fa fa-search"></i></a></li>

					<li class="separator">&nbsp;</li>

					<li class="menu-icon"><a href="https://twitter.com/Teledoce" class=""><i class="fa fa-twitter"></i></a></li>
					<li class="menu-icon"><a href="https://www.facebook.com/teledoce" class=""><i class="fa fa-facebook"></i></a></li>
					<li class="social"><a target="_blank" href="https://www.instagram.com/teledocecom" class=""><i class="fa fa-instagram"></i></a></li>

					<li class=" separator">&nbsp;</li><li id="menu-item-186167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186167"><a href="https://www.teledoce.com/envivo/">En vivo</a></li>
<li id="menu-item-186168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186168"><a href="https://www.teledoce.com/programacion/">Programación</a></li>
<li id="menu-item-318999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318999"><a href="#"></a></li>
<li id="menu-item-186169" class="current-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-186169"><a href="https://www.teledoce.com/programas/">Programas</a>
<ul  class="sub-menu">
	<li id="menu-item-299181" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-299181"><a href="https://www.teledoce.com/programa/master-class/">Master Class 2</a></li>
	<li id="menu-item-299183" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-299183"><a href="https://www.teledoce.com/programa/desayunos-informales/">Desayunos informales</a></li>
	<li id="menu-item-299182" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-299182"><a href="https://www.teledoce.com/programa/la-receta/">La Receta</a></li>
	<li id="menu-item-299184" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-299184"><a href="https://www.teledoce.com/programa/esta-boca-es-mia/">Esta boca es mía</a></li>
	<li id="menu-item-299185" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-299185"><a href="https://www.teledoce.com/programa/sonrie-te-estamos-grabando/">Sonríe, te estamos grabando</a></li>
	<li id="menu-item-299186" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-299186"><a href="https://www.teledoce.com/programa/calidad-de-vida/">Calidad de Vida</a></li>
	<li id="menu-item-299187" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-299187"><a href="https://www.teledoce.com/programa/americando/">Americando</a></li>
	<li id="menu-item-318465" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-318465"><a href="https://www.teledoce.com/programa/showmatch/">ShowMatch</a></li>
	<li id="menu-item-318466" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-318466"><a href="https://www.teledoce.com/programa/idolos/">Ídolos</a></li>
	<li id="menu-item-318467" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-318467"><a href="https://www.teledoce.com/programa/un-pique-para-rafa/">Un pique para Rafa</a></li>
	<li id="menu-item-318468" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-318468"><a href="https://www.teledoce.com/programa/esta-es-mi-familia/">Esta es mi familia</a></li>
</ul>
</li>
<li id="menu-item-186170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-186170"><a href="https://www.teledoce.com/telemundo/">Telemundo</a>
<ul  class="sub-menu">
	<li id="menu-item-299188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299188"><a href="https://www.teledoce.com/categoria/telemundo/nacionales/">Nacionales</a></li>
	<li id="menu-item-299189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299189"><a href="https://www.teledoce.com/categoria/telemundo/policiales/">Policiales</a></li>
	<li id="menu-item-299190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299190"><a href="https://www.teledoce.com/categoria/telemundo/internacionales/">Internacionales</a></li>
	<li id="menu-item-299191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299191"><a href="https://www.teledoce.com/categoria/telemundo/economia/">Economía</a></li>
	<li id="menu-item-299192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299192"><a href="https://www.teledoce.com/categoria/telemundo/deportes/">Deportes</a></li>
	<li id="menu-item-299193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299193"><a href="https://www.teledoce.com/categoria/telemundo/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
</ul>
</li>
</ul></div>
			</nav>
			
		</div>


				<div class="nav_divider_1"></div>
			<div class="nav_divider_2"></div>


			<div class="mobile-sub-header">

				<div class="weather">

<!-- ### WEATHER DATA: 43.6833333333 minutes -->
						<div class="city-temp">
							<span class="city">Montevideo, 24&deg;C</span>
							<i class="wi wi-forecast-io-clear-day"></i>
						</div>
						
					</div>

			</div>


	
		
	</div>
	</div>

	
<!-- ### WEATHER DATA: 43.6833333333 minutes -->
<div id="sticky-header" style="display:none;">

	<div class="wrap">


	<a class="logo" href="https://www.teledoce.com"></a>

	<ul class="menu">
		<li><a href="/telemundo/">Telemundo</a></li>
		<li><a href="/programas/">Programas</a></li>
		<li><a href="/programacion/">Programación</a></li>
		<li><a href="/envivo/">En Vivo</a></li>

		<li class="separator"></li>

		<li><a class="social facebook" target="_blank" href="https://www.facebook.com/teledoce"><i class="fa fa-facebook"></i></a></li>
		<li><a class="social twitter" target="_blank" href="https://twitter.com/teledoce"><i class="fa fa-twitter"></i></a></li>
		<li><a class="social instagram" target="_blank" href="https://www.instagram.com/teledocecom/"><i class="fa fa-instagram"></i></a></li>

		<li class="separator"></li>

		<li class="menu-icon show-on-sticky"><a class="trigger-big-search" href="'.site_url().'/buscar"><i class="fa fa-search"></i></a></li>
		<li class="drop-user-menu show-on-sticky"><a href="#login"><i class="fa fa-user"></i></a>
		<li class="weather"><i class="wi wi-forecast-io-clear-day"></i><span>24&deg;C</span></li>

	</ul>

	</div>


</div><!-- :::::::: Array
(
    [0] => WP_Term Object
        (
            [term_id] => 62
            [name] => La Receta
            [slug] => la-receta
            [term_group] => 0
            [term_taxonomy_id] => 62
            [taxonomy] => category
            [description] => 
            [parent] => 45
            [count] => 807
            [filter] => raw
            [cat_ID] => 62
            [category_count] => 807
            [category_description] => 
            [cat_name] => La Receta
            [category_nicename] => la-receta
            [category_parent] => 45
        )

)
--><!-- :::::::: Array
(
    [0] => WP_Term Object
        (
            [term_id] => 62
            [name] => La Receta
            [slug] => la-receta
            [term_group] => 0
            [term_taxonomy_id] => 62
            [taxonomy] => category
            [description] => 
            [parent] => 45
            [count] => 807
            [filter] => raw
            [cat_ID] => 62
            [category_count] => 807
            [category_description] => 
            [cat_name] => La Receta
            [category_nicename] => la-receta
            [category_parent] => 45
        )

)
-->	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Estás en:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.teledoce.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.teledoce.com/categoria/programas/"><span itemprop="title">Programas</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.teledoce.com/categoria/programas/la-receta/"><span itemprop="title">La Receta</span></a></span><span class="delim">&raquo;</span><span class="current">Pita sándwich</span></div>	</div>



<script type="text/javascript">

</script>




<div class='rpa-banner z540630-2 top-header leaderboard di'>

<!--  Begin Rubicon Project Tag -->
<!--  Site: Teledoce.DI   Zone: UY Teledoce DI Teledoce ROS ATF   Size: Leaderboard  -->
<!--  PLACEMENT: Above the Fold;   -->
<script type="text/javascript">
// Loading Cxsense
    document.write('<scr' + 'ipt type="text/javascript" src="http' +
        (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>


<script language="JavaScript" type="text/javascript">
rp_account   = '16144';
rp_site      = '114872';
rp_zonesize  = '540630-2';
rp_adtype    = 'js';
// Reading user segment ids

try{ 
    cxSegments = cX.getUserSegmentIds({ persistedQueryId: 'a0581118c1192fef6547fa0d95561e2e9f0ad08a' }).toString(); 
    rp_visitor   = { cxsegments: cxSegments };
} catch(e){ rp_visitor = {} };

//load moat
var moatAds = "z.moatads.com/rpamediarubicon979621369849/moatad.js?moatClientLevel1=" + rp_account;
moatAds = moatAds + "&moatClientLevel2=" + rp_site;
moatAds = moatAds + "&moatClientLevel3=" + rp_zonesize;
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/16144.js"></script>
<script language="javascript">
if (moatAds != '')
    document.write('<scr' + 'ipt type="text/javascript" src="http' +
        (location.protocol === 'https:' ? 's://' : '://') + moatAds + '"></scr' + 'ipt>');
</script>
<!--  End Rubicon Project Tag -->






</div>




<style type="text/css">
.show-article-header{ height: 40px; width: 100%; background-position: center; display: block; background-repeat: no-repeat; }
</style>

<!-- ### HEADER PATH IS: la-receta -->
<a href="https://www.teledoce.com/programa/la-receta/" class="show-article-header lareceta" style="background-image:url(https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/images/programas/cabezal_lareceta.jpg);"></a>




	<div class="main wrap cf" style="margin-bottom: 0;">
		<div class="">

			<header class="post-header cf full-width">

				
				<h1 class="post-title" itemprop="name">
				Pita sándwich				</h1>
				
				<a href="https://www.teledoce.com/programas/la-receta/pita-sandwich/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
				
			</header><!-- .post-header -->

			<p class='excertp-in-post full-width'>Después de hacer el relleno y preparar el pan, solo queda armar el sándwich y disfrutar de un planto súper rico.</p>
			<!-- VIDEO GOES BACK -->
			<!-- <div class="featured-vid">
					</div> -->




		</div>
	</div>


<div class="main wrap cf">
	<div class="row">

		<div class="sidebar-banner col-4">
<!===teledoce_settings_sidebar_banner - banner_type:RPA===><div class='rpa-banner z540630-15  di'>
        <!--  Begin Rubicon Project Tag -->
<!--  Site: Teledoce.DI   Zone: UY Teledoce DI Teledoce ROS ATF   Size: Medium Rectangle  -->
<!--  PLACEMENT: Above the Fold;   -->

<script language="JavaScript" type="text/javascript">
rp_account   = '16144';
rp_site      = '114872';
rp_zonesize  = '540630-15';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';

// Reading user segment ids

try{ 
    cxSegments = cX.getUserSegmentIds({ persistedQueryId: 'a0581118c1192fef6547fa0d95561e2e9f0ad08a' }).toString(); 
    rp_visitor   = { cxsegments: cxSegments };
} catch(e){ rp_visitor = {} };

//load moat
var moatAds = "z.moatads.com/rpamediarubicon979621369849/moatad.js?moatClientLevel1=" + rp_account;
moatAds = moatAds + "&moatClientLevel2=" + rp_site;
moatAds = moatAds + "&moatClientLevel3=" + rp_zonesize;
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/16144.js"></script>
<!--  End Rubicon Project Tag -->

<script language="javascript">
if (moatAds != '')
    document.write('<scr' + 'ipt type="text/javascript" src="http' +
        (location.protocol === 'https:' ? 's://' : '://') + moatAds + '"></scr' + 'ipt>');
</script>

</div><div class='rpa-banner z569152-15  mo centered'>
        <!--  Begin Rubicon Project Tag -->
<!--  Site: Teledoce.MO   Zone: UY Teledoce MO Teledoce Home ATF   Size: Medium Rectangle  -->
<!--  PLACEMENT: Homepage;  Above the Fold  -->

<script language="JavaScript" type="text/javascript">
rp_account   = '16144';
rp_site      = '114880';
rp_zonesize  = '569152-15';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';

// Reading user segment ids

try{ 
    cxSegments = cX.getUserSegmentIds({ persistedQueryId: 'a0581118c1192fef6547fa0d95561e2e9f0ad08a' }).toString(); 
    rp_visitor   = { cxsegments: cxSegments };
} catch(e){ rp_visitor = {} };

//load moat
var moatAds = "z.moatads.com/rpamediarubicon979621369849/moatad.js?moatClientLevel1=" + rp_account;
moatAds = moatAds + "&moatClientLevel2=" + rp_site;
moatAds = moatAds + "&moatClientLevel3=" + rp_zonesize;
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/16144.js"></script>
<!--  End Rubicon Project Tag -->

<script language="javascript">
if (moatAds != '')
    document.write('<scr' + 'ipt type="text/javascript" src="http' +
        (location.protocol === 'https:' ? 's://' : '://') + moatAds + '"></scr' + 'ipt>');
</script>

</div></div>

		<div class="col-8 main-content">

<!-- RPA CONTENT TOP LADERBOARD -->


		
			
				
<article id="post-336565" class="post-336565 post type-post status-publish format-video has-post-thumbnail category-la-receta post_format-post-format-video" itemscope itemtype="http://schema.org/Article">




				
		<div class="featured-vid-mobile">
			<span class='embed-youtube' style='text-align:center; display: block;'><iframe class='youtube-player' type='text/html' width='702' height='425' src='https://www.youtube.com/embed/iLoWMEpSKXA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' frameborder='0' allowfullscreen='true'></iframe></span>		</div>

	

	


	
	
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			





					
		<div class="featured">
			
						

								<div class="featured-vid">
					<span class='embed-youtube' style='text-align:center; display: block;'><iframe class='youtube-player' type='text/html' width='702' height='425' src='https://www.youtube.com/embed/iLoWMEpSKXA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' frameborder='0' allowfullscreen='true'></iframe></span>				</div>
			

			
				<div class="featured-vid n-1" style="display: none;">
				<a href='#' style='position:relative; display:block;' onclick='javascript:videoClick(this, "tape isla TM"); return false;' data-video-id='https://youtu.be/iLoWMEpSKXA' class='image-link content-video'><img style='width:100%; display:block;' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/pita-702x395.jpg' /><div data-video-id='https://youtu.be/iLoWMEpSKXA' class='play-video-icon'></div></a>				</div>


				<div class="featured-vid n-2" style="display: none;">
				<a href='#' style='position:relative; display:block;' onclick='javascript:videoClick(this, "tape isla TM"); return false;' data-video-id='https://youtu.be/iLoWMEpSKXA' class='image-link content-video'><img style='width:100%; display:block;' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/pita-702x395.jpg' /><div data-video-id='https://youtu.be/iLoWMEpSKXA' class='play-video-icon'></div></a>				</div>


				<div class="featured-vid n-3" style="display: none;">
				<a href='#' style='position:relative; display:block;' onclick='javascript:videoClick(this, "tape isla TM"); return false;' data-video-id='https://youtu.be/iLoWMEpSKXA' class='image-link content-video'><img style='width:100%; display:block;' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/pita-702x395.jpg' /><div data-video-id='https://youtu.be/iLoWMEpSKXA' class='play-video-icon'></div></a>				</div>


				<div class="featured-vid n-4" style="display: none;">
				<a href='#' style='position:relative; display:block;' onclick='javascript:videoClick(this, "tape isla TM"); return false;' data-video-id='https://youtu.be/iLoWMEpSKXA' class='image-link content-video'><img style='width:100%; display:block;' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/pita-702x395.jpg' /><div data-video-id='https://youtu.be/iLoWMEpSKXA' class='play-video-icon'></div></a>				</div>


				<div class="featured-vid n-5" style="display: none;">
				<a href='#' style='position:relative; display:block;' onclick='javascript:videoClick(this, "tape isla TM"); return false;' data-video-id='https://youtu.be/iLoWMEpSKXA' class='image-link content-video'><img style='width:100%; display:block;' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/pita-702x395.jpg' /><div data-video-id='https://youtu.be/iLoWMEpSKXA' class='play-video-icon'></div></a>				</div>



			 

				
					</div>
	

		<!-- POST META -->
			<div class="post-meta">

				

						 
				<span class="posted-on">
					<span class="dtreviewed">
						<time class="value-datetime" datetime="2017-12-06T11:51:03+00:00" itemprop="datePublished">diciembre 6 2017, 11:51</time>
					</span>
				</span>
				
				<div class="font-size-buttons">
					Tamaño texto:
					<a href="#-">-</a>
					<a class="slash">/</a>
					<a href="#+">+</a>
				</div>

				<span class="cats"></span>
					
			</div>
			<!-- /POST META -->

			
<style type="text/css">
.article-share-bar .twitter-share-button{ margin-left: 5px; }
.article-share-bar{ margin: 10px 0; }
.article-share-bar .fb-like{ float: left; }
</style>

<div class="article-share-bar">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6&appId=367355949953332";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<a href="https://twitter.com/share" data-size="large" class="twitter-share-button"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<div class="fb-like" data-size="large" data-href="https://www.teledoce.com/programas/la-receta/pita-sandwich/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	<a href="whatsapp://send" data-text="" data-href="" class="wa_btn wa_btn_s" style="">Compartir en WhatsApp</a>

</div>
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p class="x_MsoNoSpacing"><strong><u>Para el pan de pita</u></strong></p>
<p class="x_MsoNoSpacing">3 T de harina Cololó<br />
1 cda de levadura seca<br />
¼ T de agua tibia<br />
1 cta de azúcar<br />
2 ctas de sal<br />
2 cdas de aceite<br />
1 T de agua tibia</p>
<p class="x_MsoNormal">Mezclar levadura, azúcar y ¼ T agua en un bowl pequeño. Dejar espumar.</p>
<p class="x_MsoNormal">Colocar harina en un recipiente amplio, añadir la sal y mezclar. Hacer hueco en el centro y colocar el resto de los ingredientes inclusive la levadura.</p>
<p class="x_MsoNormal">Formar masa, separar en 20 bollitos y dejar leudar hasta que dupliquen su tamaño.</p>
<p class="x_MsoNormal">Estirar cada uno hasta formar círculos de 12 cm y colocar en placa caliente enharinada.</p>
<p class="x_MsoNoSpacing">Llevar al horno precalentado fuerte, 220°, por 5 minutos</p>
<p class="x_MsoNoSpacing"><strong><u>Para el relleno</u></strong></p>
<p class="x_MsoNoSpacing">½ suprema de pollo cocida<br />
Queso crema c/n<br />
Queso parmesano rallado c/n<br />
Ciboulette picado<br />
Lechuga<br />
Rúcula<br />
Cebolla colorada</p>
<p class="x_MsoNormal">Cortar el pollo bien chiquito y mezclar con los quesos y el ciboulette. Debe quedar húmedo pero consistente.</p>
<p class="x_MsoNormal">Armar el sándwich colocando un poco del relleno, hojas y cebolla cortada en juliana bien fina.</p>

				
								
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
			







</article>






<script>


			jQuery(document).ready(
				function(){

					// Remove Desktop version of "Featured Video"
					if(jQuery(window).width()<768){
						jQuery('.featured-vid').remove();
					}else{
						jQuery('.featured-vid-mobile').remove();
					}


					teledoce.ui.activateAccordions();


				}
			);
			


			</script>




<script>
fbq('track', 'ViewContent', {
value: 'Pita sándwich'
});
</script>

				<div class="comments">
								</div>
	
			

			<!-- CONTENT RPA ROS MO -->
			<div class='rpa-banner z540772-15 centered mo centered'>

<!--  Begin Rubicon Project Tag -->
<!--  Site: Teledoce.MO   Zone: UY Teledoce MO Teledoce ROS BTF   Size: Medium Rectangle  -->

<script language="JavaScript" type="text/javascript">
rp_account   = '16144';
rp_site      = '114880';
rp_zonesize  = '540772-15';
rp_adtype    = 'js';
// Reading user segment ids

try{ 
    cxSegments = cX.getUserSegmentIds({ persistedQueryId: 'a0581118c1192fef6547fa0d95561e2e9f0ad08a' }).toString(); 
    rp_visitor   = { cxsegments: cxSegments };
} catch(e){ rp_visitor = {} };

//load moat
var moatAds = "z.moatads.com/rpamediarubicon979621369849/moatad.js?moatClientLevel1=" + rp_account;
moatAds = moatAds + "&moatClientLevel2=" + rp_site;
moatAds = moatAds + "&moatClientLevel3=" + rp_zonesize;
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/16144.js"></script>
<script language="javascript">
if (moatAds != '')
    document.write('<scr' + 'ipt type="text/javascript" src="http' +
        (location.protocol === 'https:' ? 's://' : '://') + moatAds + '"></scr' + 'ipt>');
</script>
<!--  End Rubicon Project Tag -->






</div>			<!--  -->

		</div>

				
		


			
		
		<aside class="col-4 sidebar">
			<ul>

			
			<li id="sow-editor-17" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<div class='add-to-my-recipes'><span class='arrow'></span><a data-post-id='336565' href='#agregar_a_mis_recetas'></a></div>
	<script>
	jQuery(document).ready(
		function(){

			jQuery('a[href="#agregar_a_mis_recetas"]').click( function(){ teledoce.ui.addToFavorites(jQuery(this)); } );


			if(!teledoce.user.get()){
				jQuery('.add-to-my-recipes').show();
				return;
			}


			teledoce.user.isMyFavorite(
				336565,
				function(r){
					jQuery('.add-to-my-recipes').show();
					if(r.result){
						jQuery('.add-to-my-recipes').addClass('my');
					}
				}
			);
		}
	);
	</script>

<hr align="center" width="100%" />

<!-- /88576267/lareceta1 -->
<div id="div-gpt-ad-1449502196393-35" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-35'); });
</script></div>

<hr align="center" width="100%" />

<iframe style="border: none; overflow: hidden; height: 258px;" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flareceta12&width&height=258&colorscheme=light&show_faces=true&header=false&stream=false&show_border=false" width="300" height="150" frameborder="0" scrolling="no"></iframe>

<a class="twitter-follow-button" href="https://twitter.com/lareceta12" data-show-count="true" data-size="large">Follow @lareceta12</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div></li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->


	



<div class="row below-content">



<script type="text/javascript">




jQuery(document).ready(
	function(){

		jQuery('.below-content ul.related-posts').show();

		if(jQuery(window).width() > 768){

			jQuery('.below-content ul.related-posts').bxSlider({
			  minSlides: 1,
			  maxSlides: 3,
			  slideWidth: 350,
			  slideMargin: 10,
			  pager: false,
			  // nextSelector: '.related-posts-nav .next',
			  // prevSelector: '.related-posts-nav .prev',
			  nextText: '<i class="fa fa-angle-right" aria-hidden="true"></i>',
			  prevText: '<i class="fa fa-angle-left" aria-hidden="true"></i>'

			});

		}
		

	}
);
	

</script>

<section class="related-posts bx-12">
	<h3 class="section-head">Más videos de La Receta</h3> 
	
	<ul class="highlights-box__bx  related-posts  hide-mobile" style="display: none;">
	
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/programas/la-receta/fetuccini-con-estofado-de-osobuco/" title="Fetuccini con estofado de osobuco" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/larecetita-351x197.jpg" class="image wp-post-image" alt="" title="Fetuccini con estofado de osobuco" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/larecetita-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/larecetita-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/larecetita-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/larecetita-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/larecetita-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/larecetita.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-12-05T11:57:59+00:00">05/12/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/fetuccini-con-estofado-de-osobuco/" title="Fetuccini con estofado de osobuco">Fetuccini con estofado de osobuco</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/programas/la-receta/hamburguesas-de-avena-y-vegetales/" title="Hamburguesas de avena y vegetales" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/hambur-351x197.jpg" class="image wp-post-image" alt="" title="Hamburguesas de avena y vegetales" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/hambur-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/hambur-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/hambur-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/hambur-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/hambur-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/hambur.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-12-04T11:44:56+00:00">04/12/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/hamburguesas-de-avena-y-vegetales/" title="Hamburguesas de avena y vegetales">Hamburguesas de avena y vegetales</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/programas/la-receta/richie-bombon/" title="Richie bombón" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/LR1.mp4.Imagen-fija001-351x197.jpg" class="image wp-post-image" alt="" title="Richie bombón" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/LR1.mp4.Imagen-fija001-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/LR1.mp4.Imagen-fija001-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/LR1.mp4.Imagen-fija001-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/LR1.mp4.Imagen-fija001-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/LR1.mp4.Imagen-fija001-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/LR1.mp4.Imagen-fija001.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-12-01T11:42:10+00:00">01/12/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/richie-bombon/" title="Richie bombón">Richie bombón</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/programas/la-receta/pescado-al-roquefort-2/" title="Pescado al roquefort" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/pescado-351x197.jpg" class="image wp-post-image" alt="" title="Pescado al roquefort" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/pescado-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/pescado-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/pescado-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/pescado-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/pescado-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/pescado.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-11-30T11:52:08+00:00">30/11/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/pescado-al-roquefort-2/" title="Pescado al roquefort">Pescado al roquefort</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/programas/la-receta/pollo-arrollado/" title="Pollo arrollado" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/pollo-arrollado-351x197.jpg" class="image wp-post-image" alt="" title="Pollo arrollado" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/pollo-arrollado-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/pollo-arrollado-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/pollo-arrollado-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/pollo-arrollado-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/pollo-arrollado-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/pollo-arrollado.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-11-29T11:47:27+00:00">29/11/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/pollo-arrollado/" title="Pollo arrollado">Pollo arrollado</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/programas/la-receta/sushi-cake/" title="Sushi cake" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/torta-sushi-351x197.jpg" class="image wp-post-image" alt="" title="Sushi cake" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/torta-sushi-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/torta-sushi-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/torta-sushi-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/torta-sushi-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/torta-sushi-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/torta-sushi.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-11-28T11:49:22+00:00">28/11/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/sushi-cake/" title="Sushi cake">Sushi cake</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/programas/la-receta/berenjenas-rellenas-2/" title="Berenjenas rellenas" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/berenjenas-351x197.jpg" class="image wp-post-image" alt="" title="Berenjenas rellenas" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/berenjenas-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/berenjenas-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/berenjenas-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/berenjenas-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/berenjenas-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/berenjenas.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-11-27T11:46:14+00:00">27/11/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/berenjenas-rellenas-2/" title="Berenjenas rellenas">Berenjenas rellenas</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/programas/la-receta/lemon-squares-en-el-microondas/" title="Lemon squares en el microondas" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lr-351x197.jpg" class="image wp-post-image" alt="" title="Lemon squares en el microondas" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lr-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lr-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lr-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lr-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lr-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lr.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-11-24T11:56:12+00:00">24/11/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/lemon-squares-en-el-microondas/" title="Lemon squares en el microondas">Lemon squares en el microondas</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/programas/la-receta/creps-de-espinaca-y-queso-de-cabra/" title="Creps de espinaca y queso de cabra" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lareceta-2-351x197.jpg" class="image wp-post-image" alt="" title="Creps de espinaca y queso de cabra" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lareceta-2-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lareceta-2-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lareceta-2-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lareceta-2-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lareceta-2-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lareceta-2.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-11-23T11:45:38+00:00">23/11/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/creps-de-espinaca-y-queso-de-cabra/" title="Creps de espinaca y queso de cabra">Creps de espinaca y queso de cabra</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/programas/la-receta/ensalada-cesar-de-pollo/" title="Ensalada César de pollo" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/LR.mp4.Imagen-fija001-1-351x197.jpg" class="image wp-post-image" alt="" title="Ensalada César de pollo" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/LR.mp4.Imagen-fija001-1-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/LR.mp4.Imagen-fija001-1-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/LR.mp4.Imagen-fija001-1-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/LR.mp4.Imagen-fija001-1-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/LR.mp4.Imagen-fija001-1-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/LR.mp4.Imagen-fija001-1.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-11-22T11:53:14+00:00">22/11/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/ensalada-cesar-de-pollo/" title="Ensalada César de pollo">Ensalada César de pollo</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/programas/la-receta/ensalada-de-pasta-marinera/" title="Ensalada de pasta marinera" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lareceta-1-351x197.jpg" class="image wp-post-image" alt="" title="Ensalada de pasta marinera" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lareceta-1-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lareceta-1-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lareceta-1-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lareceta-1-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lareceta-1-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lareceta-1.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-11-21T11:46:50+00:00">21/11/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/ensalada-de-pasta-marinera/" title="Ensalada de pasta marinera">Ensalada de pasta marinera</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/programas/la-receta/crumble-de-brocoli/" title="Crumble de brócoli" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lareceta-351x197.jpg" class="image wp-post-image" alt="" title="Crumble de brócoli" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lareceta-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lareceta-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lareceta-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lareceta-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lareceta-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/lareceta.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-11-20T11:50:38+00:00">20/11/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/crumble-de-brocoli/" title="Crumble de brócoli">Crumble de brócoli</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/programas/la-receta/helados-nutritivos-duraznos-limon-y-jengibre/" title="Helados nutritivos: duraznos, limón y jengibre" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/helado-351x197.jpg" class="image wp-post-image" alt="" title="Helados nutritivos: duraznos, limón y jengibre" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/helado-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/helado-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/helado-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/helado-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/helado-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/helado.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-11-17T11:43:59+00:00">17/11/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/helados-nutritivos-duraznos-limon-y-jengibre/" title="Helados nutritivos: duraznos, limón y jengibre">Helados nutritivos: duraznos, limón y jengibre</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/programas/la-receta/sandwich-de-salmon/" title="Sándwich de salmón" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/sandwich-salmon-351x197.jpg" class="image wp-post-image" alt="" title="Sándwich de salmón" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/sandwich-salmon-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/sandwich-salmon-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/sandwich-salmon-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/sandwich-salmon-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/sandwich-salmon-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/sandwich-salmon.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-11-16T11:44:56+00:00">16/11/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/sandwich-de-salmon/" title="Sándwich de salmón">Sándwich de salmón</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/programas/la-receta/sopa-paraguaya/" title="Sopa paraguaya" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/sopa-paragua-351x197.jpg" class="image wp-post-image" alt="" title="Sopa paraguaya" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/sopa-paragua-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/sopa-paragua-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/sopa-paragua-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/sopa-paragua-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/sopa-paragua-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/sopa-paragua.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-11-15T11:40:33+00:00">15/11/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/sopa-paraguaya/" title="Sopa paraguaya">Sopa paraguaya</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/programas/la-receta/medialunas/" title="Medialunas" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/medialunas-351x197.jpg" class="image wp-post-image" alt="" title="Medialunas" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/medialunas-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/medialunas-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/medialunas-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/medialunas-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/medialunas-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/medialunas.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-11-14T11:45:23+00:00">14/11/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/medialunas/" title="Medialunas">Medialunas</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/programas/la-receta/pollo-al-vino-tinto-y-croquetas-de-quinoa/" title="Pollo al vino tinto y croquetas de quínoa" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/quinoa-351x197.jpg" class="image wp-post-image" alt="" title="Pollo al vino tinto y croquetas de quínoa" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/quinoa-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/quinoa-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/quinoa-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/quinoa-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/quinoa-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/quinoa.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-11-13T11:41:51+00:00">13/11/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/pollo-al-vino-tinto-y-croquetas-de-quinoa/" title="Pollo al vino tinto y croquetas de quínoa">Pollo al vino tinto y croquetas de quínoa</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/programas/la-receta/ojitos-de-la-abuela-irma-y-coquitos/" title="Ojitos de la abuela Irma y coquitos" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/reeeceta-351x197.jpg" class="image wp-post-image" alt="" title="Ojitos de la abuela Irma y coquitos" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/reeeceta-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/reeeceta-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/reeeceta-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/reeeceta-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/reeeceta-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/reeeceta.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-11-10T11:45:51+00:00">10/11/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/ojitos-de-la-abuela-irma-y-coquitos/" title="Ojitos de la abuela Irma y coquitos">Ojitos de la abuela Irma y coquitos</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/programas/la-receta/hamburguesas-vegetarianas-3/" title="Hamburguesas vegetarianas" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/hamburguesa-351x197.jpg" class="image wp-post-image" alt="" title="Hamburguesas vegetarianas" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/hamburguesa-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/hamburguesa-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/hamburguesa-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/hamburguesa-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/hamburguesa-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/hamburguesa.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-11-09T11:45:41+00:00">09/11/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/hamburguesas-vegetarianas-3/" title="Hamburguesas vegetarianas">Hamburguesas vegetarianas</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/programas/la-receta/pavlova-de-duraznos/" title="Pavlova de duraznos" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/duraznos-351x197.jpg" class="image wp-post-image" alt="" title="Pavlova de duraznos" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/duraznos-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/duraznos-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/duraznos-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/duraznos-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/duraznos-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/duraznos.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-11-08T12:04:12+00:00">08/11/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/pavlova-de-duraznos/" title="Pavlova de duraznos">Pavlova de duraznos</a></h2>
				
			</article>
		</li>
		
		</ul>


	<!-- <div class="related-posts-nav">
		<a class="prev" href="#"><i class="fa fa-angle-left" aria-hidden="true"></i></a>
		<a class="next" href="#"><i class="fa fa-angle-right" aria-hidden="true"></i></a>
	</div> -->



	<!--  RELATED POSTS MOBILE -->
	<ul class="highlights-box  related-posts-mobile hide-desktop">
	
		
		<li class="highlights column">
			
			<article>
					

				<a href="https://www.teledoce.com/programas/la-receta/fetuccini-con-estofado-de-osobuco/" title="Fetuccini con estofado de osobuco" class="image-link" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/larecetita-351x197.jpg" class="image wp-post-image" alt="" title="Fetuccini con estofado de osobuco" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/larecetita-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/larecetita-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/larecetita-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/larecetita-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/larecetita-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/larecetita.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-12-05T11:57:59+00:00">05/12/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/fetuccini-con-estofado-de-osobuco/" title="Fetuccini con estofado de osobuco">Fetuccini con estofado de osobuco</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column">
			
			<article>
					

				<a href="https://www.teledoce.com/programas/la-receta/hamburguesas-de-avena-y-vegetales/" title="Hamburguesas de avena y vegetales" class="image-link" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/hambur-351x197.jpg" class="image wp-post-image" alt="" title="Hamburguesas de avena y vegetales" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/hambur-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/hambur-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/hambur-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/hambur-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/hambur-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/hambur.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-12-04T11:44:56+00:00">04/12/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/hamburguesas-de-avena-y-vegetales/" title="Hamburguesas de avena y vegetales">Hamburguesas de avena y vegetales</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column">
			
			<article>
					

				<a href="https://www.teledoce.com/programas/la-receta/richie-bombon/" title="Richie bombón" class="image-link" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/LR1.mp4.Imagen-fija001-351x197.jpg" class="image wp-post-image" alt="" title="Richie bombón" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/LR1.mp4.Imagen-fija001-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/LR1.mp4.Imagen-fija001-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/LR1.mp4.Imagen-fija001-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/LR1.mp4.Imagen-fija001-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/LR1.mp4.Imagen-fija001-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/LR1.mp4.Imagen-fija001.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-12-01T11:42:10+00:00">01/12/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/programas/la-receta/richie-bombon/" title="Richie bombón">Richie bombón</a></h2>
				
			</article>
		</li>
		
		</ul>


</section>



<div class='rpa-banner z540680-2 leaderboard ros di'>
<!--  Begin Rubicon Project Tag -->
<!--  Site: Teledoce.DI   Zone: UY Teledoce DI Teledoce ROS BTF   Size: Leaderboard  -->

<script language="JavaScript" type="text/javascript">
rp_account   = '16144';
rp_site      = '114872';
rp_zonesize  = '540680-2';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';

// Reading user segment ids

try{ 
    cxSegments = cX.getUserSegmentIds({ persistedQueryId: 'a0581118c1192fef6547fa0d95561e2e9f0ad08a' }).toString(); 
    rp_visitor   = { cxsegments: cxSegments };
} catch(e){ rp_visitor = {} };

//load moat
var moatAds = "z.moatads.com/rpamediarubicon979621369849/moatad.js?moatClientLevel1=" + rp_account;
moatAds = moatAds + "&moatClientLevel2=" + rp_site;
moatAds = moatAds + "&moatClientLevel3=" + rp_zonesize;
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/16144.js"></script>
<!--  End Rubicon Project Tag -->

<script language="javascript">
if (moatAds != '')
    document.write('<scr' + 'ipt type="text/javascript" src="http' +
        (location.protocol === 'https:' ? 's://' : '://') + moatAds + '"></scr' + 'ipt>');
</script>

</div>
<section class="popular-posts">

	<h3 class="section-head">Las Más Vistas</h3>

<ul><li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/nacionales/feriantes-pidieron-a-la-intendencia-que-solucionen-el-problema-de-los-autos-estacionados-que-les-impiden-instalar-puestos/" title="" class="image-link">

				<span class="post-format-icon video"><i class="fa fa-play"></i></span>
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/guinche-auto.jpg">
									</a>
				

				
				<h2><a href="https://www.teledoce.com/telemundo/nacionales/feriantes-pidieron-a-la-intendencia-que-solucionen-el-problema-de-los-autos-estacionados-que-les-impiden-instalar-puestos/" title="Feriantes pidieron a la Intendencia que solucionen el problema de los autos estacionados que les impiden instalar puestos">Feriantes pidieron a la Intendencia que solucionen el problema de los autos estacionados que les impiden instalar puestos</a></h2>
				
			</article>
		</li><li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/nacionales/un-nino-de-4-anos-esta-internado-en-el-hospital-pereira-rossell-con-meningitis/" title="" class="image-link">

				<span class="post-format-icon video"><i class="fa fa-play"></i></span>
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/meningitis-GASTON.jpg">
									</a>
				

				
				<h2><a href="https://www.teledoce.com/telemundo/nacionales/un-nino-de-4-anos-esta-internado-en-el-hospital-pereira-rossell-con-meningitis/" title="Un niño de 4 años está internado en el Hospital Pereira Rossell con meningitis">Un niño de 4 años está internado en el Hospital Pereira Rossell con meningitis</a></h2>
				
			</article>
		</li><li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/sociedad/como-sera-el-verano-2018-en-materia-de-temperatura-y-lluvias/" title="" class="image-link">

				<span class="post-format-icon video"><i class="fa fa-play"></i></span>
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/verano-calor-focouy.jpg">
									</a>
				

				
				<h2><a href="https://www.teledoce.com/telemundo/sociedad/como-sera-el-verano-2018-en-materia-de-temperatura-y-lluvias/" title="¿Cómo será el verano 2018 en materia de temperatura y lluvias?">¿Cómo será el verano 2018 en materia de temperatura y lluvias?</a></h2>
				
			</article>
		</li></ul>

</section>

	</div>






</div> <!-- .main -->

	
	<!-- <a href="whatsapp://send" data-text="No te pierdas esto!" data-href="" class="wa_btn wa_btn_s" style="display:none">Compartir en WhatsApp</a> -->

	<div class="nav_divider_1"></div>
	<div class="nav_divider_2"></div>
	
	<div class="footer-wrapper">
	<div class="footer-gradient">
	<footer class="main-footer footer-pattern">
	
			<div class="wrap">
		
					<ul class="widgets row row-1 cf">
				<li class="widget col-4 widget_text">			<div class="textwidget">
</div>
		</li>
				<li class="widget col-1"></li>
				<li class="widget col-7">

<ul class="footer-shows">
    <!-- <li><a href="/programa/dia-perfecto"><img class="alignnone size-medium wp-image-14545" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2014/11/diaperfecto_header_80x80.jpg" alt="diaperfecto" width="65" height="65" /></a></li> -->

    


    

    <li><a href="/programa/desayunos-informales/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/07/desayunosinformales_header_80x802.jpg" alt="Dinosaurios y Robots" width="65" height="65" /></a></li>

    <li><a href="/programa/esta-boca-es-mia"><img class="alignnone size-medium wp-image-14547" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2014/11/estabocaesmia_header_80x80.jpg" alt="estabocaesmia" width="65" height="65" /></a></li>
    <li><a href="/programa/la-receta"><img class="alignnone size-medium wp-image-14552" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2014/11/lareceta_header_80x80.jpg" alt="lareceta" width="65" height="65" /></a></li>
    <li><a href="/programa/mundo-turf"><img class="alignnone size-medium wp-image-14553" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2014/11/mundoturf_header_80x80.jpg" alt="mundoturf" width="65" height="65" /></a></li>
    
    <li><a href="/programa/sonrie"><img class="alignnone size-medium wp-image-14556" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2014/11/sonrie_header_80x801.jpg" alt="sonrie" width="65" height="65" /></a></li>
    
    <li><a href="/programa/un-pique-para-rafa"><img class="alignnone size-medium wp-image-14557" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/images/programas/thumb_unpiquepararafa3.jpg" width="65" height="65" /></a></li>
    
    <li><a href="/programa/vertigo"><img class="alignnone size-medium wp-image-14560" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2014/11/vertigo_header_80x80.jpg" alt="vertigo" width="65" height="65" /></a></li>
    

    <li><a href="/programa/americando"><img class="alignnone size-full wp-image-14540" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2014/10/americando.jpg" alt="americando" width="65" height="65" /></a></li>
    <li><a href="/programa/calidad-de-vida"><img class="alignnone size-full wp-image-14541" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2014/11/calidaddevida-2014_header_80x80.jpg" alt="calidaddevida" width="65" height="65" /></a></li>
    

   

    <!-- <li><a href="/programa/la-pua"><img class="alignnone size-medium wp-image-14562" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/01/lapua_header_80x80.jpg" alt="La Pua" width="65" height="65" /></a></li> -->

    <!-- <li><a href="/programa/preciosa-perla"><img class="alignnone size-medium wp-image-14562" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/01/preciosaperla_footer.jpg" alt="Preciosa Perla" width="65" height="65" /></a></li> -->
    
    <!-- <li><a href="/programa/me-resbala"><img class="alignnone size-medium wp-image-14562" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/02/meresbala.jpg" alt="Me Resbala" width="65" height="65" /></a></li> -->
    <!-- <li><a href="/programa/voces-anonimas"><img class="alignnone size-medium wp-image-14562" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/vocesanonimas53.jpg" alt="Voces Anónimas" width="65" height="65" /></a></li> -->
    

    
    <!-- <li><a href="/programa/showmatch"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/05/showmatch2014.jpg" alt="Showmatch" width="65" height="65" /></a></li> -->
    

    <!-- <li><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/06/lazosdefamilia_header_80x80.jpg" alt="Lazos de Familia" width="65" height="65" /></li> -->
    <!-- <li><a href="/programa/dinosaurios-robots"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/06/dinosauriosyrobots_header_80x80.jpg" alt="Dinosaurios y Robots" width="65" height="65" /></a></li> -->

    <li><a href="/programa/la-columna-de-la-gente"><img class="alignnone size-medium wp-image-14551" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2014/11/lacolumnadelagente_header_80x80.jpg" alt="lacolumnadelagente" width="65" height="65" /></a></li>
    <!-- <li><a href="/programa/imperio"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/07/imperio_header_80x801.jpg" alt="Dinosaurios y Robots" width="65" height="65" /></a></li> -->

    <!-- <li><a href="/programa/el-origen"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2014/11/elorigen-80x80.jpg" alt="El Origen" width="65" height="65" /></a></li> -->

    <!-- <li><a href="/programas/latingrammy"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/11/grammylatino2015_header_80x80.jpg" alt="El Origen" width="65" height="65" /></a></li> -->
    <!-- <li><a href="/programa/lado-a-lado/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/12/ladoalado_header.jpg" alt="El Origen" width="65" height="65" /></a></li> -->

    <!-- <li><a href="/programa/navidad-en-viena"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/12/navidadenviena_header_80x80.jpg" alt="Navidad en Viena" width="65" height="65" /></a></li> -->

    <!-- <li><a href="/programa/la-familia-ingalls"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/04/ingalls.jpeg" alt="Navidad en Viena" width="65" height="65" /></a></li> -->


    <!-- <li><a href="/programa/por-siempre/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/08/banner_porsiempre_80x80-1.gif" alt="Por Siempre" width="65" height="65" /></a></li> -->

    

    
    
    <li><a href="/programa/medcezir/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/images/footer-shows/medcezir.jpg" alt="Medcezir" width="65" height="65" /></a></li>
    <!-- <li><a href="/programa/totalmentediva/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/images/footer-shows/totalmentediva.jpg" alt="Totalmente Diva" width="65" height="65" /></a></li> -->


    <!-- <li><a href="/programa/atravesdeltiempo/"><img class="alignnone size-medium" src="http://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/programacion_atravesdeltiempo-mobile.jpg" alt="A Traves Del Tiempo" width="65" height="65" /></a></li> -->

    <li><a href="/programa/amanda/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/images/footer-shows/thumb_amanda.jpg" alt="Amanda" width="65" height="65" /></a></li>

    <li><a href="/programa/idolos/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/images/footer-shows/thumb_idolos.jpg" alt="Idolos" width="65" height="65" /></a></li>

    
    

    <!-- <li><a href="/programa/verdades-secretas/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/banner_verdadessecretas_80x80.jpg" alt="Verdades Secretas" width="65" height="65" /></a></li> -->

    

    <!-- <li><a href="/programa/amores-robados"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/01/amoresrobados.jpg" alt="Amores Robados" width="65" height="65" /></a></li> -->


    <li><a href="https://www.teledoce.com/programa/master-class/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/programacion_masterclass2_mobile.jpg" width="65" height="65" /></a></li>


    <li><a href="https://www.teledoce.com/programa/las-estrellas/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/programacion_lasestrellas_mobile.jpg" width="65" height="65" /></a></li>


    <li><a href="https://www.teledoce.com/programa/esta-es-mi-familia/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/programacion_estaesmifamilia-mobile.jpg" width="65" height="65" /></a></li>

    

</ul></li>


			</ul>
		

			<ul class="widgets row row-2 cf about-us-container">
				<li class="widget col-5"><div class="about-widget">
	<img src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/03/logo-latele-2016-2.png" style="width: 17%!important; margin-right: 10px;" class="no-display appear">			
	<p>Copyright © 2017 | Teledoce Televisora Color<br>
	Enriqueta Compte y Riqué 1276 Tel: 2208 3555</p>
</div></li>
			</ul>
		
		</div>
	
		
	
		<div class="lower-foot-wrapper" style="width:100%; background-color:black;">
		<div class="lower-foot cf" style="padding:10px; max-width: 1070px; margin: auto; background-color: transparent;">

		
						
			<div class="widgets">
				<div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<ul>
 	<li>Apps:</li>
 	<li><i class="fa fa-android fa-2"></i></li>
 	<li><i class="fa fa-apple fa-2"></i></li>
 	<li>|</li>
 	<li><b><a href="https://www.teledoce.com/comercial">Espacio Comercial</a></b></li>
 	<li>|</li>
 	<li><a href="/aviso-legal">Aviso legal</a></li>
 	<li><a href="/acerca-de-teledoce/">Acerca de Teledoce</a></li>
 	<li><a href="/contacto">Contacto</a></li>
 	<li><a href="/reporte">Reporte</a></li>
</ul></div>
</div>			</div>
			
					
		</div>
	</div>		
		
	</footer>
	</div>
	</div>
	
</div> <!-- .main-wrap -->

<div id="mbl-sharebar-footer"><span class="mbl-sharebar-footer-span">This Website is using <a href="http://somutech.de/wp-plugin-mobile-sharebar/" target="_blank"><b>Mobile ShareBar</b></a> to display the WhatsApp Share Button on mobile devices.</span></div><script type="text/javascript">shareBar.show();</script>
<div class="scroll-back-to-top-wrapper">
	<span class="scroll-back-to-top-inner">
					<i class="fa fa-2x fa-arrow-circle-up"></i>
			</span>
</div>	<div style="display:none">
	</div>
<link rel='stylesheet' id='bxslider-css-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/css/jquery.bxslider.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.teledoce.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scrollBackToTop = {"scrollDuration":"500","fadeDuration":"0.5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/plugins/scroll-back-to-top/assets/js/scroll-back-to-top.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.teledoce.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/bunyad-theme.js?2&#038;ver=2.4.35'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/js/youtube-dfp.js?6_184&#038;ver=2.4.35'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/js/jquery.lazy.min.js?ver=2.4.35'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/js/functions.js?6_184&#038;ver=2.4.35'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/3rd-party/whatsapp-sharing-1.1/dist/whatsapp-button.js?ver=2.4.35'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/js/jquery.sticky.js?ver=2.4.35'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.4.35'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/js/jquery.bxslider.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.1',blog:'104103610',post:'336565',tz:'-3',srv:'www.teledoce.com'} ]);
	_stq.push([ 'clickTrackerInit', '104103610', '336565' ]);
</script>


</body>
</html>