
<!doctype html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1,user-scalable=0"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<!-- ALL CSS -->
	<style type='text/css'>/*!
 * # Semantic UI 2.3.1 - Loader
 * http://github.com/semantic-org/semantic-ui/
 *
 *
 * Released under the MIT license
 * http://opensource.org/licenses/MIT
 *
 */.ui.loader{display:none;position:absolute;top:50%;left:50%;margin:0;text-align:center;z-index:1000;-webkit-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%)}.ui.loader:before{position:absolute;content:'';top:0;left:50%;width:100%;height:100%;border-radius:500rem;border:.2em solid rgba(0,0,0,.1)}.ui.loader:after{position:absolute;content:'';top:0;left:50%;width:100%;height:100%;-webkit-animation:loader .6s linear;animation:loader .6s linear;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;border-radius:500rem;border-color:#767676 transparent transparent;border-style:solid;border-width:.2em;-webkit-box-shadow:0 0 0 1px transparent;box-shadow:0 0 0 1px transparent}@-webkit-keyframes loader{from{-webkit-transform:rotate(0);transform:rotate(0)}to{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}@keyframes loader{from{-webkit-transform:rotate(0);transform:rotate(0)}to{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}.ui.mini.loader:after,.ui.mini.loader:before{width:1rem;height:1rem;margin:0 0 0 -.5rem}.ui.tiny.loader:after,.ui.tiny.loader:before{width:1.14285714rem;height:1.14285714rem;margin:0 0 0 -.57142857rem}.ui.small.loader:after,.ui.small.loader:before{width:1.71428571rem;height:1.71428571rem;margin:0 0 0 -.85714286rem}.ui.loader:after,.ui.loader:before{width:2.28571429rem;height:2.28571429rem;margin:0 0 0 -1.14285714rem}.ui.large.loader:after,.ui.large.loader:before{width:3.42857143rem;height:3.42857143rem;margin:0 0 0 -1.71428571rem}.ui.big.loader:after,.ui.big.loader:before{width:3.71428571rem;height:3.71428571rem;margin:0 0 0 -1.85714286rem}.ui.huge.loader:after,.ui.huge.loader:before{width:4.14285714rem;height:4.14285714rem;margin:0 0 0 -2.07142857rem}.ui.massive.loader:after,.ui.massive.loader:before{width:4.57142857rem;height:4.57142857rem;margin:0 0 0 -2.28571429rem}.ui.dimmer .loader{display:block}.ui.dimmer .ui.loader{color:rgba(255,255,255,.9)}.ui.dimmer .ui.loader:before{border-color:rgba(255,255,255,.15)}.ui.dimmer .ui.loader:after{border-color:#fff transparent transparent}.ui.inverted.dimmer .ui.loader{color:rgba(0,0,0,.87)}.ui.inverted.dimmer .ui.loader:before{border-color:rgba(0,0,0,.1)}.ui.inverted.dimmer .ui.loader:after{border-color:#767676 transparent transparent}.ui.text.loader{width:auto!important;height:auto!important;text-align:center;font-style:normal}.ui.indeterminate.loader:after{animation-direction:reverse;-webkit-animation-duration:1.2s;animation-duration:1.2s}.ui.loader.active,.ui.loader.visible{display:block}.ui.loader.disabled,.ui.loader.hidden{display:none}.ui.inverted.dimmer .ui.mini.loader,.ui.mini.loader{width:1rem;height:1rem;font-size:.78571429em}.ui.inverted.dimmer .ui.tiny.loader,.ui.tiny.loader{width:1.14285714rem;height:1.14285714rem;font-size:.85714286em}.ui.inverted.dimmer .ui.small.loader,.ui.small.loader{width:1.71428571rem;height:1.71428571rem;font-size:.92857143em}.ui.inverted.dimmer .ui.loader,.ui.loader{width:2.28571429rem;height:2.28571429rem;font-size:1em}.ui.inverted.dimmer .ui.large.loader,.ui.large.loader{width:3.42857143rem;height:3.42857143rem;font-size:1.14285714em}.ui.big.loader,.ui.inverted.dimmer .ui.big.loader{width:3.71428571rem;height:3.71428571rem;font-size:1.28571429em}.ui.huge.loader,.ui.inverted.dimmer .ui.huge.loader{width:4.14285714rem;height:4.14285714rem;font-size:1.42857143em}.ui.inverted.dimmer .ui.massive.loader,.ui.massive.loader{width:4.57142857rem;height:4.57142857rem;font-size:1.71428571em}.ui.mini.text.loader{min-width:1rem;padding-top:1.78571429rem}.ui.tiny.text.loader{min-width:1.14285714rem;padding-top:1.92857143rem}.ui.small.text.loader{min-width:1.71428571rem;padding-top:2.5rem}.ui.text.loader{min-width:2.28571429rem;padding-top:3.07142857rem}.ui.large.text.loader{min-width:3.42857143rem;padding-top:4.21428571rem}.ui.big.text.loader{min-width:3.71428571rem;padding-top:4.5rem}.ui.huge.text.loader{min-width:4.14285714rem;padding-top:4.92857143rem}.ui.massive.text.loader{min-width:4.57142857rem;padding-top:5.35714286rem}.ui.inverted.loader{color:rgba(255,255,255,.9)}.ui.inverted.loader:before{border-color:rgba(255,255,255,.15)}.ui.inverted.loader:after{border-top-color:#fff}.ui.inline.loader{position:relative;vertical-align:middle;margin:0;left:0;top:0;-webkit-transform:none;transform:none}.ui.inline.loader.active,.ui.inline.loader.visible{display:inline-block}.ui.centered.inline.loader.active,.ui.centered.inline.loader.visible{display:block;margin-left:auto;margin-right:auto}</style>	<script></script>

	<!-- DFP -->
	

<script>

    // Teledoce DFP zones declaration


    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();   
Array.prototype.DFPDesktopSize = function(){ return this[0]>window.innerWidth?[]:this; }

googletag.cmd.push(function() {googletag.defineSlot('/88576267/970x90-especiales', [970, 90].DFPDesktopSize(), 'div-gpt-ad-1449502196393-970x90-especiales').addService(googletag.pubads());
googletag.defineSlot('/88576267/BT12-7', [300, 250], 'div-gpt-ad-1449502196393-BT12-7').addService(googletag.pubads());
googletag.defineSlot('/88576267/BT12-6', [300, 250], 'div-gpt-ad-1449502196393-BT12-6').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();


});</script>
	
	<!-- TRACKING -->
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '803164359846248'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=803164359846248&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33927964-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  setTimeout("gtag('send','event','NoBounce','Over 30 seconds')", 30000);
  gtag('config', 'UA-33927964-1');

  // jQuery(document).ready(
  //   function(){
  //     if(teledoce.user.get()){
  //       gtag('set', 'userId', teledoce.user.get().id); // Set the user ID using signed-in user_id.

  //     }
  //   }
  // );


</script>

	<title>El Gran Premio Presidente de la República se lleva las miradas hípicas del domingo en Maroñas &#8211; Teledoce.com</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; Feed" href="https://www.teledoce.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; RSS de los comentarios" href="https://www.teledoce.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; El Gran Premio Presidente de la República se lleva las miradas hípicas del domingo en Maroñas RSS de los comentarios" href="https://www.teledoce.com/programas/mundo-turf/el-gran-premio-presidente-de-la-republica-se-lleva-las-miradas-hipicas-del-domingo-en-maronas/feed/" />
<meta property="og:title" content="El Gran Premio Presidente de la República se lleva las miradas hípicas del domingo en Maroñas"/><meta property="og:description" content="Hablamos con los protagonistas de la jornada: Luis Signoretti, entrenador de Coldplay, Luis Cintra, mánager de Pretor do Sul y Luis Cáceres, jockey de Monje Negro."/><meta property="og:type" content="website"/><meta property="og:url" content="https://www.teledoce.com/programas/mundo-turf/el-gran-premio-presidente-de-la-republica-se-lleva-las-miradas-hipicas-del-domingo-en-maronas/"/><meta property="og:site_name" content="Teledoce.com"/><meta property="og:image" content="https://www.teledoce.com/wp-content/uploads/2018/07/10.jpg"/>
<meta name="twitter:site" content="Teledoce.com"><meta name="twitter:title" content="El Gran Premio Presidente de la Rep&uacute;blica se lleva las miradas h&iacute;picas del domingo en Maro&ntilde;as"/><meta name="twitter:description" content="Hablamos con los protagonistas de la jornada: Luis Signoretti, entrenador de Coldplay, Luis Cintra, m&aacute;nager de Pretor do Sul y Luis C&aacute;ceres, jockey de Monje Negro."/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://www.teledoce.com/wp-content/uploads/2018/07/10.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teledoce.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ch_css_base-css'  href='https://www.teledoce.com/wp-content/plugins/contesthopper/css/ch_base.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='teledoce-18-style-css'  href='https://www.teledoce.com/wp-content/themes/teledoce-18/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='teledoce-css-css'  href='https://www.teledoce.com/wp-content/themes/teledoce-18/assets/teledoce.css?1531056961' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teledoce.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.teledoce.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-18/js/teledoce.js?ver=1531056961'></script>
<link rel='https://api.w.org/' href='https://www.teledoce.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teledoce.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teledoce.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Purificadores de agua: retienen cloro y compuestos tóxicos' href='https://www.teledoce.com/programas/calidad-de-vida/purificadores-de-agua-retienen-cloro-y-compuestos-toxicos/' />
<link rel="canonical" href="https://www.teledoce.com/programas/mundo-turf/el-gran-premio-presidente-de-la-republica-se-lleva-las-miradas-hipicas-del-domingo-en-maronas/" />
<link rel='shortlink' href='https://www.teledoce.com/?p=360904' />
<link rel="alternate" type="application/json+oembed" href="https://www.teledoce.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teledoce.com%2Fprogramas%2Fmundo-turf%2Fel-gran-premio-presidente-de-la-republica-se-lleva-las-miradas-hipicas-del-domingo-en-maronas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teledoce.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teledoce.com%2Fprogramas%2Fmundo-turf%2Fel-gran-premio-presidente-de-la-republica-se-lleva-las-miradas-hipicas-del-domingo-en-maronas%2F&#038;format=xml" />
<link rel="pingback" href="https://www.teledoce.com/xmlrpc.php"><link rel="icon" href="https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3.png" />
<meta name="msapplication-TileImage" content="https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3.png" />

</head>


<body id="body" class="post-template-default single single-post postid-360904 single-format-standard wp-custom-logo loading">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>




	<header id="masthead" class="site-header">

		<div id="desktop-header" class="--stacked solid">

			<div class="desktop-header-container">
			<a href="https://www.teledoce.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="250" height="250" src="https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3.png" class="custom-logo" alt="Teledoce.com" itemprop="logo" srcset="https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3.png 250w, https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></a>

			

			<div class="search">


				<form action="/">

					<input type="text" name="s" placeholder="Buscar en Teledoce.com" autocomplete="off">

					<a class="search__trigger" href="#"><span class="svgIcon svgIcon--search svgIcon--25px u-top0 u-baseColor--iconLight" style="-webkit-text-fill-color:  white;color:  white;"><svg class="svgIcon-use" width="50" height="50" viewBox="0 0 25 25" style="fill: white;"><path d="M20.067 18.933l-4.157-4.157a6 6 0 1 0-.884.884l4.157 4.157a.624.624 0 1 0 .884-.884zM6.5 11c0-2.62 2.13-4.75 4.75-4.75S16 8.38 16 11s-2.13 4.75-4.75 4.75S6.5 13.62 6.5 11z"></path></svg></span></a>
					
				</form>
				


			</div>

			<a href="javascript:;" class="hamburger">

				<span></span>
				<span></span>
				<span></span>
				
			</a>

			</div>

		</div>


		<div class="desktop-nav">
			<ul>
				<li><a href="https://www.teledoce.com/rusia-2018">Rusia 2018</a></li>
				<li><a href="https://www.teledoce.com/telemundo">Telemundo</a></li>
				<li><a href="https://www.teledoce.com/programas">Programas</a></li>
				<li><a href="https://www.teledoce.com/programacion">Programación</a></li>
				<li><a href="https://www.teledoce.com/envivo">En Vivo</a></li>
			</ul>

			<div class="__weather">
				<!-- ### WEATHER DATA: 25517616.0167 minutes --><!-- ### WEATHER DATA: UPDATED! -->
    <div class="weather day">

      <p class="temp">11&deg; <span class="wi wi-forecast-io-cloudy"></span></p>
      
      <!-- <div class="features">
        <div>
          <p>INDICE<br>UV</p>
          <p>12</p>
        </div>
        <div>
          <p>VIENTO<br>(km/h)</p>
          <p>7.42</p>
        </div>
        <div>
          <p>HUMEDAD<br>(%)</p>
          <p>91</p>
        </div>
      </div> -->

      <a class="view-more" href="https://www.teledoce.com/clima/">ver pronóstico extendido&nbsp;<i class="fa fa-angle-double-right"></i></a>

    </div>
	
			</div>
			

		</div>


		<div id="mobile-header" class="stacked solid">
			<a href="https://www.teledoce.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="250" height="250" src="https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3.png" class="custom-logo" alt="Teledoce.com" itemprop="logo" srcset="https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3.png 250w, https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></a>
			<!-- <a class="toggle mobile-menu-bars" href="#"><i class="fas fa-bars"></i></a> -->

			<a href="javascript:;" class="hamburger">

				<span></span>
				<span></span>
				<span></span>
				
			</a>


			<ul class="nav">
				<li class="search"><form action="/"><input type="text" name="s" autocomplete="off"><a class="trigger-search"><span class="svgIcon svgIcon--search svgIcon--25px u-top0 u-baseColor--iconLight" style="-webkit-text-fill-color:  white;color:  white;"><svg class="svgIcon-use" width="50" height="50" viewBox="0 0 25 25" style="fill: white;"><path d="M20.067 18.933l-4.157-4.157a6 6 0 1 0-.884.884l4.157 4.157a.624.624 0 1 0 .884-.884zM6.5 11c0-2.62 2.13-4.75 4.75-4.75S16 8.38 16 11s-2.13 4.75-4.75 4.75S6.5 13.62 6.5 11z"></path></svg></a></form></li>
				<li class="__rusia"><a href="https://www.teledoce.com/rusia-2018">Rusia 2018</a></li>
				<li><a href="https://www.teledoce.com/telemundo">Telemundo</a></li>
				<li><a href="https://www.teledoce.com/programas">Programas</a></li>
				<li><a href="https://www.teledoce.com/programacion">Programación</a></li>
				<li><a href="https://www.teledoce.com/envivo">En Vivo</a></li>
			</ul>

		</div>


		<!-- russia-countdown -->



		<!-- ### HEADER PATH IS: mundo-turf --><!-- DID NOT FIND HEADER: /nas/content/live/teledoce/wp-content/themes/teledoce-18/images/programas/cabezal_mundoturf.jpg -->

	</header><!-- #masthead -->

	<div id="content" class="site-content" bodyclass="post-template-default single single-post postid-360904 single-format-standard wp-custom-logo">


    
    <div id='div-gpt-ad-1449502196393-970x90-especiales' class="dfp-zone dfp-zone-970x90-especiales --centered --margin">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-970x90-especiales'); });
    </script>
    </div>

	

<div class="post-header">

<div class='breadcrumb'><a href='https://www.teledoce.com/categoria/programas/'>Programas</a><i class='icon-right-open'></i><a href='https://www.teledoce.com/categoria/programas/mundo-turf/'>Mundo Turf</a><i class='icon-right-open'></i></div>
	<div class="main-image-mobile">
		
<iframe src='//mdstrm.com/embed/5b3fbefe04ac8d089756b54e?poster=https://www.teledoce.com/wp-content/uploads/2018/07/10.jpg&autoplay=false' width='640' height='360' allow='autoplay; fullscreen' frameborder='0' allowfullscreen allowscriptaccess='always' scrolling='no'></iframe>
	</div>


	<h1>El Gran Premio Presidente de la República se lleva las miradas hípicas del domingo en Maroñas</h1>



	<div class="main-image">

<iframe src='//mdstrm.com/embed/5b3fbefe04ac8d089756b54e?poster=https://www.teledoce.com/wp-content/uploads/2018/07/10.jpg&autoplay=false' width='640' height='360' allow='autoplay; fullscreen' frameborder='0' allowfullscreen allowscriptaccess='always' scrolling='no'></iframe>
	</div>

</div>


<aside id="secondary" class="widget-area">

	

	<ul class="share">
		<li class="social"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u="><i class="icon-facebook-circled"></i></a></li>
		<li class="social"><a target="_blank" href="https://twitter.com/share?url=&related=&hashtags=&text=El Gran Premio Presidente de la República se lleva las miradas hípicas del domingo en Maroñas"><i class="icon-twitter-circled"></i></a></li>
		<!-- <li class="social"><a target="_blank" href="https://www.instagram.com/teledocecom" class=""><i class="fad fa-instagram"></i></a></li> -->
	</ul>

	<section id="sow-editor-37" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	    
    <div id='div-gpt-ad-1449502196393-BT12-6' class="dfp-zone dfp-zone-BT12-6 ">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-BT12-6'); });
    </script>
    </div>



<br />

<iframe style="border: none; overflow: hidden; height: 238px;" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fteledoce&amp;width&amp;height=238&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" frameborder="0" scrolling="no"></iframe>

<a class="twitter-follow-button" href="https://twitter.com/teledoce" data-show-count="true" data-size="large">Follow @teledoce</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<br />

<div class='rpa-banner z540680-15 --centered --margin --desktop'>      
<!--  Begin Rubicon Project Tag --><!--  Site: Teledoce.DI   Zone: UY Teledoce DI Teledoce ROS BTF   Size: Medium Rectangle  --><script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script><script language="JavaScript" type="text/javascript">rp_account   = '16144';rp_site      = '114872';rp_zonesize  = '540680-15';rp_adtype    = 'js';// Reading user segment idstry {    if (!cX.isTopWindow() && (!window.localStorage || localStorage.hasLinkedThisDomain)) { cX.setSiteId('1142969717033430054');cX.sendPageViewEvent();localStorage.hasLinkedThisDomain = 'true'; }    cxSegments = cX.getUserSegmentIds({ persistedQueryId: 'a0581118c1192fef6547fa0d95561e2e9f0ad08a' }).toString();    rp_visitor = { cxsegments: cxSegments };} catch (e) { rp_visitor = {} };</script><script type="text/javascript" src="https://ads.rubiconproject.com/ad/16144.js"></script><!--  End Rubicon Project Tag -->        
</div></div>
</div></section>
</aside><!-- #secondary -->

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-360904" class="post-360904 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo-turf tag-mundo-turf">
	

	<header class="entry-header">
				<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2018-07-08T10:35:58-03:00">08/07/2018</time><time class="updated" datetime="2018-07-06T16:31:20-03:00">06/07/2018</time></span>
					</div><!-- .entry-meta -->
		

		

	</header><!-- .entry-header -->




	<div class="entry-content">




		<p class='excerpt'>Hablamos con los protagonistas de la jornada: Luis Signoretti, entrenador de Coldplay, Luis Cintra, mánager de Pretor do Sul y Luis Cáceres, jockey de Monje Negro.</p>




	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-360904 -->





<!-- args:Array
(
    [numberposts] => 4
    [post__not_in] => Array
        (
            [0] => 360904
        )

    [orderby] => date
    [order] => DESC
    [category_name] => mundo-turf
)
--><section class='related content-list mode-shadow'><h4>Relacionado</h4><ul><li>

        <a class="post-link" href="https://www.teledoce.com/programas/mundo-turf/en-el-cortometraje-asociacion-de-criadores-corren-veloces-de-nota/">

            <article>

 
                        <span class="thumb">
                        <span class="play"><i class="icon-play"></i></span><img width="1000" height="563" src="https://www.teledoce.com/wp-content/uploads/2018/07/8.jpg" src2="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  /></span>
                        <span class="title">En el cortometraje Asociación de Criadores corren veloces de nota</span>
                        
            </article>

            </a>


</li><li>

        <a class="post-link" href="https://www.teledoce.com/programas/mundo-turf/atractivo-especial-necessaire-se-corre-en-maronas/">

            <article>

 
                        <span class="thumb">
                        <span class="play"><i class="icon-play"></i></span><img width="1000" height="563" src="https://www.teledoce.com/wp-content/uploads/2018/07/6.jpg" src2="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  /></span>
                        <span class="title">Atractivo especial Necessaire se corre en Maroñas</span>
                        
            </article>

            </a>


</li><li>

        <a class="post-link" href="https://www.teledoce.com/programas/mundo-turf/se-vino-flora-gamboa-para-alegria-de-la-caballeriza-aurora/">

            <article>

 
                        <span class="thumb">
                        <span class="play"><i class="icon-play"></i></span><img width="1000" height="563" src="https://www.teledoce.com/wp-content/uploads/2018/07/4.jpg" src2="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  /></span>
                        <span class="title">Se vino Flora Gamboa para Alegría de la caballeriza Aurora</span>
                        
            </article>

            </a>


</li><li>

        <a class="post-link" href="https://www.teledoce.com/programas/mundo-turf/farruco-law-gano-el-vargas-el-aprendiz-tuccelli-gano-su-primer-prueba-clasica/">

            <article>

 
                        <span class="thumb">
                        <span class="play"><i class="icon-play"></i></span><img width="1000" height="563" src="https://www.teledoce.com/wp-content/uploads/2018/07/2.jpg" src2="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  /></span>
                        <span class="title">Farruco Law ganó el Vargas, el aprendiz Tuccelli ganó su primer prueba clásica</span>
                        
            </article>

            </a>


</li>

</ul></section>




		</main><!-- #main -->
	</div><!-- #primary -->


	<script type="text/javascript">
		
		jQuery(document).ready(
			function(){
				correctVideoIframeHeight();
			}
		);
		
	</script>


<div class='rpa-banner z540790-57 --centered --margin rpa-notas-footer'>        <!-- Zone: UY Teledoce RM Teledoce ROS BTF - multisize accountId:16144 siteId:114882 zonesize:540790-57 //--><script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><script language="JavaScript" type="text/javascript">var rp_inventory = {};var rp_visitor = {};try { if (!cX.isTopWindow() && (!window.localStorage || localStorage.hasLinkedThisDomain)) { cX.setSiteId('1139592012255795183'); cX.sendPageViewEvent(); localStorage.hasLinkedThisDomain = 'true'; } cxSegments = cX.getUserSegmentIds({ persistedQueryId: '1b842017c6699ed94ff304c6b372b35e88a1ec0a' }).toString(); rp_visitor = { cxsegments: cxSegments };} catch (e) { rp_visitor = {} };</script> <script type="text/javascript">var rp_account = '16144';var rp_site = '114882';var rp_zonesize = '540790-57';</script><script language="JavaScript" type="text/javascript">var passbackTagHtml = '<script src=\'https:\/\/www.googletagservices.com\/tag\/js\/gpt.js\'>\n googletag.pubads().definePassback(\'\\\/88576267\\\/rpa2-ros\', [[ 728.0 , 90.0 ], [ 970.0 , 250.0 ]]).display();\ngoogletag.pubads().addEventListener(\"slotRenderEnded\",function(e){var t=1,o=1;e.isEmpty?(console.log(\"slotRenderEndedEvent: IMPORTANT => \",\"Passback is empty\"),t=1,o=1,console.log(\"elementId :\",e.slot.getSlotElementId()),console.log(\"slotRenderEndedEvent: resized => \"+t+\"x\"+o)):(t=e.size[0],o=e.size[1]);try{return elem=parent.document.getElementById(\"postbid_if\"),elem.width=t,elem.height=o,void console.log(\"elem:\",elem.id)}catch(e){console.log(\"slotRenderEndedEvent: error elem => \",e)}try{return topElem=window.parent.frameElement,topElem.width=t,topElem.height=o,void console.log(\"topElem:\",topElem.id)}catch(e){console.log(\"slotRenderEndedEvent: error topElem => \",e)}try{return topElem=window.frameElement,topElem.width=t,void(topElem.height=o)}catch(e){console.log(\"slotRenderEndedEvent: error frameElement => \",e)}});<\/script>';</script> <script async type="text/javascript" src="//ads.rubiconproject.com/prebid/stable_min.js"></script><table border="0" width="100%" style="margin: 0px auto;padding:0;" cellpadding="0" cellspacing="0"><tr><td align="center"><iframe id='postbid_if' frameborder="0" scrolling="no" marginheight="0" marginwidth="0" topmargin="0" leftmargin="0" allowtransparency="true" width="0" height="0"></iframe></td></tr></table> <script language="JavaScript" type="text/javascript">var mapaSizes=[{key:'2',sizes:[[728,90],[468,60]]},{key:'55',sizes:[[970,90],[728,90]]},{key:'57',sizes:[[970,250],[728,90],[970,90]]},{key:'15',sizes:[[300,250]]},{key:'10',sizes:[[300,600],[300,250],[160,600],[120,600]]},{key:'43',sizes:[[320,50],[300,50]]},{key:'44',sizes:[[300,50]]},{key:'8',sizes:[[160,600],[120,600]]},{key:'9',sizes:[[120,600]]},{key:'228',sizes:[[970,150],[728,90],[970,90]]},{key:'195',sizes:[[600,300]]},];var rp_zone=rp_zonesize.split('-')[0];var rp_size=rp_zonesize.split('-')[1];var rp_sizes=mapaSizes.filter(function(obj){return obj.key===rp_size;})[0];var adUnitSizes=rp_sizes.sizes;var adUnitBids=[{bidder:'rubicon',params:{accountId:rp_account,siteId:rp_site,zoneId:rp_zone,inventory:rp_inventory,visitor:rp_visitor,}}];var doNotChange='doNotChange';var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.que.push(function(){var adUnits=[{code:doNotChange,sizes:adUnitSizes,bids:adUnitBids}];pbjs.addAdUnits(adUnits);pbjs.requestBids({timeout:5000,bidsBackHandler:function(){var iframe=document.getElementById('postbid_if');var iframeDoc=iframe.contentWindow.document;var params=pbjs.getAdserverTargetingForAdUnitCode(doNotChange);if(params&&params['hb_adid']){pbjs.renderAd(iframeDoc,params['hb_adid']);}else{ if (passbackTagHtml == '') { iframe.width = 5; iframe.height = 5; } else { iframe.width = adUnitSizes[0][0]; iframe.height = adUnitSizes[0][1]; } iframeDoc.write(passbackTagHtml);iframeDoc.close();}}});});</script> 
</div>	



	</div><!-- #content -->


	<div class="sticky-footer">


		<ul class="buttons">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.teledoce.com/?p=360904"><i class="icon-facebook-1"></i></a></li>
			<li><a href="https://twitter.com/share?url=https://www.teledoce.com/?p=360904&related=&hashtags=&text=El Gran Premio Presidente de la República se lleva las miradas hípicas del domingo en Maroñas"><i class="icon-twitter"></i></a></li>
			<li><a href="whatsapp://send?text=El Gran Premio Presidente de la República se lleva las miradas hípicas del domingo en Maroñas: https://www.teledoce.com/programas/mundo-turf/el-gran-premio-presidente-de-la-republica-se-lleva-las-miradas-hipicas-del-domingo-en-maronas/" data-href="https://www.teledoce.com/programas/mundo-turf/el-gran-premio-presidente-de-la-republica-se-lleva-las-miradas-hipicas-del-domingo-en-maronas/" data-action="share/whatsapp/share"><i class="icon-whatsapp"></i></a></li>
			<li><a id="backtotop" href="#"><i class="icon-up-open"></i></a></li>
		</ul>

		<ul class="links">
			
			<li><a href="/informacion">Información</a></li>
			<li><a href="/comercial">Espacio Comercial</a></li>
			<li><a href="/contacto">Contacto</a></li>
		</ul>


		<span class="company">Teledoce.com</span>
		
	</div>

	<footer id="colophon" class="site-footer">

		<ul class="links">
			
			<li><a href="/informacion">Información</a></li>
			<li><a href="/comercial">Espacio Comercial</a></li>
			<li><a href="/contacto">Contacto</a></li>
		</ul>
		

		<div class="site-info">
			<a href="https://www.teledoce.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="250" height="250" src="https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3.png" class="custom-logo" alt="Teledoce.com" itemprop="logo" srcset="https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3.png 250w, https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></a>			Copyright &copy; Teledoce.com
		</div><!-- .site-info -->


	</footer><!-- #colophon -->

</div><!-- #page -->



<script></script>

<link rel='stylesheet' id='bxslider-css'  href='https://www.teledoce.com/wp-content/themes/teledoce-18/inc/bxslider/jquery.bxslider.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-18/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-18/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.teledoce.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-18/inc/bxslider/jquery.bxslider.min.js?ver=4.9.6'></script>

</body>
</html>
