
<!doctype html>
<html lang="es">
<head>
	<meta name='dailymotion-domain-verification' content='dm94vcflity6alj58' />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1,user-scalable=0"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">




	<!-- DFP -->
	

<script>

    // Teledoce DFP zones declaration


    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();   
Array.prototype.DFPDesktopSize = function(){ return this[0]>window.innerWidth?[]:this; }

googletag.cmd.push(function() {if(window.innerWidth>1024) googletag.defineSlot('/88576267/html5-in-article', [826,424], 'div-gpt-ad-1449502196393-html5-in-article').addService(googletag.pubads());
if(window.innerWidth>1024) googletag.defineSlot('/88576267/especiales-menu-970x90', [970,90].DFPDesktopSize(), 'div-gpt-ad-1449502196393-especiales-menu-970x90').addService(googletag.pubads());
if(window.innerWidth>1024) googletag.defineSlot('/88576267/especiales-lateral-1-300x250', [300,250], 'div-gpt-ad-1449502196393-especiales-lateral-1-300x250').addService(googletag.pubads());
if(window.innerWidth>1024) googletag.defineSlot('/88576267/noticias-menu-970x90', [970,90].DFPDesktopSize(), 'div-gpt-ad-1449502196393-noticias-menu-970x90').addService(googletag.pubads());
if(window.innerWidth<=1024) googletag.defineSlot('/88576267/noticias-menu-300x50', [300,50], 'div-gpt-ad-1449502196393-noticias-menu-300x50').addService(googletag.pubads());
if(window.innerWidth>1024) googletag.defineSlot('/88576267/noticias-lateral-1-300x250', [300,250], 'div-gpt-ad-1449502196393-noticias-lateral-1-300x250').addService(googletag.pubads());
if(window.innerWidth>1024) googletag.defineSlot('/88576267/noticias-lateral-2-300x250', [300,250], 'div-gpt-ad-1449502196393-noticias-lateral-2-300x250').addService(googletag.pubads());
if(window.innerWidth>1024) googletag.defineSlot('/88576267/noticias-lateral-3-300x250', [300,250], 'div-gpt-ad-1449502196393-noticias-lateral-3-300x250').addService(googletag.pubads());
if(window.innerWidth>1024) googletag.defineSlot('/88576267/noticias-comentarios-970x90', [970,90].DFPDesktopSize(), 'div-gpt-ad-1449502196393-noticias-comentarios-970x90').addService(googletag.pubads());
if(window.innerWidth<=1024) googletag.defineSlot('/88576267/noticias-comentarios-300x250', [300,250], 'div-gpt-ad-1449502196393-noticias-comentarios-300x250').addService(googletag.pubads());
if(window.innerWidth>1024) googletag.defineSlot('/88576267/noticias-lateral-1-300x250-mo', [300,250], 'div-gpt-ad-1449502196393-noticias-lateral-1-300x250-mo').addService(googletag.pubads());
if(window.innerWidth<=1024) googletag.defineSlot('/88576267/noticias-comentarios-300x250-mo', [300,250], 'div-gpt-ad-1449502196393-noticias-comentarios-300x250-mo').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();


});</script>

	<!-- ALL CSS -->
	<style type='text/css'>/*!
 * # Semantic UI 2.3.1 - Loader
 * http://github.com/semantic-org/semantic-ui/
 *
 *
 * Released under the MIT license
 * http://opensource.org/licenses/MIT
 *
 */.ui.loader{display:none;position:absolute;top:50%;left:50%;margin:0;text-align:center;z-index:1000;-webkit-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%)}.ui.loader:before{position:absolute;content:'';top:0;left:50%;width:100%;height:100%;border-radius:500rem;border:.2em solid rgba(0,0,0,.1)}.ui.loader:after{position:absolute;content:'';top:0;left:50%;width:100%;height:100%;-webkit-animation:loader .6s linear;animation:loader .6s linear;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;border-radius:500rem;border-color:#767676 transparent transparent;border-style:solid;border-width:.2em;-webkit-box-shadow:0 0 0 1px transparent;box-shadow:0 0 0 1px transparent}@-webkit-keyframes loader{from{-webkit-transform:rotate(0);transform:rotate(0)}to{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}@keyframes loader{from{-webkit-transform:rotate(0);transform:rotate(0)}to{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}.ui.mini.loader:after,.ui.mini.loader:before{width:1rem;height:1rem;margin:0 0 0 -.5rem}.ui.tiny.loader:after,.ui.tiny.loader:before{width:1.14285714rem;height:1.14285714rem;margin:0 0 0 -.57142857rem}.ui.small.loader:after,.ui.small.loader:before{width:1.71428571rem;height:1.71428571rem;margin:0 0 0 -.85714286rem}.ui.loader:after,.ui.loader:before{width:2.28571429rem;height:2.28571429rem;margin:0 0 0 -1.14285714rem}.ui.large.loader:after,.ui.large.loader:before{width:3.42857143rem;height:3.42857143rem;margin:0 0 0 -1.71428571rem}.ui.big.loader:after,.ui.big.loader:before{width:3.71428571rem;height:3.71428571rem;margin:0 0 0 -1.85714286rem}.ui.huge.loader:after,.ui.huge.loader:before{width:4.14285714rem;height:4.14285714rem;margin:0 0 0 -2.07142857rem}.ui.massive.loader:after,.ui.massive.loader:before{width:4.57142857rem;height:4.57142857rem;margin:0 0 0 -2.28571429rem}.ui.dimmer .loader{display:block}.ui.dimmer .ui.loader{color:rgba(255,255,255,.9)}.ui.dimmer .ui.loader:before{border-color:rgba(255,255,255,.15)}.ui.dimmer .ui.loader:after{border-color:#fff transparent transparent}.ui.inverted.dimmer .ui.loader{color:rgba(0,0,0,.87)}.ui.inverted.dimmer .ui.loader:before{border-color:rgba(0,0,0,.1)}.ui.inverted.dimmer .ui.loader:after{border-color:#767676 transparent transparent}.ui.text.loader{width:auto!important;height:auto!important;text-align:center;font-style:normal}.ui.indeterminate.loader:after{animation-direction:reverse;-webkit-animation-duration:1.2s;animation-duration:1.2s}.ui.loader.active,.ui.loader.visible{display:block}.ui.loader.disabled,.ui.loader.hidden{display:none}.ui.inverted.dimmer .ui.mini.loader,.ui.mini.loader{width:1rem;height:1rem;font-size:.78571429em}.ui.inverted.dimmer .ui.tiny.loader,.ui.tiny.loader{width:1.14285714rem;height:1.14285714rem;font-size:.85714286em}.ui.inverted.dimmer .ui.small.loader,.ui.small.loader{width:1.71428571rem;height:1.71428571rem;font-size:.92857143em}.ui.inverted.dimmer .ui.loader,.ui.loader{width:2.28571429rem;height:2.28571429rem;font-size:1em}.ui.inverted.dimmer .ui.large.loader,.ui.large.loader{width:3.42857143rem;height:3.42857143rem;font-size:1.14285714em}.ui.big.loader,.ui.inverted.dimmer .ui.big.loader{width:3.71428571rem;height:3.71428571rem;font-size:1.28571429em}.ui.huge.loader,.ui.inverted.dimmer .ui.huge.loader{width:4.14285714rem;height:4.14285714rem;font-size:1.42857143em}.ui.inverted.dimmer .ui.massive.loader,.ui.massive.loader{width:4.57142857rem;height:4.57142857rem;font-size:1.71428571em}.ui.mini.text.loader{min-width:1rem;padding-top:1.78571429rem}.ui.tiny.text.loader{min-width:1.14285714rem;padding-top:1.92857143rem}.ui.small.text.loader{min-width:1.71428571rem;padding-top:2.5rem}.ui.text.loader{min-width:2.28571429rem;padding-top:3.07142857rem}.ui.large.text.loader{min-width:3.42857143rem;padding-top:4.21428571rem}.ui.big.text.loader{min-width:3.71428571rem;padding-top:4.5rem}.ui.huge.text.loader{min-width:4.14285714rem;padding-top:4.92857143rem}.ui.massive.text.loader{min-width:4.57142857rem;padding-top:5.35714286rem}.ui.inverted.loader{color:rgba(255,255,255,.9)}.ui.inverted.loader:before{border-color:rgba(255,255,255,.15)}.ui.inverted.loader:after{border-top-color:#fff}.ui.inline.loader{position:relative;vertical-align:middle;margin:0;left:0;top:0;-webkit-transform:none;transform:none}.ui.inline.loader.active,.ui.inline.loader.visible{display:inline-block}.ui.centered.inline.loader.active,.ui.centered.inline.loader.visible{display:block;margin-left:auto;margin-right:auto}</style>	

	
	
	<!-- TRACKING -->
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33927964-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  setTimeout("gtag('send','event','NoBounce','Over 30 seconds')", 30000);
  gtag('config', 'UA-33927964-1');



</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
         google_ad_client: "ca-pub-1223896774948197",
         enable_page_level_ads: true
    });
</script>


	
	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Comenzó en todo el país la vacunación con las dosis de Pfizer a sectores priorizados del personal de la salud - Teledoce.com</title>
	<meta name="description" content="Las dosis, que llegaron este miércoles a las 20:30 al país, fueron distribuidas en la madrugada de este viernes." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.teledoce.com/?p=527575" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Sabrina Torterolo">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.teledoce.com/#organization","name":"Teledoce.com","url":"https://www.teledoce.com/","sameAs":["http://www.facebook.com/teledoce","https://www.instagram.com/teledoce","https://www.linkedin.com/company/3828929/","https://www.youtube.com/user/Teledocepuntocom","https://es.wikipedia.org/wiki/Teledoce","https://twitter.com/teledoce"],"logo":{"@type":"ImageObject","@id":"https://www.teledoce.com/#logo","inLanguage":"es","url":"https://www.teledoce.com/wp-content/uploads/2019/09/logo-teledoce-2019_azul.png","width":2219,"height":2219,"caption":"Teledoce.com"},"image":{"@id":"https://www.teledoce.com/#logo"}},{"@type":"WebSite","@id":"https://www.teledoce.com/#website","url":"https://www.teledoce.com/","name":"Teledoce.com","description":"La emoci\u00f3n de estar juntos. Noticias, programas y m\u00e1s contenidos de La Tele.","publisher":{"@id":"https://www.teledoce.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.teledoce.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.teledoce.com/?p=527575#primaryimage","inLanguage":"es","url":"https://www.teledoce.com/wp-content/uploads/2021/03/llegada-vacunas.jpg","width":1000,"height":563},{"@type":"WebPage","@id":"https://www.teledoce.com/?p=527575#webpage","url":"https://www.teledoce.com/?p=527575","name":"Comenz\u00f3 en todo el pa\u00eds la vacunaci\u00f3n con las dosis de Pfizer a sectores priorizados del personal de la salud - Teledoce.com","isPartOf":{"@id":"https://www.teledoce.com/#website"},"primaryImageOfPage":{"@id":"https://www.teledoce.com/?p=527575#primaryimage"},"datePublished":"2021-03-12T15:16:53+00:00","dateModified":"2021-03-12T15:16:53+00:00","description":"Las dosis, que llegaron este mi\u00e9rcoles a las 20:30 al pa\u00eds, fueron distribuidas en la madrugada de este viernes.","breadcrumb":{"@id":"https://www.teledoce.com/?p=527575#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.teledoce.com/?p=527575"]}]},{"@type":"BreadcrumbList","@id":"https://www.teledoce.com/?p=527575#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.teledoce.com/","url":"https://www.teledoce.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.teledoce.com/?p=527575","url":"https://www.teledoce.com/?p=527575","name":"Comenz\u00f3 en todo el pa\u00eds la vacunaci\u00f3n con las dosis de Pfizer a sectores priorizados del personal de la salud"}}]},{"@type":"Article","@id":"https://www.teledoce.com/?p=527575#article","isPartOf":{"@id":"https://www.teledoce.com/?p=527575#webpage"},"author":{"@id":"https://www.teledoce.com/#/schema/person/08c7b572cdc60120abe4339b75c18096"},"headline":"Comenz\u00f3 en todo el pa\u00eds la vacunaci\u00f3n con las dosis de Pfizer a sectores priorizados del personal de la salud","datePublished":"2021-03-12T15:16:53+00:00","dateModified":"2021-03-12T15:16:53+00:00","mainEntityOfPage":{"@id":"https://www.teledoce.com/?p=527575#webpage"},"publisher":{"@id":"https://www.teledoce.com/#organization"},"image":{"@id":"https://www.teledoce.com/?p=527575#primaryimage"},"articleSection":"Nacionales","inLanguage":"es"},{"@type":"Person","@id":"https://www.teledoce.com/#/schema/person/08c7b572cdc60120abe4339b75c18096","name":"Sabrina Torterolo","image":{"@type":"ImageObject","@id":"https://www.teledoce.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/39dfce0294c105165b443ce1c8d434ad?s=96&d=mm&r=g","caption":"Sabrina Torterolo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; Feed" href="https://www.teledoce.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; Feed de los comentarios" href="https://www.teledoce.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; Comentario Comenzó en todo el país la vacunación con las dosis de Pfizer a sectores priorizados del personal de la salud del feed" href="https://www.teledoce.com/telemundo/nacionales/comenzo-en-todo-el-pais-la-vacunacion-con-las-dosis-de-pfizer-a-sectores-priorizados-del-personal-de-la-salud/feed/" />
<meta property="og:title" content="Comenzó en todo el país la vacunación con las dosis de Pfizer a sectores priorizados del personal de la salud"/><meta property="og:description" content="Las dosis, que llegaron este miércoles a las 20:30 al país, fueron distribuidas en la madrugada de este viernes. "/><meta property="og:type" content="website"/><meta property="og:url" content="https://www.teledoce.com/telemundo/nacionales/comenzo-en-todo-el-pais-la-vacunacion-con-las-dosis-de-pfizer-a-sectores-priorizados-del-personal-de-la-salud/"/><meta property="og:site_name" content="Teledoce.com"/><meta property="og:image" content="https://www.teledoce.com/wp-content/uploads/2021/03/llegada-vacunas-768x432.jpg"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="563"/>
<meta name="twitter:site" content="Teledoce.com"><meta name="twitter:title" content="Comenz&oacute; en todo el pa&iacute;s la vacunaci&oacute;n con las dosis de Pfizer a sectores priorizados del personal de la salud"/><meta name="twitter:description" content="Las dosis, que llegaron este mi&eacute;rcoles a las 20:30 al pa&iacute;s, fueron distribuidas en la madrugada de este viernes. "/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://www.teledoce.com/wp-content/uploads/2021/03/llegada-vacunas.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teledoce.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='teledoce-18-style-css'  href='https://www.teledoce.com/wp-content/themes/teledoce-19/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='teledoce-css-css'  href='https://www.teledoce.com/wp-content/themes/teledoce-19/assets/teledoce.css?1615562215' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-19/js/jquery-2.2.4.min.js' id='jquery-js'></script>
<script type='text/javascript' id='teledoce-18-js-js-extra'>
/* <![CDATA[ */
var teledoce_ajax_object = {"ajax_url":"https:\/\/www.teledoce.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-19/js/teledoce.js?ver=1615562215' id='teledoce-18-js-js'></script>
<link rel="https://api.w.org/" href="https://www.teledoce.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.teledoce.com/wp-json/wp/v2/posts/527575" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teledoce.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teledoce.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.teledoce.com/?p=527575' />
<link rel="alternate" type="application/json+oembed" href="https://www.teledoce.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teledoce.com%2Ftelemundo%2Fnacionales%2Fcomenzo-en-todo-el-pais-la-vacunacion-con-las-dosis-de-pfizer-a-sectores-priorizados-del-personal-de-la-salud%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teledoce.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teledoce.com%2Ftelemundo%2Fnacionales%2Fcomenzo-en-todo-el-pais-la-vacunacion-con-las-dosis-de-pfizer-a-sectores-priorizados-del-personal-de-la-salud%2F&#038;format=xml" />
			<meta property="fb:pages" content="261788750506851" />
							<meta property="ia:markup_url" content="https://www.teledoce.com/telemundo/nacionales/comenzo-en-todo-el-pais-la-vacunacion-con-las-dosis-de-pfizer-a-sectores-priorizados-del-personal-de-la-salud/?ia_markup=1" />
				<link rel="pingback" href="https://www.teledoce.com/xmlrpc.php"><link rel="amphtml" href="https://www.teledoce.com/telemundo/nacionales/comenzo-en-todo-el-pais-la-vacunacion-con-las-dosis-de-pfizer-a-sectores-priorizados-del-personal-de-la-salud/?amp"><link rel="icon" href="https://www.teledoce.com/wp-content/uploads/2019/05/apple-icon-180x180-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.teledoce.com/wp-content/uploads/2019/05/apple-icon-180x180.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.teledoce.com/wp-content/uploads/2019/05/apple-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.teledoce.com/wp-content/uploads/2019/05/apple-icon-180x180.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		

	<style type="text/css">
		
	.custom-logo-link-tm{ float: left; left: 0; margin: 15px 0; }
	.custom-logo-link-tm img{ height: 60px; width: auto; }

	@media screen and (max-width: 1024px) {
		.custom-logo-link-tm{ float: none; left: 0; margin:0;}
  		.custom-logo-link-tm img{ float: none; left: 0; margin:5px 2px; height: 50px; width: 127px; }
  	}


	</style>


	<script async custom-element="amp-auto-ads"src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>

</head>


<body id="body" class="post-template-default single single-post postid-527575 single-format-standard wp-custom-logo loading telemundo-post">

	<amp-auto-ads type="adsense" data-ad-client="ca-pub-1223896774948197"></amp-auto-ads>


	<!-- House of Pubs -->
	<div id="RTK_FzzY"></div>
	<!--  -->

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>




	<header id="masthead" class="site-header">

		<div id="desktop-header" class="--stacked solid">

			<div class="desktop-header-container">


		<a href="https://www.teledoce.com/telemundo" class="custom-logo-link-tm" rel="home" itemprop="url"><img width="188" height="74" src="https://www.teledoce.com/wp-content/uploads/2019/06/telemundo-logo-cabezal_2019.png" alt="Teledoce.com" itemprop="logo"></a>
			
				
			



			

			<div class="search">


				<form action="/">

					<input type="text" name="s" placeholder="Buscar en Telemundo" autocomplete="off">

					<a class="search__trigger" href="#"><span class="svgIcon svgIcon--search svgIcon--25px u-top0 u-baseColor--iconLight" style="-webkit-text-fill-color:  white;color:  white;"><svg class="svgIcon-use" width="50" height="50" viewBox="0 0 25 25" style="fill: white;"><path d="M20.067 18.933l-4.157-4.157a6 6 0 1 0-.884.884l4.157 4.157a.624.624 0 1 0 .884-.884zM6.5 11c0-2.62 2.13-4.75 4.75-4.75S16 8.38 16 11s-2.13 4.75-4.75 4.75S6.5 13.62 6.5 11z"></path></svg></span></a>
					
				</form>
				


			</div>



			<a class="header__login" href="https://www.teledoce.com/mitele">Iniciar sesión</a>




			<a href="javascript:;" class="hamburger">

				<span></span>
				<span></span>
				<span></span>
				
			</a>

			</div>

		</div>


		<div class="desktop-nav">
			
			<ul>
				<li><a href="https://www.teledoce.com/">Inicio</a></li>
				<li><a href="https://www.teledoce.com/telemundo">Telemundo</a></li>
				<li><a href="https://www.teledoce.com/programas">Programas</a></li>
				<li><a href="https://www.teledoce.com/programacion">Programación</a></li>
				<li><a href="https://www.teledoce.com/comercial">Espacio Comercial</a></li>
				<li><a href="https://www.teledoce.com/envivo">En Vivo</a></li>
			</ul>

			<div class="__weather">
					
			</div>

			<div class="desktop-nav__social">

				<a target="_blank" href="https://www.facebook.com/teledoce"><i class="icon-facebook-1"></i></a>
				<a target="_blank" href="https://twitter.com/teledoce"><i class="icon-twitter"></i></a>
				<a target="_blank" href="https://www.instagram.com/teledoce"><i class="icon-instagram"></i></a>
				
			</div>

			<div class="desktop-nav__contact-info">
				Teléfono: 22083555 | Dirección: Enriqueta Compte y Riqué 1276
			</div>
			

		</div>


		<div id="mobile-header" class="stacked solid">
			
			
			
					<a href="https://www.teledoce.com/telemundo" class="custom-logo-link-tm" rel="home" itemprop="url"><img width="188" height="74" src="https://www.teledoce.com/wp-content/uploads/2019/06/telemundo-logo-cabezal_2019.png" alt="Teledoce.com" itemprop="logo"></a>
						
							
			

			
			
			<!-- <a class="mobile-header__user__icon" href="https://www.teledoce.com/mitele">
				<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve"><g>	<g>		<path d="M437.02,330.98c-27.883-27.882-61.071-48.523-97.281-61.018C378.521,243.251,404,198.548,404,148			C404,66.393,337.607,0,256,0S108,66.393,108,148c0,50.548,25.479,95.251,64.262,121.962			c-36.21,12.495-69.398,33.136-97.281,61.018C26.629,379.333,0,443.62,0,512h40c0-119.103,96.897-216,216-216s216,96.897,216,216			h40C512,443.62,485.371,379.333,437.02,330.98z M256,256c-59.551,0-108-48.448-108-108S196.449,40,256,40			c59.551,0,108,48.448,108,108S315.551,256,256,256z"/>	</g></g></svg>
			</a> -->

			<!-- <a class="toggle mobile-menu-bars" href="#"><i class="fas fa-bars"></i></a> -->

			<a href="javascript:;" class="hamburger">

				<span></span>
				<span></span>
				<span></span>
				
			</a>


			<ul class="nav">
				<li class="search"><form action="/"><input type="text" name="s" autocomplete="off"><a class="trigger-search"><span class="svgIcon svgIcon--search svgIcon--25px u-top0 u-baseColor--iconLight" style="-webkit-text-fill-color:  white;color:  white;"><svg class="svgIcon-use" width="50" height="50" viewBox="0 0 25 25" style="fill: white;"><path d="M20.067 18.933l-4.157-4.157a6 6 0 1 0-.884.884l4.157 4.157a.624.624 0 1 0 .884-.884zM6.5 11c0-2.62 2.13-4.75 4.75-4.75S16 8.38 16 11s-2.13 4.75-4.75 4.75S6.5 13.62 6.5 11z"></path></svg></a></form></li>
				<!-- <li>
					<a href="https://www.teledoce.com/mitele" class="nav__mi-tele">
						<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
<g>
	<g>
		<path d="M437.02,330.98c-27.883-27.882-61.071-48.523-97.281-61.018C378.521,243.251,404,198.548,404,148
			C404,66.393,337.607,0,256,0S108,66.393,108,148c0,50.548,25.479,95.251,64.262,121.962
			c-36.21,12.495-69.398,33.136-97.281,61.018C26.629,379.333,0,443.62,0,512h40c0-119.103,96.897-216,216-216s216,96.897,216,216
			h40C512,443.62,485.371,379.333,437.02,330.98z M256,256c-59.551,0-108-48.448-108-108S196.449,40,256,40
			c59.551,0,108,48.448,108,108S315.551,256,256,256z"></path>
	</g>
</g>
</svg>


						Mi Tele</a>
				</li> -->
				<li><a href="https://www.teledoce.com/">Inicio</a></li>
				<li><a href="https://www.teledoce.com/mitele">Mi Tele</a></li>
				<li><a href="https://www.teledoce.com/telemundo">Telemundo</a></li>
				<li><a href="https://www.teledoce.com/programas">Programas</a></li>
				<li><a href="https://www.teledoce.com/programacion">Programación</a></li>
				<li><a href="https://www.teledoce.com/comercial">Espacio Comercial</a></li>
				<li><a href="https://www.teledoce.com/envivo">En Vivo</a></li>


				<li class="mobile-header__social">
					<a href="https://www.facebook.com/Teledoce"><i class="icon-facebook-1"></i></a>
					<a href="https://twitter.com/Teledoce"><i class="icon-twitter"></i></a>
					<a href="https://instagram.com/Teledoce"><i class="icon-instagram"></i></a>
				</li>

				<li class="mobile-header__contact-info">
					Teléfono: 22083555 | Dirección: Enriqueta Compte y Riqué 1276
				</li>

			</ul>

			

		</div>



		
<!-- USER LOGIN FORM -->
<div id="mi-tele-login" style="display:none;"><div id="mi-tele-login-container"><!-- <a class="logo" href="https://www.teledoce.com/" title="Teledoce.com" rel="home" style="background-image:url(https://www.teledoce.com/wp-content/uploads/2016/03/logo-latele-2016-2.png);"></a> -->

<br clear="all" />

<a class="mi-tele-login__close" href="#">×</a>

<div class="pl16"><div></div></div>

<form class="login" method="post" action="https://www.teledoce.com/mi-tele/login/">

	<h2>Iniciá sesión en Mi Tele</h2>

	<input type="hidden" name="action" value="login" />

	<input placeholder="Email" type="text" name="email" autocomplete="off">

	<input type="password" placeholder="Contraseña" name="password" autocomplete="off">

	
	

	<div class="errors"></div>

	

	<input class="submit2" type="submit" value="INGRESAR" />

	<a class="link" href="https://www.teledoce.com/mi-tele/registro">Si no estás registrado hacé click aquí</a><br>
	<a class="reset-link" href="https://www.teledoce.com/mi-tele/cambiar-contrasena/">¿Olvidaste tu contraseña?</a>

	<div class="submit">
		
		
		<!-- <a href="#back">volver</a> -->
	</div>

</form>


</div></div>

		<!-- ### HEADER PATH IS: telemundo --><!-- DID NOT FIND HEADER: /nas/content/live/teledoce/wp-content/themes/teledoce-19/images/programas/cabezal_telemundo.jpg -->
		

	</header><!-- #masthead -->

	<div id="content" class="site-content">


<nav class='telemundo-nav --snap  --higher'><a class="__trigger --mobile" href="#" onclick="javascript:telemundoNavToggle(this); return false;">SECCIONES<i class="icon-down-open"></i></a><a class="on" href='/categoria/telemundo/nacionales'>nacionales</a><a  href='/categoria/telemundo/sociedad'>sociedad</a><a  href='/categoria/telemundo/policiales'>policiales</a><a  href='/categoria/telemundo/deportes'>deportes</a><a  href='/categoria/telemundo/internacionales'>internacionales</a><a  href='/categoria/telemundo/empresariales'>empresariales</a><a  href='/categoria/telemundo/economia'>economía</a><a  href='/categoria/telemundo/cultura-y-espectaculos'>cultura y espectáculos</a><a  href='/categoria/telemundo/ciencia-y-tecnologia'>ciencia y tecnología</a></nav>
	

    
    <div id='div-gpt-ad-1449502196393-noticias-menu-300x50' class="dfp-zone dfp-zone-noticias-menu-300x50 --centered --dfp-mobile">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-noticias-menu-300x50'); });
    </script>
    </div>




	<div id="content-inner">



    
    <div id='div-gpt-ad-1449502196393-noticias-menu-970x90' class="dfp-zone dfp-zone-noticias-menu-970x90 --centered --margin">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-noticias-menu-970x90'); });
    </script>
    </div>

	

<div class="post-header">


	<h1>Comenzó en todo el país la vacunación con las dosis de Pfizer a sectores priorizados del personal de la salud</h1>



	<div class="main-image-mobile --snap">
		
<div class='ms-video-16-9'><iframe src='//mdstrm.com/embed/604b85db3a5fc96c67f0d2b9?poster=https://www.teledoce.com/wp-content/uploads/2021/03/llegada-vacunas.jpg&autoplay=false' width='1160' height='653' allow='autoplay; fullscreen' frameborder='0' allowfullscreen allowscriptaccess='always' scrolling='no'></iframe></div>
	</div>



	<div class="main-image ">

<div class='ms-video-16-9'><iframe src='//mdstrm.com/embed/604b85db3a5fc96c67f0d2b9?poster=https://www.teledoce.com/wp-content/uploads/2021/03/llegada-vacunas.jpg&autoplay=false' width='1160' height='653' allow='autoplay; fullscreen' frameborder='0' allowfullscreen allowscriptaccess='always' scrolling='no'></iframe></div>
	</div>

</div>


<aside id="secondary" class="widget-area">



	
<br clear="all" />


	    
    <div id='div-gpt-ad-1449502196393-html5-sidebar' class="dfp-zone dfp-zone-html5-sidebar --centered --margin">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-html5-sidebar'); });
    </script>
    </div>

	



	<ul class="share">



		<li class="social"><a class="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.teledoce.com/?p=527575"><i class="icon-facebook-1"></i></a></li>
		<li class="social"><a class="twitter" target="_blank" href="https://twitter.com/share?url=https://www.teledoce.com/?p=527575&related=&hashtags=&text=Comenzó en todo el país la vacunación con las dosis de Pfizer a sectores priorizados del personal de la salud"><i class="icon-twitter"></i></a></li>
		<!-- <li class="social"><a target="_blank" href="https://www.instagram.com/teledocecom" class=""><i class="fad fa-instagram"></i></a></li> -->
	</ul>

	<section id="sow-editor-39" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	    
    <div id='div-gpt-ad-1449502196393-noticias-lateral-1-300x250' class="dfp-zone dfp-zone-noticias-lateral-1-300x250 ">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-noticias-lateral-1-300x250'); });
    </script>
    </div>

 

<div class='spacer'></div>

<iframe style="border: none; overflow: hidden; height: 238px;" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftelemundouy&amp;width&amp;height=238&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" frameborder="0" scrolling="no"></iframe>
<div class='spacer'></div>

<a class="twitter-follow-button" href="https://twitter.com/telemundouy" data-show-count="true" data-size="large">Follow @telemundouy</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<div class='spacer'></div>

    
    <div id='div-gpt-ad-1449502196393-noticias-lateral-2-300x250' class="dfp-zone dfp-zone-noticias-lateral-2-300x250 ">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-noticias-lateral-2-300x250'); });
    </script>
    </div>

  </div>
</div></section>


</aside><!-- #secondary -->

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-527575" class="post-527575 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
	

	<header class="entry-header">
				<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published updated" datetime="2021-03-12T12:16:53-03:00">12/03/2021, 12:16</time></span>
					</div><!-- .entry-meta -->




		

	</header><!-- .entry-header -->



	<div class="entry-content">



		<!-- House of Pubs -->
		<div id="RTK_aLq5"></div>
		<!--  -->



<p class='excerpt'>Las dosis, que llegaron este miércoles a las 20:30 al país, fueron distribuidas en la madrugada de este viernes. </p>    
    <div id='div-gpt-ad-1449502196393-html5-in-article' class="dfp-zone dfp-zone-html5-in-article --centered --margin">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-html5-in-article'); });
    </script>
    </div>




			<!-- /88576267/inread_noticias -->

<div id='div-gpt-ad-1569004922555-0' style='width: 1px; height: 1px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569004922555-0'); });

  </script>

</div>

<p>Las cajas llevan a cada departamento las dosis necesarias, en vuelos de la Fuerza Aérea. El ejército se encarga de la distribución en cada departamento.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/93834/tag"></script><p>Aviones y un helicóptero salieron durante toda la madrugada para que estuvieran disponibles en todos los vacunatorios a las ocho de la mañana.</p><p>A Rivera la vacuna de Pfizer llegó en un avión Hércules, a las cinco de la mañana.</p><p>De allí se hizo el traslado hasta el centro de la lucha antituberculosa, desde donde se distribuyó a los tres centros de vacunación que abrieron este viernes.</p><p>636 personas estaban agendadas para el primer día, de más de mil funcionarios que estaban habilitados para anotarse. El sábado se prevé que funcione un solo vacunatorio, hasta el mediodía.</p><p>En Rocha el plan original era que un avión bajara en la ruta, pero finalmente las dosis fueron transportadas en helicóptero.</p><p>Llegó a la pista de emergencia ubicada cerca de la fortaleza de Santa Teresa a las seis de la mañana. Desde ahí el helicóptero se dirigió al aeródromo de Rucha donde bajó el resto de las dosis.</p><p>En total llegaron al departamento 650. Son 150 para Chuy, donde hay un centro de vacunación, y 500 para Rocha capital donde hay dos.</p><p>A Soriano el traslado también se hizo en helicóptero. Desde allí el Ejército se encargó del traslado a los tres vacunatorios del departamento: Mercedes, Dolores y Cardona.</p><p>En Mercedes recibieron 456 dosis. Tenían agendadas a 267 personas para el viernes y es el único centro que abrirá el sábado.</p><p>Dolores recibió 168 dosis para 140 personas agendadas, y Cardona 144 para 117 personas agendadas.</p>


			    
    <div id='div-gpt-ad-1449502196393-noticias-comentarios-300x250' class="dfp-zone dfp-zone-noticias-comentarios-300x250 --centered --margin">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-noticias-comentarios-300x250'); });
    </script>
    </div>

	
			    
    <div id='div-gpt-ad-1449502196393-noticias-comentarios-300x250-mo' class="dfp-zone dfp-zone-noticias-comentarios-300x250-mo --centered --margin --dfp-mobile">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-noticias-comentarios-300x250-mo'); });
    </script>
    </div>

	

<style type="text/css">

.fb-comments, .fb-comments span, .fb-comments iframe{ width: 100%!important; }

</style>


				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7&appId=1705000926449913";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments"></div>





	<!-- House of Pubs -->
	<div id="RTK_S1ky"></div>
	<!--  -->


	<!-- House of Pubs 2 -->
	<script src='https://www.googletagservices.com/tag/js/gpt.js'>
	  googletag.pubads().definePassback('/21735448363/teledoce.com', [[970, 90], [728, 90], 'fluid']).set("page_url", "https://teledoce.com/").display();
	</script>


	</div><!-- .entry-content -->




	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-527575 -->




		</main><!-- #main -->
	</div><!-- #primary -->




	<br clear="all">


<section class='related --snap content-list mode-shadow'><h4>Relacionado</h4><ul><li><!-- mode:  -->



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/telemundo/nacionales/este-jueves-se-registro-un-record-de-casos-nuevos-con-1-238-contagios/">

 
                     

                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="620" height="350" class="lazyload" data-src="https://www.teledoce.com/wp-content/uploads/2020/07/CORONAVIRUS-AFP-768x432.jpg" src="https://www.teledoce.com/wp-content/static/img/placeholder.png"  /></span>
                        <span class="title">Este jueves se registró un récord de casos nuevos con 1.238 contagios                            
                            
                        </span>
                                                

            
            </a>

            </article>

            


</li><li><!-- mode:  -->



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/telemundo/nacionales/el-presidente-lacalle-y-la-intendenta-carolina-cosse-solicitaron-que-entre-en-funciones-el-nuevo-directorio-de-la-unidad-agroalimentaria-metropolitana/">

 
                     

                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="620" height="350" class="lazyload" data-src="https://www.teledoce.com/wp-content/uploads/2021/03/lacalle-uam-768x432.jpg" src="https://www.teledoce.com/wp-content/static/img/placeholder.png"  /></span>
                        <span class="title">El presidente Lacalle y la intendenta Carolina Cosse solicitaron que entre en funciones el nuevo directorio de la Unidad Agroalimentaria Metropolitana                            
                            
                        </span>
                                                

            
            </a>

            </article>

            


</li><li><!-- mode:  -->



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/telemundo/nacionales/con-las-personas-agendadas-para-este-viernes-uruguay-alcanzara-el-77-de-la-poblacion-objetivo-vacunada-contra-el-covid-19-con-la-primera-dosis/">

 
                     

                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="620" height="350" class="lazyload" data-src="https://www.teledoce.com/wp-content/uploads/2021/03/vacuna-FOCO-768x462.jpg" src="https://www.teledoce.com/wp-content/static/img/placeholder.png"  /></span>
                        <span class="title">Con las personas agendadas para este viernes, Uruguay alcanzará el 7,7 % de la población objetivo vacunada contra el Covid-19 con la primera dosis                            
                            
                        </span>
                                                

            
            </a>

            </article>

            


</li>

</ul></section>


	    
    <div id='div-gpt-ad-1449502196393-BT12-6' class="dfp-zone dfp-zone-BT12-6 --centered --margin">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-BT12-6'); });
    </script>
    </div>



	<div id="RTK_1jyL"></div>

	<section class='topposts --snap content-list mode-shadow --horizontal' data-slides='4'><h4>Las Más Vistas</h4><ul><li><!-- mode:  -->



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/telemundo/nacionales/una-mujer-de-34-anos-esta-grave-luego-que-su-expareja-la-agrediera-a-golpes-en-la-cabeza/">

 
                     

                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="620" height="350" class="lazyload" data-src="https://www.teledoce.com/wp-content/uploads/2021/03/femicidio-artigas-768x432.jpg" src="https://www.teledoce.com/wp-content/static/img/placeholder.png"  /></span>
                        <span class="title">Una mujer de 34 años está grave luego que su expareja la agrediera a golpes en la cabeza                            
                            
                        </span>
                                                

            
            </a>

            </article>

            


</li><li><!-- mode:  -->



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/telemundo/policiales/el-policia-asesinado-tenia-36-anos-y-su-carrera-policial-habia-comenzado-hace-mas-de-16/">

 
                     

                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="620" height="350" class="lazyload" data-src="https://www.teledoce.com/wp-content/uploads/2021/03/perfil-policia-asesinado-768x432.jpg" src="https://www.teledoce.com/wp-content/static/img/placeholder.png"  /></span>
                        <span class="title">El policía asesinado tenía 36 años y su carrera policial había comenzado hace más de 16                            
                            
                        </span>
                                                

            
            </a>

            </article>

            


</li><li><!-- mode:  -->



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/telemundo/nacionales/la-vacuna-de-sinovac-sera-utilizada-para-inocular-a-personas-entre-60-y-70-anos/">

 
                     

                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="620" height="350" class="lazyload" data-src="https://www.teledoce.com/wp-content/uploads/2021/02/vacuna-AFP-768x467.jpg" src="https://www.teledoce.com/wp-content/static/img/placeholder.png"  /></span>
                        <span class="title">La vacuna de Sinovac será utilizada para inocular a personas entre 60 y 70 años                            
                            
                        </span>
                                                

            
            </a>

            </article>

            


</li></ul></section>
	<script type="text/javascript">
		
		jQuery(document).ready(
			function(){
				// Responsive iframe videos height correction
				correctVideoIframeHeight();


				jQuery('.gallery').bxSlider({
					auto: true,
					wrapperClass: 'teledoce-gallery bx-wrapper'
				});

			}
		);
		
	</script>





	</div></div><!-- #content -->


	<div class="sticky-footer">


		<ul class="buttons">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.teledoce.com/?p=527575"><i class="icon-facebook-1"></i></a></li>
			<li><a href="https://twitter.com/share?url=https://www.teledoce.com/?p=527575&related=&hashtags=&text=Comenzó en todo el país la vacunación con las dosis de Pfizer a sectores priorizados del personal de la salud"><i class="icon-twitter"></i></a></li>
			<li><a href="whatsapp://send?text=Comenzó en todo el país la vacunación con las dosis de Pfizer a sectores priorizados del personal de la salud: https://www.teledoce.com/telemundo/nacionales/comenzo-en-todo-el-pais-la-vacunacion-con-las-dosis-de-pfizer-a-sectores-priorizados-del-personal-de-la-salud/" data-href="https://www.teledoce.com/telemundo/nacionales/comenzo-en-todo-el-pais-la-vacunacion-con-las-dosis-de-pfizer-a-sectores-priorizados-del-personal-de-la-salud/" data-action="share/whatsapp/share"><i class="icon-whatsapp"></i></a></li>
			<li><a id="backtotop" href="#"><i class="icon-up-open"></i></a></li>
		</ul>
		
	</div>

	<footer id="colophon" class="site-footer">

		<ul class="links">
			<li><a href="/informacion">Información</a></li>
			<li><a href="/comercial">Espacio Comercial</a></li>
			<li><a href="/contacto">Contacto</a></li>
		</ul>

		<div class="footer__social">
			<a href="https://www.facebook.com/Teledoce"><i class="icon-facebook-1"></i></a>
			<a href="https://twitter.com/Teledoce"><i class="icon-twitter"></i></a>
			<a href="https://instagram.com/Teledoce"><i class="icon-instagram"></i></a>
		</div>

		<div class="site-info">

			<div class="site-info__contact-info">Teléfono: 22083555 | Dirección: Enriqueta Compte y Riqué 1276</div>

			<span>Copyright &copy; Teledoce.com</span>
		</div><!-- .site-info -->


	</footer><!-- #colophon -->

</div><!-- #page -->





<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139586559825714231']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel='stylesheet' id='bxslider-css'  href='https://www.teledoce.com/wp-content/themes/teledoce-19/inc/bxslider/jquery.bxslider.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-19/js/navigation.js?ver=20151215' id='teledoce-18-navigation-js'></script>
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-19/js/skip-link-focus-fix.js?ver=20151215' id='teledoce-18-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.teledoce.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-19/inc/bxslider/jquery.bxslider.min.js?ver=5.6' id='bxslider-js'></script>

<script type="text/javascript">

function teledoceOverlayAd(){

	if(!navigator.cookieEnabled) return;

	var cookie_name = 'teledoce-overlay-ad5';


	if(location.href.indexOf('?teledoce')>-1) setCookie(cookie_name, 0, 1);

	if(getCookie(cookie_name) == 1) return;

	setCookie(cookie_name, 1, 1);


	$ad = jQuery('#teledoce-overlay-ad');

	$ad.find('a.teledoce-overlay-ad__close').click(closeTeledoceOverlayAd)

	$ad.show();
	
	// $ad = jQuery('<div>');
	// $ad__cont = jQuery('<div>');

	// $ad.attr('id', 'teledoce-overlay-ad');
	// $ad__cont.attr('class', 'teledoce-overlay-ad__cont');

	// $ad.click(
	// 	function(){
	// 		closeTeledoceOverlayAd();
	// 	}
	// );

	
	// $ad__cont.append("<a href='#'>×</a>");

	

	// var s = document.createElement("script");
	// s.type = "text/javascript";
	// s.src = "https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1075098920&w=970&h=768&ord=[timestamp]&ifrm=-1&z=10000";
	
	// $ad__cont.append(s);
	// $ad.append($ad__cont);

	// jQuery('body').append($ad);

}


function closeTeledoceOverlayAd(){
	jQuery('#teledoce-overlay-ad').fadeOut(
		function(){
			jQuery('#teledoce-overlay-ad').remove();
		}
	);
}

	jQuery(document).ready(
		function(){
			// teledoceOverlayAd();
		}
	);




	



var isInstagram = navigator.userAgent.match(/instagram/i) || location.href.indexOf('?appbrowser')>-1;
if (isInstagram) {
  // document.querySelector('body').style.zoom = .7;
}

</script>



	<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2693f"></script>




<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '803164359846248'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=803164359846248&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


	<script type="text/javascript" src="//ads.vidoomy.com/teledoce_6001.js" ></script>



<script async src="//pagead2.googlesyndication.­com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-8840785696413946",
enable_page_level_ads: true
});
</script>







</body>
</html>
