
<!doctype html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1,user-scalable=0"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<!-- ALL CSS -->
	<style type='text/css'>/*!
 * # Semantic UI 2.3.1 - Loader
 * http://github.com/semantic-org/semantic-ui/
 *
 *
 * Released under the MIT license
 * http://opensource.org/licenses/MIT
 *
 */.ui.loader{display:none;position:absolute;top:50%;left:50%;margin:0;text-align:center;z-index:1000;-webkit-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%)}.ui.loader:before{position:absolute;content:'';top:0;left:50%;width:100%;height:100%;border-radius:500rem;border:.2em solid rgba(0,0,0,.1)}.ui.loader:after{position:absolute;content:'';top:0;left:50%;width:100%;height:100%;-webkit-animation:loader .6s linear;animation:loader .6s linear;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;border-radius:500rem;border-color:#767676 transparent transparent;border-style:solid;border-width:.2em;-webkit-box-shadow:0 0 0 1px transparent;box-shadow:0 0 0 1px transparent}@-webkit-keyframes loader{from{-webkit-transform:rotate(0);transform:rotate(0)}to{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}@keyframes loader{from{-webkit-transform:rotate(0);transform:rotate(0)}to{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}.ui.mini.loader:after,.ui.mini.loader:before{width:1rem;height:1rem;margin:0 0 0 -.5rem}.ui.tiny.loader:after,.ui.tiny.loader:before{width:1.14285714rem;height:1.14285714rem;margin:0 0 0 -.57142857rem}.ui.small.loader:after,.ui.small.loader:before{width:1.71428571rem;height:1.71428571rem;margin:0 0 0 -.85714286rem}.ui.loader:after,.ui.loader:before{width:2.28571429rem;height:2.28571429rem;margin:0 0 0 -1.14285714rem}.ui.large.loader:after,.ui.large.loader:before{width:3.42857143rem;height:3.42857143rem;margin:0 0 0 -1.71428571rem}.ui.big.loader:after,.ui.big.loader:before{width:3.71428571rem;height:3.71428571rem;margin:0 0 0 -1.85714286rem}.ui.huge.loader:after,.ui.huge.loader:before{width:4.14285714rem;height:4.14285714rem;margin:0 0 0 -2.07142857rem}.ui.massive.loader:after,.ui.massive.loader:before{width:4.57142857rem;height:4.57142857rem;margin:0 0 0 -2.28571429rem}.ui.dimmer .loader{display:block}.ui.dimmer .ui.loader{color:rgba(255,255,255,.9)}.ui.dimmer .ui.loader:before{border-color:rgba(255,255,255,.15)}.ui.dimmer .ui.loader:after{border-color:#fff transparent transparent}.ui.inverted.dimmer .ui.loader{color:rgba(0,0,0,.87)}.ui.inverted.dimmer .ui.loader:before{border-color:rgba(0,0,0,.1)}.ui.inverted.dimmer .ui.loader:after{border-color:#767676 transparent transparent}.ui.text.loader{width:auto!important;height:auto!important;text-align:center;font-style:normal}.ui.indeterminate.loader:after{animation-direction:reverse;-webkit-animation-duration:1.2s;animation-duration:1.2s}.ui.loader.active,.ui.loader.visible{display:block}.ui.loader.disabled,.ui.loader.hidden{display:none}.ui.inverted.dimmer .ui.mini.loader,.ui.mini.loader{width:1rem;height:1rem;font-size:.78571429em}.ui.inverted.dimmer .ui.tiny.loader,.ui.tiny.loader{width:1.14285714rem;height:1.14285714rem;font-size:.85714286em}.ui.inverted.dimmer .ui.small.loader,.ui.small.loader{width:1.71428571rem;height:1.71428571rem;font-size:.92857143em}.ui.inverted.dimmer .ui.loader,.ui.loader{width:2.28571429rem;height:2.28571429rem;font-size:1em}.ui.inverted.dimmer .ui.large.loader,.ui.large.loader{width:3.42857143rem;height:3.42857143rem;font-size:1.14285714em}.ui.big.loader,.ui.inverted.dimmer .ui.big.loader{width:3.71428571rem;height:3.71428571rem;font-size:1.28571429em}.ui.huge.loader,.ui.inverted.dimmer .ui.huge.loader{width:4.14285714rem;height:4.14285714rem;font-size:1.42857143em}.ui.inverted.dimmer .ui.massive.loader,.ui.massive.loader{width:4.57142857rem;height:4.57142857rem;font-size:1.71428571em}.ui.mini.text.loader{min-width:1rem;padding-top:1.78571429rem}.ui.tiny.text.loader{min-width:1.14285714rem;padding-top:1.92857143rem}.ui.small.text.loader{min-width:1.71428571rem;padding-top:2.5rem}.ui.text.loader{min-width:2.28571429rem;padding-top:3.07142857rem}.ui.large.text.loader{min-width:3.42857143rem;padding-top:4.21428571rem}.ui.big.text.loader{min-width:3.71428571rem;padding-top:4.5rem}.ui.huge.text.loader{min-width:4.14285714rem;padding-top:4.92857143rem}.ui.massive.text.loader{min-width:4.57142857rem;padding-top:5.35714286rem}.ui.inverted.loader{color:rgba(255,255,255,.9)}.ui.inverted.loader:before{border-color:rgba(255,255,255,.15)}.ui.inverted.loader:after{border-top-color:#fff}.ui.inline.loader{position:relative;vertical-align:middle;margin:0;left:0;top:0;-webkit-transform:none;transform:none}.ui.inline.loader.active,.ui.inline.loader.visible{display:inline-block}.ui.centered.inline.loader.active,.ui.centered.inline.loader.visible{display:block;margin-left:auto;margin-right:auto}</style>	

	<!-- DFP -->
	

<script>

    // Teledoce DFP zones declaration


    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();   
Array.prototype.DFPDesktopSize = function(){ return this[0]>window.innerWidth?[]:this; }

googletag.cmd.push(function() {googletag.defineSlot('/88576267/970x90-especiales', [970, 90].DFPDesktopSize(), 'div-gpt-ad-1449502196393-970x90-especiales').addService(googletag.pubads());
googletag.defineSlot('/88576267/BT12-7', [300, 250], 'div-gpt-ad-1449502196393-BT12-7').addService(googletag.pubads());
googletag.defineSlot('/88576267/BT12-6', [300, 250], 'div-gpt-ad-1449502196393-BT12-6').addService(googletag.pubads());
googletag.defineSlot('/88576267/BT12-cac-home-med-1', [300, 250], 'div-gpt-ad-1449502196393-BT12-cac-home-med-1').addService(googletag.pubads());
googletag.defineSlot('/88576267/BT12-telemundo', [300, 250], 'div-gpt-ad-1449502196393-BT12-telemundo').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();


});</script>	
	<!-- TRACKING -->
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '803164359846248'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=803164359846248&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33927964-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  setTimeout("gtag('send','event','NoBounce','Over 30 seconds')", 30000);
  gtag('config', 'UA-33927964-1');

  // jQuery(document).ready(
  //   function(){
  //     if(teledoce.user.get()){
  //       gtag('set', 'userId', teledoce.user.get().id); // Set the user ID using signed-in user_id.

  //     }
  //   }
  // );


</script>

	<title>Por primera vez en la historia las autoridades del Hospital Pereira Rossell fueron designadas por concurso &#8211; Teledoce.com</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; Feed" href="https://www.teledoce.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; RSS de los comentarios" href="https://www.teledoce.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; Por primera vez en la historia las autoridades del Hospital Pereira Rossell fueron designadas por concurso RSS de los comentarios" href="https://www.teledoce.com/telemundo/nacionales/por-primera-vez-en-la-historia-las-autoridades-del-hospital-pereira-rossell-fueron-designadas-por-concurso/feed/" />
<meta property="og:title" content="Por primera vez en la historia las autoridades del Hospital Pereira Rossell fueron designadas por concurso"/><meta property="og:description" content="Tres mujeres dirigirán el centro: Victoria Lafluf, Mara Castro y Natalia Cristoforone. El presidente Tabaré Vázquez estuvo presente en la ceremonia de asunción. "/><meta property="og:type" content="website"/><meta property="og:url" content="https://www.teledoce.com/telemundo/nacionales/por-primera-vez-en-la-historia-las-autoridades-del-hospital-pereira-rossell-fueron-designadas-por-concurso/"/><meta property="og:site_name" content="Teledoce.com"/><meta property="og:image" content="https://www.teledoce.com/wp-content/uploads/2018/09/DAN_7519.jpg"/>
<meta name="twitter:site" content="Teledoce.com"><meta name="twitter:title" content="Por primera vez en la historia las autoridades del Hospital Pereira Rossell fueron designadas por concurso"/><meta name="twitter:description" content="Tres mujeres dirigir&aacute;n el centro: Victoria Lafluf, Mara Castro y Natalia Cristoforone. El presidente Tabar&eacute; V&aacute;zquez estuvo presente en la ceremonia de asunci&oacute;n. "/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://www.teledoce.com/wp-content/uploads/2018/09/DAN_7519.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teledoce.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ch_css_base-css'  href='https://www.teledoce.com/wp-content/plugins/contesthopper/css/ch_base.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='teledoce-18-style-css'  href='https://www.teledoce.com/wp-content/themes/teledoce-18/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='teledoce-css-css'  href='https://www.teledoce.com/wp-content/themes/teledoce-18/assets/teledoce.css?1536003747' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teledoce.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.teledoce.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-18/js/teledoce.js?ver=1536003747'></script>
<link rel='https://api.w.org/' href='https://www.teledoce.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teledoce.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teledoce.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Empleo, gobierno y sindicalismo en Uruguay' href='https://www.teledoce.com/programas/esta-boca-es-mia/empleo-gobierno-y-sindicalismo-en-uruguay/' />
<link rel="canonical" href="https://www.teledoce.com/telemundo/nacionales/por-primera-vez-en-la-historia-las-autoridades-del-hospital-pereira-rossell-fueron-designadas-por-concurso/" />
<link rel='shortlink' href='https://www.teledoce.com/?p=366684' />
<link rel="alternate" type="application/json+oembed" href="https://www.teledoce.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teledoce.com%2Ftelemundo%2Fnacionales%2Fpor-primera-vez-en-la-historia-las-autoridades-del-hospital-pereira-rossell-fueron-designadas-por-concurso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teledoce.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teledoce.com%2Ftelemundo%2Fnacionales%2Fpor-primera-vez-en-la-historia-las-autoridades-del-hospital-pereira-rossell-fueron-designadas-por-concurso%2F&#038;format=xml" />
<link rel="pingback" href="https://www.teledoce.com/xmlrpc.php"><link rel="icon" href="https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3.png" />
<meta name="msapplication-TileImage" content="https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3.png" />

</head>


<body id="body" class="post-template-default single single-post postid-366684 single-format-standard wp-custom-logo loading">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>




	<header id="masthead" class="site-header">

		<div id="desktop-header" class="--stacked solid">

			<div class="desktop-header-container">
			<a href="https://www.teledoce.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="250" height="250" src="https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3.png" class="custom-logo" alt="Teledoce.com" itemprop="logo" srcset="https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3.png 250w, https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></a>

			<a class="telemundo-header-logo" href="https://www.teledoce.com/telemundo"></a>
			

			<div class="search">


				<form action="/">

					<input type="text" name="s" placeholder="Buscar en Teledoce.com" autocomplete="off">

					<a class="search__trigger" href="#"><span class="svgIcon svgIcon--search svgIcon--25px u-top0 u-baseColor--iconLight" style="-webkit-text-fill-color:  white;color:  white;"><svg class="svgIcon-use" width="50" height="50" viewBox="0 0 25 25" style="fill: white;"><path d="M20.067 18.933l-4.157-4.157a6 6 0 1 0-.884.884l4.157 4.157a.624.624 0 1 0 .884-.884zM6.5 11c0-2.62 2.13-4.75 4.75-4.75S16 8.38 16 11s-2.13 4.75-4.75 4.75S6.5 13.62 6.5 11z"></path></svg></span></a>
					
				</form>
				


			</div>




			<a href="javascript:;" class="hamburger">

				<span></span>
				<span></span>
				<span></span>
				
			</a>

			</div>

		</div>


		<div class="desktop-nav">
			<ul>
				<li><a href="https://www.teledoce.com/telemundo">Telemundo</a></li>
				<li><a href="https://www.teledoce.com/programas">Programas</a></li>
				<li><a href="https://www.teledoce.com/programacion">Programación</a></li>
				<li><a href="https://www.teledoce.com/envivo">En Vivo</a></li>
			</ul>

			<div class="__weather">
					
			</div>

			<div class="desktop-nav__social">

				<a target="_blank" href="https://www.facebook.com/teledoce"><i class="icon-facebook-1"></i></a>
				<a target="_blank" href="https://twitter.com/teledoce"><i class="icon-twitter"></i></a>
				<a target="_blank" href="https://www.instagram.com/teledoce"><i class="icon-instagram"></i></a>
				
			</div>
			

		</div>


		<div id="mobile-header" class="stacked solid">
			<a href="https://www.teledoce.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="250" height="250" src="https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3.png" class="custom-logo" alt="Teledoce.com" itemprop="logo" srcset="https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3.png 250w, https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></a>

						<a class="telemundo-header-logo" href="https://www.teledoce.com/telemundo"></a>
			
			<!-- <a class="toggle mobile-menu-bars" href="#"><i class="fas fa-bars"></i></a> -->

			<a href="javascript:;" class="hamburger">

				<span></span>
				<span></span>
				<span></span>
				
			</a>


			<ul class="nav">
				<li class="search"><form action="/"><input type="text" name="s" autocomplete="off"><a class="trigger-search"><span class="svgIcon svgIcon--search svgIcon--25px u-top0 u-baseColor--iconLight" style="-webkit-text-fill-color:  white;color:  white;"><svg class="svgIcon-use" width="50" height="50" viewBox="0 0 25 25" style="fill: white;"><path d="M20.067 18.933l-4.157-4.157a6 6 0 1 0-.884.884l4.157 4.157a.624.624 0 1 0 .884-.884zM6.5 11c0-2.62 2.13-4.75 4.75-4.75S16 8.38 16 11s-2.13 4.75-4.75 4.75S6.5 13.62 6.5 11z"></path></svg></a></form></li>
				<li><a href="https://www.teledoce.com/telemundo">Telemundo</a></li>
				<li><a href="https://www.teledoce.com/programas">Programas</a></li>
				<li><a href="https://www.teledoce.com/programacion">Programación</a></li>
				<li><a href="https://www.teledoce.com/envivo">En Vivo</a></li>

				<li class="mobile-header__social">
					<a href="https://www.facebook.com/Teledoce"><i class="icon-facebook-1"></i></a>
					<a href="https://twitter.com/Teledoce"><i class="icon-twitter"></i></a>
					<a href="https://instagram.com/Teledoce"><i class="icon-instagram"></i></a>
				</li>

			</ul>

			

		</div>


		

		<!-- ### HEADER PATH IS: telemundo --><!-- DID NOT FIND HEADER: /nas/content/live/teledoce/wp-content/themes/teledoce-18/images/programas/cabezal_telemundo.jpg -->

	</header><!-- #masthead -->

	<div id="content" class="site-content" bodyclass="post-template-default single single-post postid-366684 single-format-standard wp-custom-logo">


<div class='rpa-banner z588786-43 --centered --margin --mobile'><!--  Begin Rubicon Project Tag --><!--  Site: Teledoce.MO   Zone: UY Teledoce MO Teledoce ROS ATF   Size: Mobile Banner 1  --><!--  PLACEMENT: Above the Fold;   --><script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script><script language="JavaScript" type="text/javascript">rp_account   = '16144';rp_site      = '114880';rp_zonesize  = '588786-43';rp_adtype    = 'js';// Reading user segment idstry {    if (!cX.isTopWindow() && (!window.localStorage || localStorage.hasLinkedThisDomain)) { cX.setSiteId('1142969717033430054');cX.sendPageViewEvent();localStorage.hasLinkedThisDomain = 'true'; }    cxSegments = cX.getUserSegmentIds({ persistedQueryId: 'a0581118c1192fef6547fa0d95561e2e9f0ad08a' }).toString();    rp_visitor = { cxsegments: cxSegments };} catch (e) { rp_visitor = {} };</script><script type="text/javascript" src="https://ads.rubiconproject.com/ad/16144.js"></script><!--  End Rubicon Project Tag -->
</div>

    
    <div id='div-gpt-ad-1449502196393-970x90-especiales' class="dfp-zone dfp-zone-970x90-especiales --centered --margin">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-970x90-especiales'); });
    </script>
    </div>

	

<div class="post-header">

<div class='breadcrumb'><a href='https://www.teledoce.com/categoria/telemundo/'>Telemundo</a><i class='icon-right-open'></i><a href='https://www.teledoce.com/categoria/telemundo/nacionales/'>Nacionales</a><i class='icon-right-open'></i></div>
	<h1>Por primera vez en la historia las autoridades del Hospital Pereira Rossell fueron designadas por concurso</h1>



	<div class="main-image-mobile --snap">
		
<div class='ms-video-16-9'><iframe src='//mdstrm.com/embed/5b8d8d40338f9a076daaffa2?poster=https://www.teledoce.com/wp-content/uploads/2018/09/DAN_7519.jpg&autoplay=false' width='1160' height='653' allow='autoplay; fullscreen' frameborder='0' allowfullscreen allowscriptaccess='always' scrolling='no'></iframe></div>
	</div>



	<div class="main-image">

<div class='ms-video-16-9'><iframe src='//mdstrm.com/embed/5b8d8d40338f9a076daaffa2?poster=https://www.teledoce.com/wp-content/uploads/2018/09/DAN_7519.jpg&autoplay=false' width='1160' height='653' allow='autoplay; fullscreen' frameborder='0' allowfullscreen allowscriptaccess='always' scrolling='no'></iframe></div>
	</div>

</div>


<aside id="secondary" class="widget-area">

	

	<ul class="share">
		<li class="social"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.teledoce.com/?p=366684"><i class="icon-facebook-circled"></i></a></li>
		<li class="social"><a target="_blank" href="https://twitter.com/share?url=https://www.teledoce.com/?p=366684&related=&hashtags=&text=Por primera vez en la historia las autoridades del Hospital Pereira Rossell fueron designadas por concurso"><i class="icon-twitter-circled"></i></a></li>
		<!-- <li class="social"><a target="_blank" href="https://www.instagram.com/teledocecom" class=""><i class="fad fa-instagram"></i></a></li> -->
	</ul>

	<section id="sow-editor-39" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	    
    <div id='div-gpt-ad-1449502196393-BT12-cac-home-med-1' class="dfp-zone dfp-zone-BT12-cac-home-med-1 --margin">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-BT12-cac-home-med-1'); });
    </script>
    </div>



<div class='spacer'></div>

<iframe style="border: none; overflow: hidden; height: 238px;" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftelemundouy&amp;width&amp;height=238&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" frameborder="0" scrolling="no"></iframe>

<a class="twitter-follow-button" href="https://twitter.com/telemundouy" data-show-count="true" data-size="large">Follow @telemundouy</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<div class='spacer'></div>

<div class='rpa-banner z540680-15 --margin --desktop'>      
<!--  Begin Rubicon Project Tag --><!--  Site: Teledoce.DI   Zone: UY Teledoce DI Teledoce ROS BTF   Size: Medium Rectangle  --><script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script><script language="JavaScript" type="text/javascript">rp_account   = '16144';rp_site      = '114872';rp_zonesize  = '540680-15';rp_adtype    = 'js';// Reading user segment idstry {    if (!cX.isTopWindow() && (!window.localStorage || localStorage.hasLinkedThisDomain)) { cX.setSiteId('1142969717033430054');cX.sendPageViewEvent();localStorage.hasLinkedThisDomain = 'true'; }    cxSegments = cX.getUserSegmentIds({ persistedQueryId: 'a0581118c1192fef6547fa0d95561e2e9f0ad08a' }).toString();    rp_visitor = { cxsegments: cxSegments };} catch (e) { rp_visitor = {} };</script><script type="text/javascript" src="https://ads.rubiconproject.com/ad/16144.js"></script><!--  End Rubicon Project Tag -->        
</div></div>
</div></section>
</aside><!-- #secondary -->

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-366684" class="post-366684 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-asse tag-destacado1 tag-nuevas-autoridades-pereira-rossell tag-pereira-rossell">
	

	<header class="entry-header">
				<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published updated" datetime="2018-09-03T16:41:34+00:00">03/09/2018, 16:41</time></span>
					<span class="credito">FOTO: Dante Fernández/Photosport/focouy</span>
		</div><!-- .entry-meta -->
		

		

	</header><!-- .entry-header -->



	<div class="entry-content">




		<div class='rpa-banner z540630-2 --centered --margin --desktop'><!--  Begin Rubicon Project Tag --><!--  Site: Teledoce.DI   Zone: UY Teledoce DI Teledoce ROS ATF   Size: Leaderboard  --><!--  PLACEMENT: Above the Fold;   --><script type="text/javascript">// Loading Cxsense    document.write('<scr' + 'ipt type="text/javascript" src="http' +        (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');</script><script language="JavaScript" type="text/javascript">rp_account   = '16144';rp_site      = '114872';rp_zonesize  = '540630-2';rp_adtype    = 'js';// Reading user segment idstry{     cxSegments = cX.getUserSegmentIds({ persistedQueryId: 'a0581118c1192fef6547fa0d95561e2e9f0ad08a' }).toString();     rp_visitor   = { cxsegments: cxSegments };} catch(e){ rp_visitor = {} };//load moatvar moatAds = "z.moatads.com/rpamediarubicon979621369849/moatad.js?moatClientLevel1=" + rp_account;moatAds = moatAds + "&moatClientLevel2=" + rp_site;moatAds = moatAds + "&moatClientLevel3=" + rp_zonesize;</script><script type="text/javascript" src="https://ads.rubiconproject.com/ad/16144.js"></script><script language="javascript">if (typeof moatAds !== 'undefined' && moatAds != '')    document.write('<scr' + 'ipt type="text/javascript" src="http' +        (location.protocol === 'https:' ? 's://' : '://') + moatAds + '"></scr' + 'ipt>');</script><!--  End Rubicon Project Tag -->

</div><p class='excerpt'>Tres mujeres dirigirán el centro: Victoria Lafluf, Mara Castro y Natalia Cristoforone. El presidente Tabaré Vázquez estuvo presente en la ceremonia de asunción. </p><p>La nueva directora del Pereira Rossell es la doctora Victoria Lafluf. La acompañan Natalia Cristoforone al frente del hospital pediátrico y Mara Castro al frente del Hospital de la Mujer. Asumieron con el compromiso de mejorar la calidad de atención. Tras los primeros 16 concursos en hospitales de todo el país, el Pereira Rossell fue uno de los seis donde se eligieron nuevas autoridades de dirección. Tabaré Vázquez dijo que esta era una ocasión en la que un presidente no puede estar ausente por la importancia del hospital, porque es público y porque las directoras llegaron por concurso, además del hecho de ser tres mujeres.</p>
<p>&nbsp;</p>
<div class='rpa-banner z540680-2 --centered --margin --desktop'><!--  Begin Rubicon Project Tag --><!--  Site: Teledoce.DI   Zone: UY Teledoce DI Teledoce ROS BTF   Size: Leaderboard  --><script type="text/javascript">// Loading Cxsense    document.write('<scr' + 'ipt type="text/javascript" src="http' +        (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');</script><script language="JavaScript" type="text/javascript">rp_account   = '16144';rp_site      = '114872';rp_zonesize  = '540680-2';rp_adtype    = 'js';rp_smartfile = '[SMART FILE URL]';// Reading user segment idstry{     cxSegments = cX.getUserSegmentIds({ persistedQueryId: 'a0581118c1192fef6547fa0d95561e2e9f0ad08a' }).toString();     rp_visitor   = { cxsegments: cxSegments };} catch(e){ rp_visitor = {} };//load moatvar moatAds = "z.moatads.com/rpamediarubicon979621369849/moatad.js?moatClientLevel1=" + rp_account;moatAds = moatAds + "&moatClientLevel2=" + rp_site;moatAds = moatAds + "&moatClientLevel3=" + rp_zonesize;</script><script type="text/javascript" src="https://ads.rubiconproject.com/ad/16144.js"></script><!--  End Rubicon Project Tag --><script language="javascript">if (typeof moatAds !== 'undefined' && moatAds != '')    document.write('<scr' + 'ipt type="text/javascript" src="http' +        (location.protocol === 'https:' ? 's://' : '://') + moatAds + '"></scr' + 'ipt>');</script>
</div>
<style type="text/css">

.fb-comments, .fb-comments span, .fb-comments iframe{ width: 100%!important; }

</style>


				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7&appId=1705000926449913";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments"></div>



	


	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-366684 -->









		</main><!-- #main -->
	</div><!-- #primary -->

	<section class='related content-list mode-shadow'><h4>Relacionado</h4><ul><li>

        

            <article>

                <a class="post-link" href="https://www.teledoce.com/telemundo/nacionales/jose-mujica-ya-quisiera-yo-una-union-europea-para-america-latina/">

 
                        <span class="thumb">
                        <span class="play"><i class="icon-play"></i></span><img width="1000" height="563" src="https://www.teledoce.com/wp-content/uploads/2018/09/jose-mujica-efe.jpg" src2="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  /></span>
                        <span class="title">José Mujica: &#8220;Ya quisiera yo una Unión Europea para América Latina&#8221;</span>
                        
            
            </a>

            </article>

            


</li><li>

        

            <article>

                <a class="post-link" href="https://www.teledoce.com/telemundo/nacionales/vazquez-volvio-a-aparecer-en-publico-y-afirmo-que-se-encuentra-muy-bien-de-salud-lo-unico-que-no-puedo-hacer-es-la-bandera/">

 
                        <span class="thumb">
                        <span class="play"><i class="icon-play"></i></span><img width="1000" height="563" src="https://www.teledoce.com/wp-content/uploads/2018/09/vazquez-salud-FOCO.jpg" src2="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  /></span>
                        <span class="title">Vázquez volvió a aparecer en público y afirmó que se encuentra muy bien de salud: &#8220;Lo único que no puedo hacer es la bandera&#8221;</span>
                        
            
            </a>

            </article>

            


</li><li>

        

            <article>

                <a class="post-link" href="https://www.teledoce.com/telemundo/nacionales/la-constructora-acciona-apelara-su-descalificacion-de-la-licitacion-para-el-proyecto-de-ferrocarril-central/">

 
                        <span class="thumb">
                        <span class="play"><i class="icon-play"></i></span><img width="30" height="17" src="https://www.teledoce.com/wp-content/uploads/2018/09/ferrocarril-FOCO.jpg" src2="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  /></span>
                        <span class="title">La constructora Acciona apelará su descalificación de la licitación para el proyecto de Ferrocarril Central</span>
                        
            
            </a>

            </article>

            


</li><li>

        

            <article>

                <a class="post-link" href="https://www.teledoce.com/telemundo/nacionales/secretaria-antilavado-investiga-a-cinco-estudios-juridicos-y-contables-de-uruguay-que-estarian-relacionados-al-lavado-de-dinero/">

 
                        <span class="thumb">
                        <span class="play"><i class="icon-play"></i></span><img width="1000" height="563" src="https://www.teledoce.com/wp-content/uploads/2018/09/lavado-dinero-dolar-FOCO.jpg" src2="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  /></span>
                        <span class="title">Secretaría Antilavado investiga a cinco estudios jurídicos y contables de Uruguay que estarían relacionados al lavado de dinero</span>
                        
            
            </a>

            </article>

            


</li>

</ul></section>


	<div class='rpa-banner z540772-15 --centered --margin --mobile'>
<!--  Begin Rubicon Project Tag --><!--  Site: Teledoce.MO   Zone: UY Teledoce MO Teledoce ROS BTF   Size: Medium Rectangle  --><script type="text/javascript">// Loading Cxsense    document.write('<scr' + 'ipt type="text/javascript" src="http' +        (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');</script><script language="JavaScript" type="text/javascript">rp_account   = '16144';rp_site      = '114880';rp_zonesize  = '540772-15';rp_adtype    = 'js';// Reading user segment idstry{     cxSegments = cX.getUserSegmentIds({ persistedQueryId: 'a0581118c1192fef6547fa0d95561e2e9f0ad08a' }).toString();     rp_visitor   = { cxsegments: cxSegments };} catch(e){ rp_visitor = {} };//load moatvar moatAds = "z.moatads.com/rpamediarubicon979621369849/moatad.js?moatClientLevel1=" + rp_account;moatAds = moatAds + "&moatClientLevel2=" + rp_site;moatAds = moatAds + "&moatClientLevel3=" + rp_zonesize;</script><script type="text/javascript" src="https://ads.rubiconproject.com/ad/16144.js"></script><script language="javascript">if (typeof moatAds !== 'undefined' && moatAds != '')    document.write('<scr' + 'ipt type="text/javascript" src="http' +        (location.protocol === 'https:' ? 's://' : '://') + moatAds + '"></scr' + 'ipt>');</script><!--  End Rubicon Project Tag -->
        
</div>
	<section class='topposts content-list mode-shadow' data-slides='4'><h4>Las Más Vistas</h4><ul><li>

        

            <article>

                <a class="post-link" href="https://www.teledoce.com/especiales/premios-iris-programas/premios-iris-2018-estos-fueron-los-premiados-de-la-tele-en-la-gala-del-espectaculo-uruguayo/">

 
                        <span class="thumb">
                        <span class="play"><i class="icon-play"></i></span><img width="30" height="17" src="https://www.teledoce.com/wp-content/uploads/2018/09/placas_redes_iris2018-e1535840864827.png" src2="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  /></span>
                        <span class="title">Premios Iris 2018: estos fueron los premiados de La Tele en la gala del espectáculo uruguayo</span>
                        
            
            </a>

            </article>

            


</li><li>

        

            <article>

                <a class="post-link" href="https://www.teledoce.com/telemundo/policiales/asi-era-la-casa-en-los-palomares-de-monica-sosa-la-lider-de-los-chingas/">

 
                        <span class="thumb">
                        <span class="play"><i class="icon-play"></i></span><img width="1000" height="563" src="https://www.teledoce.com/wp-content/uploads/2018/09/casa-monica-sosa-chingas-casavalle.jpg" src2="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  /></span>
                        <span class="title">Así era la casa en Los Palomares de Mónica Sosa, la líder de Los Chingas</span>
                        
            
            </a>

            </article>

            


</li><li>

        

            <article>

                <a class="post-link" href="https://www.teledoce.com/telemundo/policiales/policia-confirmo-la-identidad-de-un-hombre-encontrado-muerto-en-el-barrio-tiscornia-de-la-ciudad-de-la-paz/">

 
                        <span class="thumb">
                        <span class="play"><i class="icon-play"></i></span><img width="1000" height="563" src="https://www.teledoce.com/wp-content/uploads/2017/10/mujer-fallecida-FOCO.jpg" src2="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  /></span>
                        <span class="title">Policía confirmó la identidad de un hombre encontrado muerto en el barrio Tiscornia de la ciudad de La Paz</span>
                        
            
            </a>

            </article>

            


</li></ul></section>

	<script type="text/javascript">
		
		jQuery(document).ready(
			function(){
				// Responsive iframe videos height correction
				correctVideoIframeHeight();
			}
		);
		
	</script>





	</div><!-- #content -->


	<div class="sticky-footer">


		<ul class="buttons">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.teledoce.com/?p=366684"><i class="icon-facebook-1"></i></a></li>
			<li><a href="https://twitter.com/share?url=https://www.teledoce.com/?p=366684&related=&hashtags=&text=Por primera vez en la historia las autoridades del Hospital Pereira Rossell fueron designadas por concurso"><i class="icon-twitter"></i></a></li>
			<li><a href="whatsapp://send?text=Por primera vez en la historia las autoridades del Hospital Pereira Rossell fueron designadas por concurso: https://www.teledoce.com/telemundo/nacionales/por-primera-vez-en-la-historia-las-autoridades-del-hospital-pereira-rossell-fueron-designadas-por-concurso/" data-href="https://www.teledoce.com/telemundo/nacionales/por-primera-vez-en-la-historia-las-autoridades-del-hospital-pereira-rossell-fueron-designadas-por-concurso/" data-action="share/whatsapp/share"><i class="icon-whatsapp"></i></a></li>
			<li><a id="backtotop" href="#"><i class="icon-up-open"></i></a></li>
		</ul>

		<ul class="links">
			
			<li><a href="/informacion">Información</a></li>
			<li><a href="/comercial">Espacio Comercial</a></li>
			<li><a href="/contacto">Contacto</a></li>
		</ul>


		<span class="company">Teledoce.com</span>
		
	</div>

	<footer id="colophon" class="site-footer">

		<ul class="links">
			
			<li><a href="/informacion">Información</a></li>
			<li><a href="/comercial">Espacio Comercial</a></li>
			<li><a href="/contacto">Contacto</a></li>
		</ul>
		

		<div class="site-info">
			<a href="https://www.teledoce.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="250" height="250" src="https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3.png" class="custom-logo" alt="Teledoce.com" itemprop="logo" srcset="https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3.png 250w, https://www.teledoce.com/wp-content/uploads/2018/06/logo-latele-2016-2-1-3-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></a>			Copyright &copy; Teledoce.com
		</div><!-- .site-info -->


	</footer><!-- #colophon -->

</div><!-- #page -->





<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139586559825714231']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel='stylesheet' id='bxslider-css'  href='https://www.teledoce.com/wp-content/themes/teledoce-18/inc/bxslider/jquery.bxslider.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-18/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-18/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.teledoce.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-18/inc/bxslider/jquery.bxslider.min.js?ver=4.9.8'></script>

</body>
</html>
