
<!doctype html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1,user-scalable=0"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">

		<link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">

	<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2693f"></script>

	<!-- ALL CSS -->
	<style type='text/css'>/*!
 * # Semantic UI 2.3.1 - Loader
 * http://github.com/semantic-org/semantic-ui/
 *
 *
 * Released under the MIT license
 * http://opensource.org/licenses/MIT
 *
 */.ui.loader{display:none;position:absolute;top:50%;left:50%;margin:0;text-align:center;z-index:1000;-webkit-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%)}.ui.loader:before{position:absolute;content:'';top:0;left:50%;width:100%;height:100%;border-radius:500rem;border:.2em solid rgba(0,0,0,.1)}.ui.loader:after{position:absolute;content:'';top:0;left:50%;width:100%;height:100%;-webkit-animation:loader .6s linear;animation:loader .6s linear;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;border-radius:500rem;border-color:#767676 transparent transparent;border-style:solid;border-width:.2em;-webkit-box-shadow:0 0 0 1px transparent;box-shadow:0 0 0 1px transparent}@-webkit-keyframes loader{from{-webkit-transform:rotate(0);transform:rotate(0)}to{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}@keyframes loader{from{-webkit-transform:rotate(0);transform:rotate(0)}to{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}.ui.mini.loader:after,.ui.mini.loader:before{width:1rem;height:1rem;margin:0 0 0 -.5rem}.ui.tiny.loader:after,.ui.tiny.loader:before{width:1.14285714rem;height:1.14285714rem;margin:0 0 0 -.57142857rem}.ui.small.loader:after,.ui.small.loader:before{width:1.71428571rem;height:1.71428571rem;margin:0 0 0 -.85714286rem}.ui.loader:after,.ui.loader:before{width:2.28571429rem;height:2.28571429rem;margin:0 0 0 -1.14285714rem}.ui.large.loader:after,.ui.large.loader:before{width:3.42857143rem;height:3.42857143rem;margin:0 0 0 -1.71428571rem}.ui.big.loader:after,.ui.big.loader:before{width:3.71428571rem;height:3.71428571rem;margin:0 0 0 -1.85714286rem}.ui.huge.loader:after,.ui.huge.loader:before{width:4.14285714rem;height:4.14285714rem;margin:0 0 0 -2.07142857rem}.ui.massive.loader:after,.ui.massive.loader:before{width:4.57142857rem;height:4.57142857rem;margin:0 0 0 -2.28571429rem}.ui.dimmer .loader{display:block}.ui.dimmer .ui.loader{color:rgba(255,255,255,.9)}.ui.dimmer .ui.loader:before{border-color:rgba(255,255,255,.15)}.ui.dimmer .ui.loader:after{border-color:#fff transparent transparent}.ui.inverted.dimmer .ui.loader{color:rgba(0,0,0,.87)}.ui.inverted.dimmer .ui.loader:before{border-color:rgba(0,0,0,.1)}.ui.inverted.dimmer .ui.loader:after{border-color:#767676 transparent transparent}.ui.text.loader{width:auto!important;height:auto!important;text-align:center;font-style:normal}.ui.indeterminate.loader:after{animation-direction:reverse;-webkit-animation-duration:1.2s;animation-duration:1.2s}.ui.loader.active,.ui.loader.visible{display:block}.ui.loader.disabled,.ui.loader.hidden{display:none}.ui.inverted.dimmer .ui.mini.loader,.ui.mini.loader{width:1rem;height:1rem;font-size:.78571429em}.ui.inverted.dimmer .ui.tiny.loader,.ui.tiny.loader{width:1.14285714rem;height:1.14285714rem;font-size:.85714286em}.ui.inverted.dimmer .ui.small.loader,.ui.small.loader{width:1.71428571rem;height:1.71428571rem;font-size:.92857143em}.ui.inverted.dimmer .ui.loader,.ui.loader{width:2.28571429rem;height:2.28571429rem;font-size:1em}.ui.inverted.dimmer .ui.large.loader,.ui.large.loader{width:3.42857143rem;height:3.42857143rem;font-size:1.14285714em}.ui.big.loader,.ui.inverted.dimmer .ui.big.loader{width:3.71428571rem;height:3.71428571rem;font-size:1.28571429em}.ui.huge.loader,.ui.inverted.dimmer .ui.huge.loader{width:4.14285714rem;height:4.14285714rem;font-size:1.42857143em}.ui.inverted.dimmer .ui.massive.loader,.ui.massive.loader{width:4.57142857rem;height:4.57142857rem;font-size:1.71428571em}.ui.mini.text.loader{min-width:1rem;padding-top:1.78571429rem}.ui.tiny.text.loader{min-width:1.14285714rem;padding-top:1.92857143rem}.ui.small.text.loader{min-width:1.71428571rem;padding-top:2.5rem}.ui.text.loader{min-width:2.28571429rem;padding-top:3.07142857rem}.ui.large.text.loader{min-width:3.42857143rem;padding-top:4.21428571rem}.ui.big.text.loader{min-width:3.71428571rem;padding-top:4.5rem}.ui.huge.text.loader{min-width:4.14285714rem;padding-top:4.92857143rem}.ui.massive.text.loader{min-width:4.57142857rem;padding-top:5.35714286rem}.ui.inverted.loader{color:rgba(255,255,255,.9)}.ui.inverted.loader:before{border-color:rgba(255,255,255,.15)}.ui.inverted.loader:after{border-top-color:#fff}.ui.inline.loader{position:relative;vertical-align:middle;margin:0;left:0;top:0;-webkit-transform:none;transform:none}.ui.inline.loader.active,.ui.inline.loader.visible{display:inline-block}.ui.centered.inline.loader.active,.ui.centered.inline.loader.visible{display:block;margin-left:auto;margin-right:auto}</style>	

	<!-- DFP -->
	

<script>

    // Teledoce DFP zones declaration


    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();   
Array.prototype.DFPDesktopSize = function(){ return this[0]>window.innerWidth?[]:this; }

googletag.cmd.push(function() {googletag.defineSlot('/88576267/970x90-especiales', [970, 90].DFPDesktopSize(), 'div-gpt-ad-1449502196393-970x90-especiales').addService(googletag.pubads());
if(window.innerWidth>1024) googletag.defineSlot('/88576267/BT12-6', [300, 250].DFPDesktopSize(), 'div-gpt-ad-1449502196393-BT12-6').addService(googletag.pubads());
googletag.defineSlot('/88576267/300x600-sidebar', [300, 600], 'div-gpt-ad-1449502196393-300x600-sidebar').addService(googletag.pubads());
googletag.defineSlot('/88576267/300x50-atf-all-site', window.innerWidth<1000?[300, 50]:[], 'div-gpt-ad-1449502196393-300x50-atf-all-site').addService(googletag.pubads());
if(window.innerWidth>1024) googletag.defineSlot('/88576267/html5-sidebar', [300, 168], 'div-gpt-ad-1449502196393-html5-sidebar').addService(googletag.pubads());
googletag.defineSlot('/88576267/html5-mobile', [300, 168], 'div-gpt-ad-1449502196393-html5-mobile').addService(googletag.pubads());
googletag.defineSlot('/88576267/300x250-sidebar', window.innerWidth<1000?[300, 250]:[], 'div-gpt-ad-1449502196393-300x250-sidebar').addService(googletag.pubads());
googletag.defineSlot('/88576267/728x90-especiales', [728, 90].DFPDesktopSize(), 'div-gpt-ad-1449502196393-728x90-especiales').addService(googletag.pubads());
googletag.defineSlot('/88576267/BT12-telemundo-desktop', [300, 250], 'div-gpt-ad-1449502196393-BT12-telemundo-desktop').addService(googletag.pubads());
googletag.defineSlot('/88576267/BT12-telemundo', [300, 250], 'div-gpt-ad-1449502196393-BT12-telemundo').addService(googletag.pubads());


    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();


});</script>	
	<!-- TRACKING -->
	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '803164359846248'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=803164359846248&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33927964-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  setTimeout("gtag('send','event','NoBounce','Over 30 seconds')", 30000);
  gtag('config', 'UA-33927964-1');


</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
         google_ad_client: "ca-pub-1223896774948197",
         enable_page_level_ads: true
    });
</script>


	<title>La Policía de Rocha busca a un hombre de 36 años sospechoso de de haber matado a una mujer de 83 años &#8211; Teledoce.com</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; Feed" href="https://www.teledoce.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; RSS de los comentarios" href="https://www.teledoce.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; La Policía de Rocha busca a un hombre de 36 años sospechoso de de haber matado a una mujer de 83 años RSS de los comentarios" href="https://www.teledoce.com/telemundo/policiales/la-policia-de-rocha-busca-a-un-hombre-de-36-anos-sospechoso-de-de-haber-matado-a-una-mujer-de-83-anos/feed/" />
<meta property="og:title" content="La Policía de Rocha busca a un hombre de 36 años sospechoso de de haber matado a una mujer de 83 años"/><meta property="og:description" content="El crimen sucedió en la ciudad de Castillos el pasado lunes. "/><meta property="og:type" content="website"/><meta property="og:url" content="https://www.teledoce.com/telemundo/policiales/la-policia-de-rocha-busca-a-un-hombre-de-36-anos-sospechoso-de-de-haber-matado-a-una-mujer-de-83-anos/"/><meta property="og:site_name" content="Teledoce.com"/><meta property="og:image" content="https://www.teledoce.com/wp-content/uploads/2019/05/crimen-castillo.jpg"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="563"/>
<meta name="twitter:site" content="Teledoce.com"><meta name="twitter:title" content="La Polic&iacute;a de Rocha busca a un hombre de 36 a&ntilde;os sospechoso de de haber matado a una mujer de 83 a&ntilde;os"/><meta name="twitter:description" content="El crimen sucedi&oacute; en la ciudad de Castillos el pasado lunes. "/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://www.teledoce.com/wp-content/uploads/2019/05/crimen-castillo.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teledoce.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ch_css_base-css'  href='https://www.teledoce.com/wp-content/plugins/contesthopper/css/ch_base.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='teledoce-18-style-css'  href='https://www.teledoce.com/wp-content/themes/teledoce-19/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='teledoce-css-css'  href='https://www.teledoce.com/wp-content/themes/teledoce-19/assets/teledoce.css?1558038066' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teledoce.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.teledoce.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var teledoce_ajax_object = {"ajax_url":"https:\/\/www.teledoce.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-19/js/teledoce.js?ver=1558038066'></script>
<link rel='https://api.w.org/' href='https://www.teledoce.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teledoce.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teledoce.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La historia de superación de Luis Silvera: retomó los estudios y terminó la escuela con 37 años' href='https://www.teledoce.com/programas/tarde-o-temprano/la-historia-de-superacion-de-luis-silvera-retomo-los-estudios-y-termino-la-escuela-con-37-anos/' />
<link rel='next' title='Un hombre declara en Melo como sospechoso del crimen de Adrián Olivera' href='https://www.teledoce.com/telemundo/policiales/un-hombre-declara-en-melo-como-sospechoso-del-crimen-de-adrian-olivera/' />
<link rel="canonical" href="https://www.teledoce.com/telemundo/policiales/la-policia-de-rocha-busca-a-un-hombre-de-36-anos-sospechoso-de-de-haber-matado-a-una-mujer-de-83-anos/" />
<link rel='shortlink' href='https://www.teledoce.com/?p=454291' />
<link rel="alternate" type="application/json+oembed" href="https://www.teledoce.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teledoce.com%2Ftelemundo%2Fpoliciales%2Fla-policia-de-rocha-busca-a-un-hombre-de-36-anos-sospechoso-de-de-haber-matado-a-una-mujer-de-83-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teledoce.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teledoce.com%2Ftelemundo%2Fpoliciales%2Fla-policia-de-rocha-busca-a-un-hombre-de-36-anos-sospechoso-de-de-haber-matado-a-una-mujer-de-83-anos%2F&#038;format=xml" />
<link rel="pingback" href="https://www.teledoce.com/xmlrpc.php"><link rel="amphtml" href="https://www.teledoce.com/telemundo/policiales/la-policia-de-rocha-busca-a-un-hombre-de-36-anos-sospechoso-de-de-haber-matado-a-una-mujer-de-83-anos/?amp"><link rel="icon" href="https://www.teledoce.com/wp-content/uploads/2019/05/apple-icon-180x180-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.teledoce.com/wp-content/uploads/2019/05/apple-icon-180x180.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.teledoce.com/wp-content/uploads/2019/05/apple-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.teledoce.com/wp-content/uploads/2019/05/apple-icon-180x180.png" />

</head>


<body id="body" class="post-template-default single single-post postid-454291 single-format-standard wp-custom-logo loading telemundo-post">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>




	<header id="masthead" class="site-header">

		<div id="desktop-header" class="--stacked solid">

			<div class="desktop-header-container">
			<a href="https://www.teledoce.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="222" height="222" src="https://www.teledoce.com/wp-content/uploads/2019/05/logo_tele2019.png" class="custom-logo" alt="Teledoce.com" itemprop="logo" srcset="https://www.teledoce.com/wp-content/uploads/2019/05/logo_tele2019.png 222w, https://www.teledoce.com/wp-content/uploads/2019/05/logo_tele2019-150x150.png 150w" sizes="(max-width: 222px) 100vw, 222px" /></a>

			<a class="telemundo-header-logo" href="https://www.teledoce.com/telemundo"></a>
			

			<div class="search">


				<form action="/">

					<input type="text" name="s" placeholder="Buscar en Teledoce.com" autocomplete="off">

					<a class="search__trigger" href="#"><span class="svgIcon svgIcon--search svgIcon--25px u-top0 u-baseColor--iconLight" style="-webkit-text-fill-color:  white;color:  white;"><svg class="svgIcon-use" width="50" height="50" viewBox="0 0 25 25" style="fill: white;"><path d="M20.067 18.933l-4.157-4.157a6 6 0 1 0-.884.884l4.157 4.157a.624.624 0 1 0 .884-.884zM6.5 11c0-2.62 2.13-4.75 4.75-4.75S16 8.38 16 11s-2.13 4.75-4.75 4.75S6.5 13.62 6.5 11z"></path></svg></span></a>
					
				</form>
				


			</div>




			<a href="javascript:;" class="hamburger">

				<span></span>
				<span></span>
				<span></span>
				
			</a>

			</div>

		</div>


		<div class="desktop-nav">
			<ul>
				<li><a href="https://www.teledoce.com/telemundo">Telemundo</a></li>
				<li><a href="https://www.teledoce.com/programas">Programas</a></li>
				<li><a href="https://www.teledoce.com/programacion">Programación</a></li>
				<li><a href="https://www.teledoce.com/envivo">En Vivo</a></li>
			</ul>

			<div class="__weather">
					
			</div>

			<div class="desktop-nav__social">

				<a target="_blank" href="https://www.facebook.com/teledoce"><i class="icon-facebook-1"></i></a>
				<a target="_blank" href="https://twitter.com/teledoce"><i class="icon-twitter"></i></a>
				<a target="_blank" href="https://www.instagram.com/teledoce"><i class="icon-instagram"></i></a>
				
			</div>
			

		</div>


		<div id="mobile-header" class="stacked solid">
			<a href="https://www.teledoce.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="222" height="222" src="https://www.teledoce.com/wp-content/uploads/2019/05/logo_tele2019.png" class="custom-logo" alt="Teledoce.com" itemprop="logo" srcset="https://www.teledoce.com/wp-content/uploads/2019/05/logo_tele2019.png 222w, https://www.teledoce.com/wp-content/uploads/2019/05/logo_tele2019-150x150.png 150w" sizes="(max-width: 222px) 100vw, 222px" /></a>

						<a class="telemundo-header-logo" href="https://www.teledoce.com/telemundo"></a>
			
			<!-- <a class="mobile-header__user__icon" href="https://www.teledoce.com/mi-tele">
				<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve"><g>	<g>		<path d="M437.02,330.98c-27.883-27.882-61.071-48.523-97.281-61.018C378.521,243.251,404,198.548,404,148			C404,66.393,337.607,0,256,0S108,66.393,108,148c0,50.548,25.479,95.251,64.262,121.962			c-36.21,12.495-69.398,33.136-97.281,61.018C26.629,379.333,0,443.62,0,512h40c0-119.103,96.897-216,216-216s216,96.897,216,216			h40C512,443.62,485.371,379.333,437.02,330.98z M256,256c-59.551,0-108-48.448-108-108S196.449,40,256,40			c59.551,0,108,48.448,108,108S315.551,256,256,256z"/>	</g></g></svg>
			</a> -->

			<!-- <a class="toggle mobile-menu-bars" href="#"><i class="fas fa-bars"></i></a> -->

			<a href="javascript:;" class="hamburger">

				<span></span>
				<span></span>
				<span></span>
				
			</a>


			<ul class="nav">
				<li class="search"><form action="/"><input type="text" name="s" autocomplete="off"><a class="trigger-search"><span class="svgIcon svgIcon--search svgIcon--25px u-top0 u-baseColor--iconLight" style="-webkit-text-fill-color:  white;color:  white;"><svg class="svgIcon-use" width="50" height="50" viewBox="0 0 25 25" style="fill: white;"><path d="M20.067 18.933l-4.157-4.157a6 6 0 1 0-.884.884l4.157 4.157a.624.624 0 1 0 .884-.884zM6.5 11c0-2.62 2.13-4.75 4.75-4.75S16 8.38 16 11s-2.13 4.75-4.75 4.75S6.5 13.62 6.5 11z"></path></svg></a></form></li>
				<!-- <li>
					<a href="https://www.teledoce.com/mi-tele" class="nav__mi-tele">
						<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
<g>
	<g>
		<path d="M437.02,330.98c-27.883-27.882-61.071-48.523-97.281-61.018C378.521,243.251,404,198.548,404,148
			C404,66.393,337.607,0,256,0S108,66.393,108,148c0,50.548,25.479,95.251,64.262,121.962
			c-36.21,12.495-69.398,33.136-97.281,61.018C26.629,379.333,0,443.62,0,512h40c0-119.103,96.897-216,216-216s216,96.897,216,216
			h40C512,443.62,485.371,379.333,437.02,330.98z M256,256c-59.551,0-108-48.448-108-108S196.449,40,256,40
			c59.551,0,108,48.448,108,108S315.551,256,256,256z"></path>
	</g>
</g>
</svg>


						Mi Tele</a>
				</li> -->
				<li><a href="https://www.teledoce.com/telemundo">Telemundo</a></li>
				<li><a href="https://www.teledoce.com/programas">Programas</a></li>
				<li><a href="https://www.teledoce.com/programacion">Programación</a></li>
				<li><a href="https://www.teledoce.com/envivo">En Vivo</a></li>

				<li class="mobile-header__social">
					<a href="https://www.facebook.com/Teledoce"><i class="icon-facebook-1"></i></a>
					<a href="https://twitter.com/Teledoce"><i class="icon-twitter"></i></a>
					<a href="https://instagram.com/Teledoce"><i class="icon-instagram"></i></a>
				</li>

			</ul>

			

		</div>



		
<!-- USER LOGIN FORM -->
<div id="mi-tele-login" style="display:none;"><div id="mi-tele-login-container"><!-- <a class="logo" href="https://www.teledoce.com/" title="Teledoce.com" rel="home" style="background-image:url(https://www.teledoce.com/wp-content/uploads/2016/03/logo-latele-2016-2.png);"></a> -->

<br clear="all" />

<a class="mi-tele-login__close" href="#">×</a>

<div class="pl16"><div></div></div>

<form class="login" method="post" action="https://www.teledoce.com/mi-tele/login/">

	<h2>Iniciá sesión en Mi Tele</h2>

	<input type="hidden" name="action" value="login" />

	<input placeholder="Email" type="text" name="email" autocomplete="off">

	<input type="password" placeholder="Contraseña" name="password" autocomplete="off">

	
	

	<div class="errors"></div>

	

	<input class="submit2" type="submit" value="INGRESAR" />

	<a class="link" href="https://www.teledoce.com/mi-tele/registro">Si no estás registrado hacé click aquí</a><br>
	<a class="reset-link" href="https://www.teledoce.com/mi-tele/cambiar-contrasena/">¿Olvidaste tu contraseña?</a>

	<div class="submit">
		
		
		<!-- <a href="#back">volver</a> -->
	</div>

</form>


</div></div>

		<!-- ### HEADER PATH IS: telemundo --><!-- DID NOT FIND HEADER: /nas/content/live/teledoce/wp-content/themes/teledoce-19/images/programas/cabezal_telemundo.jpg -->
		

	</header><!-- #masthead -->

	<div id="content" class="site-content" bodyclass="class="post-template-default single single-post postid-454291 single-format-standard wp-custom-logo loading telemundo-post"">


<nav class='telemundo-nav  --higher'><a class="__trigger --mobile" href="#" onclick="javascript:telemundoNavToggle(this); return false;">SECCIONES<i class="icon-down-open"></i></a><a  href='/categoria/telemundo/nacionales'>nacionales</a><a  href='/categoria/telemundo/sociedad'>sociedad</a><a class="on" href='/categoria/telemundo/policiales'>policiales</a><a  href='/categoria/telemundo/deportes'>deportes</a><a  href='/categoria/telemundo/internacionales'>internacionales</a><a  href='/categoria/telemundo/economia'>economía</a><a  href='/categoria/telemundo/cultura-y-espectaculos'>cultura y espectáculos</a></nav>

	<div id="content-inner">





    
    <div id='div-gpt-ad-1449502196393-970x90-especiales' class="dfp-zone dfp-zone-970x90-especiales --centered --margin">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-970x90-especiales'); });
    </script>
    </div>

	

<div class="post-header">


	<h1>La Policía de Rocha busca a un hombre de 36 años sospechoso de de haber matado a una mujer de 83 años</h1>



	<div class="main-image-mobile --snap">
		
<!-- //// featured_video: 5cddc50fdcbcae4a5e0a3d13 --><!-- //// featured_video: 5cddc50fdcbcae4a5e0a3d13 --><!-- //// featured_video: 5cddc50fdcbcae4a5e0a3d13 --><div class='ms-video-16-9'><iframe src='//mdstrm.com/embed/5cddc50fdcbcae4a5e0a3d13?poster=https://www.teledoce.com/wp-content/uploads/2019/05/crimen-castillo.jpg&autoplay=false' width='1160' height='653' allow='autoplay; fullscreen' frameborder='0' allowfullscreen allowscriptaccess='always' scrolling='no'></iframe></div>
	</div>



	<div class="main-image ">

<div class='ms-video-16-9'><iframe src='//mdstrm.com/embed/5cddc50fdcbcae4a5e0a3d13?poster=https://www.teledoce.com/wp-content/uploads/2019/05/crimen-castillo.jpg&autoplay=false' width='1160' height='653' allow='autoplay; fullscreen' frameborder='0' allowfullscreen allowscriptaccess='always' scrolling='no'></iframe></div>
	</div>

</div>


<aside id="secondary" class="widget-area">


	    
    <div id='div-gpt-ad-1449502196393-html5-sidebar' class="dfp-zone dfp-zone-html5-sidebar --centered --margin">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-html5-sidebar'); });
    </script>
    </div>

	



	<ul class="share">



		<li class="social"><a class="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.teledoce.com/?p=454291"><i class="icon-facebook-1"></i></a></li>
		<li class="social"><a class="twitter" target="_blank" href="https://twitter.com/share?url=https://www.teledoce.com/?p=454291&related=&hashtags=&text=La Policía de Rocha busca a un hombre de 36 años sospechoso de de haber matado a una mujer de 83 años"><i class="icon-twitter"></i></a></li>
		<!-- <li class="social"><a target="_blank" href="https://www.instagram.com/teledocecom" class=""><i class="fad fa-instagram"></i></a></li> -->
	</ul>

	<section id="sow-editor-39" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	    
    <div id='div-gpt-ad-1449502196393-BT12-6' class="dfp-zone dfp-zone-BT12-6 ">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-BT12-6'); });
    </script>
    </div>

 

<div class='spacer'></div>

<iframe style="border: none; overflow: hidden; height: 238px;" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftelemundouy&amp;width&amp;height=238&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" frameborder="0" scrolling="no"></iframe>

<a class="twitter-follow-button" href="https://twitter.com/telemundouy" data-show-count="true" data-size="large">Follow @telemundouy</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<div class='spacer'></div>

    
    <div id='div-gpt-ad-1449502196393-BT12-telemundo' class="dfp-zone dfp-zone-BT12-telemundo ">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-BT12-telemundo'); });
    </script>
    </div>

  </div>
</div></section>
</aside><!-- #secondary -->

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<!-- WILZON!! -->

<article id="post-454291" class="post-454291 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-asesinato tag-castillos">
	

	<header class="entry-header">
				<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2019-05-16T17:05:08-03:00">16/05/2019, 17:05</time><time class="updated" datetime="2019-05-16T17:19:08-03:00">16/05/2019</time></span>
					</div><!-- .entry-meta -->


    
    <div id='div-gpt-ad-1449502196393-300x250-sidebar' class="dfp-zone dfp-zone-300x250-sidebar --centered --margin">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-300x250-sidebar'); });
    </script>
    </div>

    
    <div id='div-gpt-ad-1449502196393-728x90-especiales' class="dfp-zone dfp-zone-728x90-especiales --centered">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-728x90-especiales'); });
    </script>
    </div>



		

	</header><!-- .entry-header -->



	<div class="entry-content">







<p class='excerpt'>El crimen sucedió en la ciudad de Castillos el pasado lunes. </p><p>Él es Federico Jesús Gómez Coitiño y es el principal sospechoso del homicidio de una mujer de 83 años ocurrido el pasado 14 de mayo en la ciudad de Castillos, en Rocha.</p>
<p>Los elementos recogidos por Policía Científica así como testimonios obtenidos por los investigadores, marcan a Gómez como el principal sospechoso de este crimen.</p>
<p>Este jueves, en horas de la mañana, la Policía allanó la vivienda del sospechoso pero éste no estaba.</p>
<p>El crimen había ocurrido el pasado martes en horas de la madrugada y en las primeras horas de la mañana el cuerpo sin vida de la mujer fue encontrado por su hermano, quien iba a despedirse de la mujer ya que volvía a Buenos Aires, donde vive.</p>
<p>Al no encontrar respuesta de la mujer, su hermano fue hasta el fondo de la vivienda donde encontró la puerta del fondo abierta y a su hermana tirada en el piso, atada de pies y manos con abundante sangrado.</p>
<p>Ahora la Policía continúa la búsqueda de Federico Jesús Gómez para terminar de resolver este caso.</p>

<style type="text/css">

.fb-comments, .fb-comments span, .fb-comments iframe{ width: 100%!important; }

</style>


				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7&appId=1705000926449913";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments"></div>



	    
    <div id='div-gpt-ad-1449502196393-html5-mobile' class="dfp-zone dfp-zone-html5-mobile --centered --margin">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-html5-mobile'); });
    </script>
    </div>

	


	</div><!-- .entry-content -->




	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-454291 -->




		</main><!-- #main -->
	</div><!-- #primary -->

	<br clear="all"><section class='related content-list mode-shadow'><h4>Relacionado</h4><ul><li>



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/telemundo/policiales/un-hombre-declara-en-melo-como-sospechoso-del-crimen-de-adrian-olivera/">

 
                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="620" height="350" src="https://www.teledoce.com/wp-content/uploads/2019/05/asesinado-melo.jpg" src2="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  /></span>
                        <span class="title">Un hombre declara en Melo como sospechoso del crimen de Adrián Olivera</span>
                        
            
            </a>

            </article>

            


</li><li>



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/telemundo/policiales/23-reclusos-se-amotinaron-en-los-techos-del-comcar-el-miercoles/">

 
                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="620" height="350" src="https://www.teledoce.com/wp-content/uploads/2018/04/comcar-unicom.jpg" src2="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  /></span>
                        <span class="title">23 reclusos se amotinaron en los techos del Comcar el miércoles</span>
                        
            
            </a>

            </article>

            


</li><li>



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/telemundo/policiales/la-policia-investiga-dos-homicidios-en-barrio-penarol-ocurrido-a-pocas-cuadras-de-diferencia/">

 
                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="620" height="350" src="https://www.teledoce.com/wp-content/uploads/2019/05/homicidios-martes.jpg" src2="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  /></span>
                        <span class="title">La Policía investiga dos homicidios en barrio Peñarol ocurrido a pocas cuadras de diferencia</span>
                        
            
            </a>

            </article>

            


</li><li>



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/telemundo/policiales/un-trabajador-rural-fue-brutalmente-atacado-por-un-delincuente-que-ingreso-a-robar-en-la-estancia-donde-trabaja/">

 
                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="620" height="350" src="https://www.teledoce.com/wp-content/uploads/2018/12/agro-combustibles-FOCO.jpg" src2="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  /></span>
                        <span class="title">Un trabajador rural fue brutalmente atacado por un delincuente que ingresó a robar en la estancia donde trabaja</span>
                        
            
            </a>

            </article>

            


</li>

</ul></section>


	    
    <div id='div-gpt-ad-1449502196393-BT12-6' class="dfp-zone dfp-zone-BT12-6 --centered --margin">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449502196393-BT12-6'); });
    </script>
    </div>


	<section class='topposts content-list mode-shadow --horizontal' data-slides='4'><h4>Las Más Vistas</h4><ul><li>



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/programas/el-otro-lado-del-paraiso/mira-el-capitulo-de-el-otro-lado-del-paraiso-del-14-de-mayo/">

 
                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="620" height="350" src="https://www.teledoce.com/wp-content/uploads/2019/05/paraiso-14.jpg" src2="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  /></span>
                        <span class="title">Mirá el capítulo de El Otro Lado del Paraíso del 14 de mayo</span>
                        
            
            </a>

            </article>

            


</li><li>



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/programas/el-otro-lado-del-paraiso/mira-el-capitulo-de-el-otro-lado-del-paraiso-del-15-de-mayo/">

 
                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="620" height="350" src="https://www.teledoce.com/wp-content/uploads/2019/05/paraiso-15.5.jpg" src2="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  /></span>
                        <span class="title">Mirá el capítulo de El Otro Lado del Paraíso del 15 de mayo</span>
                        
            
            </a>

            </article>

            


</li><li>



        

            <article>

                <a class="post-link" href="https://www.teledoce.com/programas/desayunos-informales/primera-manana/gerardo-caetano-analiza-las-internas-2019-sartori-le-hace-dano-al-partido-nacional-y-mucho-mas-dano-hace-si-gana/">

 
                        <span class="thumb">
                        <!-- <span class="play2"></span> -->
                        <img width="620" height="350" src="https://www.teledoce.com/wp-content/uploads/2019/05/caetano-di.jpg" src2="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  /></span>
                        <span class="title">Gerardo Caetano analiza las internas 2019: &#8220;Sartori le hace daño al Partido Nacional, y mucho más daño hace si gana&#8221;</span>
                        
            
            </a>

            </article>

            


</li></ul></section>

	<script type="text/javascript">
		
		jQuery(document).ready(
			function(){
				// Responsive iframe videos height correction
				correctVideoIframeHeight();


				jQuery('.gallery').bxSlider({
					auto: true,
					wrapperClass: 'teledoce-gallery bx-wrapper'
				});

			}
		);
		
	</script>





	</div></div><!-- #content -->


	<div class="sticky-footer">


		<ul class="buttons">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.teledoce.com/?p=454291"><i class="icon-facebook-1"></i></a></li>
			<li><a href="https://twitter.com/share?url=https://www.teledoce.com/?p=454291&related=&hashtags=&text=La Policía de Rocha busca a un hombre de 36 años sospechoso de de haber matado a una mujer de 83 años"><i class="icon-twitter"></i></a></li>
			<li><a href="whatsapp://send?text=La Policía de Rocha busca a un hombre de 36 años sospechoso de de haber matado a una mujer de 83 años: https://www.teledoce.com/telemundo/policiales/la-policia-de-rocha-busca-a-un-hombre-de-36-anos-sospechoso-de-de-haber-matado-a-una-mujer-de-83-anos/" data-href="https://www.teledoce.com/telemundo/policiales/la-policia-de-rocha-busca-a-un-hombre-de-36-anos-sospechoso-de-de-haber-matado-a-una-mujer-de-83-anos/" data-action="share/whatsapp/share"><i class="icon-whatsapp"></i></a></li>
			<li><a id="backtotop" href="#"><i class="icon-up-open"></i></a></li>
		</ul>
		
	</div>

	<footer id="colophon" class="site-footer">

		<ul class="links">
			
			<li><a href="/informacion">Información</a></li>
			<li><a href="/comercial">Espacio Comercial</a></li>
			<li><a href="/contacto">Contacto</a></li>
		</ul>
		

		<div class="site-info">
			<a href="https://www.teledoce.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="222" height="222" src="https://www.teledoce.com/wp-content/uploads/2019/05/logo_tele2019.png" class="custom-logo" alt="Teledoce.com" itemprop="logo" srcset="https://www.teledoce.com/wp-content/uploads/2019/05/logo_tele2019.png 222w, https://www.teledoce.com/wp-content/uploads/2019/05/logo_tele2019-150x150.png 150w" sizes="(max-width: 222px) 100vw, 222px" /></a>			Copyright &copy; Teledoce.com
		</div><!-- .site-info -->


	</footer><!-- #colophon -->

</div><!-- #page -->





<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139586559825714231']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel='stylesheet' id='bxslider-css'  href='https://www.teledoce.com/wp-content/themes/teledoce-19/inc/bxslider/jquery.bxslider.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-19/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-19/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.teledoce.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.teledoce.com/wp-content/themes/teledoce-19/inc/bxslider/jquery.bxslider.min.js?ver=5.1.1'></script>

<script type="text/javascript">

function teledoceOverlayAd(){

	return;

	if(!navigator.cookieEnabled) return;

	var cookie_name = 'teledoce-overlay-ad3';

	if(location.href.indexOf('?teledoce')>-1) setCookie(cookie_name, 0, 1);

	if(getCookie(cookie_name) == 1) return;

	setCookie(cookie_name, 1, 1);
	
	$ad = jQuery('<div>');
	$ad__cont = jQuery('<div>');

	$ad.attr('id', 'teledoce-overlay-ad');
	$ad__cont.attr('class', 'teledoce-overlay-ad__cont');

	$ad.click(
		function(){
			closeTeledoceOverlayAd();
		}
	);

	
	$ad__cont.append("<a href='#'>×</a>");

	if(Math.floor(Math.random() * 2) == 0){
		$ad__cont.append("<iframe src='//mdstrm.com/embed/5bedc6197421f54f839b07e8?autoplay=true&player=5be5fbddeac9bc7399d09ef1' width='640' height='360' allow='autoplay; fullscreen' frameborder='0' allowfullscreen allowscriptaccess='always' scrolling='no'></iframe>");
	}else{
		$ad__cont.append("<iframe src='//mdstrm.com/embed/5bedc617bef9b94f4ba54ce0?autoplay=true&player=5be5fbddeac9bc7399d09ef1' width='640' height='360' allow='autoplay; fullscreen' frameborder='0' allowfullscreen allowscriptaccess='always' scrolling='no'></iframe>");
	}
	

	$ad.append($ad__cont);

	jQuery('body').append($ad);

}


function closeTeledoceOverlayAd(){
	jQuery('#teledoce-overlay-ad').fadeOut(
		function(){
			jQuery('#teledoce-overlay-ad').remove();
		}
	);
}

	jQuery(document).ready(
		function(){
			// teledoceOverlayAd();
		}
	);




	


</script>


</body>
</html>
