

	<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>

	<script type="text/javascript">
	var ajax_url = 'https://www.teledoce.com/wp-admin/admin-ajax.php'


	</script>


<meta property="fb:admins" content="100018153783609"/>
<meta property="fb:admins" content="100000486680242"/>

<meta property="fb:pages" content="261788750506851" />

<meta charset="UTF-8" />
<title>  Rodrigo Rojo es el lateral izquierdo que quiere Leonardo Ramos</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.teledoce.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/favicon-blanco.ico" />	

	
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; Feed" href="https://www.teledoce.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; RSS de los comentarios" href="https://www.teledoce.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teledoce.com &raquo; Rodrigo Rojo es el lateral izquierdo que quiere Leonardo Ramos RSS de los comentarios" href="https://www.teledoce.com/telemundo/policiales/rodrigo-rojo-es-el-lateral-izquierdo-que-quiere-leonardo-ramos/feed/" />
<meta property="og:title" content="Rodrigo Rojo es el lateral izquierdo que quiere Leonardo Ramos"/><meta property="og:description" content="El futbolista uruguayo de 28 años ahora milita en Nacional de Paraguay y el equipo guaraní quiere renovarle el contrato. "/><meta property="og:type" content="website"/><meta property="og:url" content="https://www.teledoce.com/telemundo/policiales/rodrigo-rojo-es-el-lateral-izquierdo-que-quiere-leonardo-ramos/"/><meta property="og:site_name" content="Teledoce.com"/><meta property="og:image" content="https://www.teledoce.com/wp-content/uploads/2018/01/rojo-a-peñarol.jpg"/>
<meta name="twitter:site" content="Teledoce.com"><meta name="twitter:title" content="Rodrigo Rojo es el lateral izquierdo que quiere Leonardo Ramos"/><meta name="twitter:description" content="El futbolista uruguayo de 28 a&ntilde;os ahora milita en Nacional de Paraguay y el equipo guaran&iacute; quiere renovarle el contrato. "/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://www.teledoce.com/wp-content/uploads/2018/01/rojo-a-peñarol.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teledoce.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ch_css_base-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/plugins/contesthopper/css/ch_base.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css' type='text/css' media='screen' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/style.css?ver=2.4.35' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/css/responsive.css?ver=2.4.35' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.4.35' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/css/font-awesome-4.6.3/css/font-awesome.min.css?ver=2.4.35' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/css/teledoce3.css?6.219' type='text/css' media='all' />
<link rel='stylesheet' id='custom-12-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/css/custom/custom_12.css?6.219' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sharebar-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/plugins/mobile-sharebar/sharebar.css?ver=4.9.1' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/plugins/mobile-sharebar/sharebar.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.teledoce.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teledoce.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teledoce.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El BPS suspendió 15.000 asignaciones familiares por niños y adolescentes que no están concurriendo a estudiar' href='https://www.teledoce.com/telemundo/nacionales/el-bps-suspendio-15-000-asignaciones-familiares-por-ninos-y-adolescentes-que-no-estan-concurriendo-a-estudiar/' />
<link rel="canonical" href="https://www.teledoce.com/telemundo/policiales/rodrigo-rojo-es-el-lateral-izquierdo-que-quiere-leonardo-ramos/" />
<link rel='shortlink' href='https://www.teledoce.com/?p=339755' />
<link rel="alternate" type="application/json+oembed" href="https://www.teledoce.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teledoce.com%2Ftelemundo%2Fpoliciales%2Frodrigo-rojo-es-el-lateral-izquierdo-que-quiere-leonardo-ramos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teledoce.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teledoce.com%2Ftelemundo%2Fpoliciales%2Frodrigo-rojo-es-el-lateral-izquierdo-que-quiere-leonardo-ramos%2F&#038;format=xml" />
<script type="text/javascript">shareBar.init({"whatsapp":true, "facebook":true, "twitter":true, "google":true, "position":"bottom", "everywhere":true, "text":"Rodrigo%20Rojo%20es%20el%20lateral%20izquierdo%20que%20quiere%20Leonardo%20Ramos%3A%20%25URL%25", "url":"https%3A%2F%2Fwww.teledoce.com%2Ftelemundo%2Fpoliciales%2Frodrigo-rojo-es-el-lateral-izquierdo-que-quiere-leonardo-ramos%2F", "share_fb":"Comparte vía Facebook", "share_wa":"Compartir vía WhatsApp", "share_tw":"Twittear", "share_g":"Compartir vía Google+"});</script>

<style>
.scroll-back-to-top-wrapper {
    position: fixed;
	opacity: 0;
	visibility: hidden;
	overflow: hidden;
	text-align: center;
	z-index: 99999999;
    background-color: #686868;
	color: #ffffff;
	width: 50px;
	height: 48px;
	line-height: 48px;
	right: 30px;
	bottom: 30px;
	/*padding-top: 2px;*/
	border-top-left-radius: 10px;
	border-top-right-radius: 10px;
	border-bottom-right-radius: 10px;
	border-bottom-left-radius: 10px;
	-webkit-transition: all 0.5s ease-in-out;
	-moz-transition: all 0.5s ease-in-out;
	-ms-transition: all 0.5s ease-in-out;
	-o-transition: all 0.5s ease-in-out;
	transition: all 0.5s ease-in-out;
}
.scroll-back-to-top-wrapper:hover {
	background-color: #888888;
  color: #c6c6c6;
}
.scroll-back-to-top-wrapper.show {
    visibility:visible;
    cursor:pointer;
	opacity: 0.6;
}
.scroll-back-to-top-wrapper i.fa {
	line-height: inherit;
}
.scroll-back-to-top-wrapper .fa-lg {
	vertical-align: 0;
}
</style><style type='text/css'>img#wpstats{display:none}</style>
<style id="custom-css-css">#teledoce-overlay{width:100%;height:100%;background-color:rgba(0,0,0,.8);position:fixed;z-index:9999;display:none}#teledoce-overlay .close{position:absolute;right:10px;top:10px;font-size:20px;padding:20px;color:#fff}#teledoce-overlay .container.mk-rich-media{width:500px;height:500px;left:50%;position:absolute;margin-left:-250px;top:50%;margin-top:-250px}#teledoce-overlay .container div,#teledoce-overlay .container div img{display:block;margin:auto}#teledoce-overlay .close{position:absolute !important;right:-40px !important;top:-40px !important;font-size:20px !important;padding:10px!important;color:#fff !important}.slider .slides-image img{display:block;margin:auto}.main-featured-portada-especial .featured-1-text{text-align:center}@media only screen and (max-width: 768px){.main-featured-portada-especial .featured-1-text .excerpt{display:none}.main-featured-portada-especial .slides-image .excerpt-mobile{display:block;text-align:center;font-size:18px;margin-top:10px}}@media only screen and (min-width: 768px){.main-featured-portada-especial .featured-1-text .excerpt{display:block}.main-featured-portada-especial .slides-image .excerpt-mobile{display:none}}</style>




	<meta name="cXenseParse:pageclass" content="article"/>



<script type="text/javascript">
jQuery(document).ready(
	function(){
		teledoce.ui.initStickyHeader();
	}
);
</script>


<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
	
<!--[if lt IE 9]>
<script src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script type='text/javascript'>

  var mobile_ads = jQuery(window).width()<500;

  if(jQuery(window).width()>=1078){
    ad_size = [1078, 152];
  }else if(jQuery(window).width()>=768){
    ad_size = [768, 140];
  }else if(jQuery(window).width()>=480){
    ad_size = [480, 140];
  }else{
    ad_size = [320,93];
  }

  
  if(jQuery(window).width()>=1078){
    ad_size2 = [1078, 120];
    ad_size3 = [970 , 90];
  }else if(jQuery(window).width()>=768){
    ad_size2 = [768, 100];
    ad_size3 = [768, 100];
  }else if(jQuery(window).width()>=478){
    ad_size2 = [480, 170];
    ad_size3 = [768, 100];
  }else{
    ad_size2 = [300, 170];
    ad_size3 = [300, 170];
  }



  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

</script>

<script type='text/javascript'>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</script>









<style type="text/css">

.ch_captcha{ display: none; }
.home .widget-title{ display: none; }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33927964-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  setTimeout("gtag('send','event','NoBounce','Over 30 seconds')", 30000);
  gtag('config', 'UA-33927964-1');

  jQuery(document).ready(
    function(){
      if(teledoce.user.get()){
        gtag('set', 'userId', teledoce.user.get().id); // Set the user ID using signed-in user_id.

      }
    }
  );


</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139586559825714231']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '803164359846248'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=803164359846248&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>

<body class="post-template-default single single-post postid-339755 single-format-video right-sidebar full">







<div id="signin-overlay" style="display:none;"><div id="signin-overlay-container"><a class="logo" href="https://www.teledoce.com/" title="Teledoce.com" rel="home" style="background-image:url(https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/03/logo-latele-2016-2.png);"></a>

<a href="#close"><i class="fa fa-times"></i></a>

<div class="pl16"><div></div></div>

<form class="login" method="post" action="https://www.teledoce.com/mi-tele/login/">

	<h2>Usuarios Registrados</h2>

	<input type="hidden" name="action" value="login" />

	<ul>
		
		<li><label>Email:</label><input placeholder="Email" type="text" name="email" autocomplete="off"></li>
		<li class="password">

			<label>Contraseña:</label>

			<input type="password" placeholder="Contraseña" name="password" autocomplete="off">
			<div>
				
			</div>


		</li>

		<li>
			<a class="reset-link" href="#lost-pwd">Olvidaste tu contraseña?</a>
		</li>
		
	</ul>

	<div class="errors"></div>

	<a class="link" href="#registro">Si no estás registrado hacé click aquí</a>

	<input class="submit2" type="submit" value="INGRESAR" />

	<div class="submit">
		
		
		<!-- <a href="#back">volver</a> -->
	</div>

</form>


<form class="signup" method="post" action="/login/">

	<h2>Registro</h2>

	<input type="hidden" name="action" value="login" />

	<ul>

		<li><label>Nombre:</label><input placeholder="Nombre" type="text" name="nombre"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li>
		<li><label>Apellido:</label><input placeholder="Apellido" type="text" name="apellido"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li>
		<li><label>Email:</label><input placeholder="Email" type="text" name="email"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li>
		<!-- <li><label>Nombre de Usuario:</label><input placeholder="Nombre de Usuario" type="text" name="nombre_de_usuario"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li> -->

		<li><label>Sexo:</label><input type="radio" name="sexo" value="m">Masculino<input type="radio" name="sexo" value="f">Femenino<i class="fa fa-exclamation-circle" aria-hidden="true"></i></li>
		<li><label>Fecha de Nacimiento:</label>

			<select name="fecha_de_nacimiento_dia"><option>...</option><option>1</option><option>2</option><option>3</option><option>4</option><option>5</option><option>6</option><option>7</option><option>8</option><option>9</option><option>10</option><option>11</option><option>12</option><option>13</option><option>14</option><option>15</option><option>16</option><option>17</option><option>18</option><option>19</option><option>20</option><option>21</option><option>22</option><option>23</option><option>24</option><option>25</option><option>26</option><option>27</option><option>28</option><option>29</option><option>30</option><option>31</option></select>
			<select name="fecha_de_nacimiento_mes"><option>...</option><option>1</option><option>2</option><option>3</option><option>4</option><option>5</option><option>6</option><option>7</option><option>8</option><option>9</option><option>10</option><option>11</option><option>12</option></select>
			<select name="fecha_de_nacimiento_ano"><option>...</option><option>2008</option><option>2007</option><option>2006</option><option>2005</option><option>2004</option><option>2003</option><option>2002</option><option>2001</option><option>2000</option><option>1999</option><option>1998</option><option>1997</option><option>1996</option><option>1995</option><option>1994</option><option>1993</option><option>1992</option><option>1991</option><option>1990</option><option>1989</option><option>1988</option><option>1987</option><option>1986</option><option>1985</option><option>1984</option><option>1983</option><option>1982</option><option>1981</option><option>1980</option><option>1979</option><option>1978</option><option>1977</option><option>1976</option><option>1975</option><option>1974</option><option>1973</option><option>1972</option><option>1971</option><option>1970</option><option>1969</option><option>1968</option><option>1967</option><option>1966</option><option>1965</option><option>1964</option><option>1963</option><option>1962</option><option>1961</option><option>1960</option><option>1959</option><option>1958</option><option>1957</option><option>1956</option><option>1955</option><option>1954</option><option>1953</option><option>1952</option><option>1951</option><option>1950</option><option>1949</option><option>1948</option><option>1947</option><option>1946</option><option>1945</option><option>1944</option><option>1943</option><option>1942</option><option>1941</option><option>1940</option><option>1939</option><option>1938</option><option>1937</option><option>1936</option><option>1935</option><option>1934</option><option>1933</option><option>1932</option><option>1931</option><option>1930</option><option>1929</option><option>1928</option><option>1927</option><option>1926</option><option>1925</option><option>1924</option><option>1923</option><option>1922</option><option>1921</option><option>1920</option><option>1919</option><option>1918</option></select>

			<!-- <input type="text" name="fecha_de_nacimiento"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li> -->
		<!-- <li><label>Teléfono:</label><input type="text" name="telefono"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li> -->
		
		
		<li class="password"><label>Contraseña:</label><input placeholder="Contraseña" type="password" name="contrasena"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li>
		<li><label>Repetir contraseña:</label><input type="password" placeholder="Repetir Contraseña" name="repetir_contrasena"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></li>
		

	</ul>

		<div class="errors"></div>

		<a class="link" href="#volver-a-login">Si ya tenes una cuenta hace click aqui</a>

		
		<input class="submit2" type="submit" value="REGISTRARSE" />
		

</form>

<!-- <ul class="social-login">
	<li class="facebook"><a href="#login-facebook"><i class="fa fa-facebook"></i>Ingresa a través de Facebook</a></li>
	<li class="google"><a href="#login-facebook"><i class="fa fa-google"></i>Ingresa a través de Google</a></li>
</ul> -->



<div class="welcome">

	<h1>Gracias por registrarte en Teledoce.com</h1>

	<p>Ahora vas a poder personalizar al máximo tu experiencia de navegación en el sitio.</p>

	<p>Para continuar debes verificar tu registro. Recibirás un email en tu casilla de correo.</p>

 

	<!-- <p>
		<a href="#" class="button">Acceder a Mi Cuenta</a>
	</p> -->

</div>

<div class="not-activated" style="display:none;">

	<h1>Cuenta Sin Activar</h1>

	<p>
		Debes activar tu cuenta!!
	</p>

	<a class="button" href="https://www.teledoce.com/mi-tele/email-de-activacion">REENVIAR EMAIL</a>

</div></div></div>



<div class="main-wrap">

	
	
	<div class="top-bar hidden">
	
		
				<div class="search">
					<form role="search" action="https://www.teledoce.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->	
	</div>
	
	
	<div id="main-head" class="main-head main-head-content">
	<div id="main-head-inner">






 
		
		
		
			
		

		<div class="nav_wrapper">
			
			<nav class="navigation cf" >
			
				<div class="mobile" data-type="classic" data-search="1">
					
						<span class="text">

												
					<a class="logo" href="https://www.teledoce.com/" title="Teledoce.com" rel="home" style="background-image:url(https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/03/logo-latele-2016-2.png);"></a>
						 
				
						</span>
					<span class="current"></span> 

					<a href="javascript:;" class="selected">
						 <i class="hamburger fa fa-bars"></i>
					</a>

					<a href="/envivo/">
						 <i class="fa fa-television"></i>
					</a>

					<a class="trigger-big-search" href="/buscar/">
						 <i class="fa fa-search"></i>
					</a>

					<a href="#login">
						 <i class="fa fa-user"></i>
					</a>
					
				</div>





				
				<div class="title">
					<a class="logo-image-container" href="https://www.teledoce.com/">

												<img class="logo-image" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/logo-latele-2016-recortado141-b.png" />
											</a>
				</div>



				<!-- my_reverse_nav_menu: Array
(
    [1] => WP_Post Object
        (
            [ID] => 186167
            [post_author] => 1
            [post_date] => 2016-05-10 00:49:07
            [post_date_gmt] => 2016-05-10 03:49:07
            [post_content] => 
            [post_title] => En vivo
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => en-vivo
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=186167
            [menu_order] => 1
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 186167
            [menu_item_parent] => 0
            [object_id] => 127
            [object] => page
            [type] => post_type
            [type_label] => Página
            [url] => https://www.teledoce.com/envivo/
            [title] => En vivo
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-page
                )

            [xfn] => 
            [mega_menu] => 0
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [2] => WP_Post Object
        (
            [ID] => 186168
            [post_author] => 1
            [post_date] => 2016-05-10 00:49:07
            [post_date_gmt] => 2016-05-10 03:49:07
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 186168
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=186168
            [menu_order] => 2
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 186168
            [menu_item_parent] => 0
            [object_id] => 226
            [object] => page
            [type] => post_type
            [type_label] => Página
            [url] => https://www.teledoce.com/programacion/
            [title] => Programación
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-page
                )

            [xfn] => 
            [mega_menu] => 0
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [3] => WP_Post Object
        (
            [ID] => 318999
            [post_author] => 1
            [post_date] => 2017-08-11 00:41:50
            [post_date_gmt] => 2017-08-11 03:41:50
            [post_content] => 
            [post_title] => LOGO
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => logo
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=318999
            [menu_order] => 3
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 318999
            [menu_item_parent] => 0
            [object_id] => 318999
            [object] => custom
            [type] => custom
            [type_label] => Enlace personalizado
            [title] => LOGO
            [url] => #
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-custom
                    [3] => menu-item-object-custom
                )

            [xfn] => 
            [mega_menu] => 0
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [4] => WP_Post Object
        (
            [ID] => 186169
            [post_author] => 1
            [post_date] => 2016-05-10 00:49:07
            [post_date_gmt] => 2016-05-10 03:49:07
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 186169
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=186169
            [menu_order] => 4
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 186169
            [menu_item_parent] => 0
            [object_id] => 15593
            [object] => page
            [type] => post_type
            [type_label] => Página
            [url] => https://www.teledoce.com/programas/
            [title] => Programas
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-page
                    [4] => menu-item-has-children
                )

            [xfn] => 
            [mega_menu] => 0
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [5] => WP_Post Object
        (
            [ID] => 299181
            [post_author] => 1
            [post_date] => 2017-04-03 16:10:31
            [post_date_gmt] => 2017-04-03 19:10:31
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299181
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=299181
            [menu_order] => 5
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299181
            [menu_item_parent] => 186169
            [object_id] => 295028
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/master-class/
            [title] => Master Class 2
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [6] => WP_Post Object
        (
            [ID] => 299183
            [post_author] => 1
            [post_date] => 2017-04-03 16:16:32
            [post_date_gmt] => 2017-04-03 19:16:32
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299183
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=299183
            [menu_order] => 6
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299183
            [menu_item_parent] => 186169
            [object_id] => 147787
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/desayunos-informales/
            [title] => Desayunos informales
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [7] => WP_Post Object
        (
            [ID] => 299182
            [post_author] => 1
            [post_date] => 2017-04-03 16:16:32
            [post_date_gmt] => 2017-04-03 19:16:32
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299182
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=299182
            [menu_order] => 7
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299182
            [menu_item_parent] => 186169
            [object_id] => 329
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/la-receta/
            [title] => La Receta
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [8] => WP_Post Object
        (
            [ID] => 299184
            [post_author] => 1
            [post_date] => 2017-04-03 16:16:32
            [post_date_gmt] => 2017-04-03 19:16:32
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299184
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=299184
            [menu_order] => 8
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299184
            [menu_item_parent] => 186169
            [object_id] => 14654
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/esta-boca-es-mia/
            [title] => Esta boca es mía
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [9] => WP_Post Object
        (
            [ID] => 299185
            [post_author] => 1
            [post_date] => 2017-04-03 16:16:32
            [post_date_gmt] => 2017-04-03 19:16:32
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299185
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=299185
            [menu_order] => 9
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299185
            [menu_item_parent] => 186169
            [object_id] => 339
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/sonrie-te-estamos-grabando/
            [title] => Sonríe, te estamos grabando
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [10] => WP_Post Object
        (
            [ID] => 299186
            [post_author] => 1
            [post_date] => 2017-04-03 16:16:32
            [post_date_gmt] => 2017-04-03 19:16:32
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299186
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=299186
            [menu_order] => 10
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299186
            [menu_item_parent] => 186169
            [object_id] => 288
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/calidad-de-vida/
            [title] => Calidad de Vida
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [11] => WP_Post Object
        (
            [ID] => 299187
            [post_author] => 1
            [post_date] => 2017-04-03 16:16:32
            [post_date_gmt] => 2017-04-03 19:16:32
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299187
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=299187
            [menu_order] => 11
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299187
            [menu_item_parent] => 186169
            [object_id] => 309
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/americando/
            [title] => Americando
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [12] => WP_Post Object
        (
            [ID] => 318465
            [post_author] => 1
            [post_date] => 2017-08-07 10:32:57
            [post_date_gmt] => 2017-08-07 13:32:57
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 318465
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=318465
            [menu_order] => 12
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 318465
            [menu_item_parent] => 186169
            [object_id] => 337
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/showmatch/
            [title] => ShowMatch
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [13] => WP_Post Object
        (
            [ID] => 318466
            [post_author] => 1
            [post_date] => 2017-08-07 10:32:57
            [post_date_gmt] => 2017-08-07 13:32:57
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 318466
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=318466
            [menu_order] => 13
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 318466
            [menu_item_parent] => 186169
            [object_id] => 307889
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/idolos/
            [title] => Ídolos
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [14] => WP_Post Object
        (
            [ID] => 318467
            [post_author] => 1
            [post_date] => 2017-08-07 10:32:57
            [post_date_gmt] => 2017-08-07 13:32:57
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 318467
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=318467
            [menu_order] => 14
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 318467
            [menu_item_parent] => 186169
            [object_id] => 301745
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/un-pique-para-rafa/
            [title] => Un pique para Rafa
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [15] => WP_Post Object
        (
            [ID] => 318468
            [post_author] => 1
            [post_date] => 2017-08-07 10:32:57
            [post_date_gmt] => 2017-08-07 13:32:57
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 318468
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=318468
            [menu_order] => 15
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 318468
            [menu_item_parent] => 186169
            [object_id] => 315875
            [object] => show
            [type] => post_type
            [type_label] => Programa
            [url] => https://www.teledoce.com/programa/esta-es-mi-familia/
            [title] => Esta es mi familia
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-show
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [16] => WP_Post Object
        (
            [ID] => 186170
            [post_author] => 1
            [post_date] => 2016-05-10 00:49:07
            [post_date_gmt] => 2016-05-10 03:49:07
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 186170
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => http://www.teledoce.com/?p=186170
            [menu_order] => 16
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 186170
            [menu_item_parent] => 0
            [object_id] => 14518
            [object] => page
            [type] => post_type
            [type_label] => Página
            [url] => https://www.teledoce.com/telemundo/
            [title] => Telemundo
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-post_type
                    [3] => menu-item-object-page
                    [4] => menu-item-has-children
                )

            [xfn] => 
            [mega_menu] => 0
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [17] => WP_Post Object
        (
            [ID] => 299188
            [post_author] => 1
            [post_date] => 2017-04-03 16:20:11
            [post_date_gmt] => 2017-04-03 19:20:11
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299188
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 110
            [guid] => http://www.teledoce.com/?p=299188
            [menu_order] => 17
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299188
            [menu_item_parent] => 186170
            [object_id] => 52
            [object] => category
            [type] => taxonomy
            [type_label] => Categoría
            [url] => https://www.teledoce.com/categoria/telemundo/nacionales/
            [title] => Nacionales
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-taxonomy
                    [3] => menu-item-object-category
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [18] => WP_Post Object
        (
            [ID] => 299189
            [post_author] => 1
            [post_date] => 2017-04-03 16:20:11
            [post_date_gmt] => 2017-04-03 19:20:11
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299189
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 110
            [guid] => http://www.teledoce.com/?p=299189
            [menu_order] => 18
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299189
            [menu_item_parent] => 186170
            [object_id] => 49
            [object] => category
            [type] => taxonomy
            [type_label] => Categoría
            [url] => https://www.teledoce.com/categoria/telemundo/policiales/
            [title] => Policiales
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-taxonomy
                    [3] => menu-item-object-category
                    [4] => current-post-ancestor
                    [5] => current-menu-parent
                    [6] => current-post-parent
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 1
        )

    [19] => WP_Post Object
        (
            [ID] => 299190
            [post_author] => 1
            [post_date] => 2017-04-03 16:20:11
            [post_date_gmt] => 2017-04-03 19:20:11
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299190
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 110
            [guid] => http://www.teledoce.com/?p=299190
            [menu_order] => 19
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299190
            [menu_item_parent] => 186170
            [object_id] => 66
            [object] => category
            [type] => taxonomy
            [type_label] => Categoría
            [url] => https://www.teledoce.com/categoria/telemundo/internacionales/
            [title] => Internacionales
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-taxonomy
                    [3] => menu-item-object-category
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [20] => WP_Post Object
        (
            [ID] => 299191
            [post_author] => 1
            [post_date] => 2017-04-03 16:20:11
            [post_date_gmt] => 2017-04-03 19:20:11
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299191
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 110
            [guid] => http://www.teledoce.com/?p=299191
            [menu_order] => 20
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299191
            [menu_item_parent] => 186170
            [object_id] => 55
            [object] => category
            [type] => taxonomy
            [type_label] => Categoría
            [url] => https://www.teledoce.com/categoria/telemundo/economia/
            [title] => Economía
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-taxonomy
                    [3] => menu-item-object-category
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [21] => WP_Post Object
        (
            [ID] => 299192
            [post_author] => 1
            [post_date] => 2017-04-03 16:20:11
            [post_date_gmt] => 2017-04-03 19:20:11
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299192
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 110
            [guid] => http://www.teledoce.com/?p=299192
            [menu_order] => 21
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299192
            [menu_item_parent] => 186170
            [object_id] => 115
            [object] => category
            [type] => taxonomy
            [type_label] => Categoría
            [url] => https://www.teledoce.com/categoria/telemundo/deportes/
            [title] => Deportes
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-taxonomy
                    [3] => menu-item-object-category
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

    [22] => WP_Post Object
        (
            [ID] => 299193
            [post_author] => 1
            [post_date] => 2017-04-03 16:20:11
            [post_date_gmt] => 2017-04-03 19:20:11
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 299193
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-08-11 00:41:50
            [post_modified_gmt] => 2017-08-11 03:41:50
            [post_content_filtered] => 
            [post_parent] => 110
            [guid] => http://www.teledoce.com/?p=299193
            [menu_order] => 22
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 299193
            [menu_item_parent] => 186170
            [object_id] => 64
            [object] => category
            [type] => taxonomy
            [type_label] => Categoría
            [url] => https://www.teledoce.com/categoria/telemundo/cultura-y-espectaculos/
            [title] => Cultura y Espectáculos
            [target] => 
            [attr_title] => 
            [description] => 
            [classes] => Array
                (
                    [0] => 
                    [1] => menu-item
                    [2] => menu-item-type-taxonomy
                    [3] => menu-item-object-category
                )

            [xfn] => 
            [mega_menu] => 
            [current] => 
            [current_item_ancestor] => 
            [current_item_parent] => 
        )

)
--><!-- ### WEATHER DATA: 2.01666666667 minutes --><div id="teledoce-nav-16" class="menu-main-menu-content-container"><ul id="menu-main-menu-content" class="menu"><li class="weather"><i class="wi wi-forecast-io-clear-day"></i><span>27&deg;C</span></li>

			<li class="drop-user-menu"><a href="#login"><i class="fa fa-user"></i></a>
					
					
						<div class="user-dropdown-menu-content">

								<span class="tip">&#9650;</span>

								<div class="user-dropdown-menu-content-links">
									<a href="https://www.teledoce.com/mi-tele">¡Hola, <span class="name"></span>!</a>
									<a href="https://www.teledoce.com/mi-tele/">Mi Tele</a>
									<a href="#logout">salir</a>
								</div>

							</div>
					</li>

			<li class="menu-icon"><a class="trigger-big-search" href="https://www.teledoce.com/buscar"><i class="fa fa-search"></i></a></li>

					<li class="separator">&nbsp;</li>

					<li class="menu-icon"><a href="https://twitter.com/Teledoce" class=""><i class="fa fa-twitter"></i></a></li>
					<li class="menu-icon"><a href="https://www.facebook.com/teledoce" class=""><i class="fa fa-facebook"></i></a></li>
					<li class="social"><a target="_blank" href="https://www.instagram.com/teledocecom" class=""><i class="fa fa-instagram"></i></a></li>

					<li class=" separator">&nbsp;</li><li id="menu-item-186167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186167"><a href="https://www.teledoce.com/envivo/">En vivo</a></li>
<li id="menu-item-186168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186168"><a href="https://www.teledoce.com/programacion/">Programación</a></li>
<li id="menu-item-318999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318999"><a href="#"></a></li>
<li id="menu-item-186169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-186169"><a href="https://www.teledoce.com/programas/">Programas</a>
<ul class="sub-menu">
	<li id="menu-item-299181" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-299181"><a href="https://www.teledoce.com/programa/master-class/">Master Class 2</a></li>
	<li id="menu-item-299183" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-299183"><a href="https://www.teledoce.com/programa/desayunos-informales/">Desayunos informales</a></li>
	<li id="menu-item-299182" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-299182"><a href="https://www.teledoce.com/programa/la-receta/">La Receta</a></li>
	<li id="menu-item-299184" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-299184"><a href="https://www.teledoce.com/programa/esta-boca-es-mia/">Esta boca es mía</a></li>
	<li id="menu-item-299185" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-299185"><a href="https://www.teledoce.com/programa/sonrie-te-estamos-grabando/">Sonríe, te estamos grabando</a></li>
	<li id="menu-item-299186" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-299186"><a href="https://www.teledoce.com/programa/calidad-de-vida/">Calidad de Vida</a></li>
	<li id="menu-item-299187" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-299187"><a href="https://www.teledoce.com/programa/americando/">Americando</a></li>
	<li id="menu-item-318465" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-318465"><a href="https://www.teledoce.com/programa/showmatch/">ShowMatch</a></li>
	<li id="menu-item-318466" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-318466"><a href="https://www.teledoce.com/programa/idolos/">Ídolos</a></li>
	<li id="menu-item-318467" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-318467"><a href="https://www.teledoce.com/programa/un-pique-para-rafa/">Un pique para Rafa</a></li>
	<li id="menu-item-318468" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-318468"><a href="https://www.teledoce.com/programa/esta-es-mi-familia/">Esta es mi familia</a></li>
</ul>
</li>
<li id="menu-item-186170" class="current-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-186170"><a href="https://www.teledoce.com/telemundo/">Telemundo</a>
<ul class="sub-menu">
	<li id="menu-item-299188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299188"><a href="https://www.teledoce.com/categoria/telemundo/nacionales/">Nacionales</a></li>
	<li id="menu-item-299189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-299189"><a href="https://www.teledoce.com/categoria/telemundo/policiales/">Policiales</a></li>
	<li id="menu-item-299190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299190"><a href="https://www.teledoce.com/categoria/telemundo/internacionales/">Internacionales</a></li>
	<li id="menu-item-299191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299191"><a href="https://www.teledoce.com/categoria/telemundo/economia/">Economía</a></li>
	<li id="menu-item-299192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299192"><a href="https://www.teledoce.com/categoria/telemundo/deportes/">Deportes</a></li>
	<li id="menu-item-299193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299193"><a href="https://www.teledoce.com/categoria/telemundo/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
</ul>
</li>
</ul></div>
			</nav>
			
		</div>


				<div class="nav_divider_1"></div>
			<div class="nav_divider_2"></div>


			<div class="mobile-sub-header">

				<div class="weather">

<!-- ### WEATHER DATA: 2.01666666667 minutes -->
						<div class="city-temp">
							<span class="city">Montevideo, 27&deg;C</span>
							<i class="wi wi-forecast-io-clear-day"></i>
						</div>
						
					</div>

			</div>


	
		
	</div>
	</div>

	
<!-- ### WEATHER DATA: 2.01666666667 minutes -->
<div id="sticky-header" style="display:none;">

	<div class="wrap">


	<a class="logo" href="https://www.teledoce.com"></a>

	<ul class="menu">
		<li><a href="/telemundo/">Telemundo</a></li>
		<li><a href="/programas/">Programas</a></li>
		<li><a href="/programacion/">Programación</a></li>
		<li><a href="/envivo/">En Vivo</a></li>

		<li class="separator"></li>

		<li><a class="social facebook" target="_blank" href="https://www.facebook.com/teledoce"><i class="fa fa-facebook"></i></a></li>
		<li><a class="social twitter" target="_blank" href="https://twitter.com/teledoce"><i class="fa fa-twitter"></i></a></li>
		<li><a class="social instagram" target="_blank" href="https://www.instagram.com/teledocecom/"><i class="fa fa-instagram"></i></a></li>

		<li class="separator"></li>

		<li class="menu-icon show-on-sticky"><a class="trigger-big-search" href="'.site_url().'/buscar"><i class="fa fa-search"></i></a></li>
		<li class="drop-user-menu show-on-sticky"><a href="#login"><i class="fa fa-user"></i></a>
		<li class="weather"><i class="wi wi-forecast-io-clear-day"></i><span>27&deg;C</span></li>

	</ul>

	</div>


</div><!-- :::::::: Array
(
    [0] => WP_Term Object
        (
            [term_id] => 49
            [name] => Policiales
            [slug] => policiales
            [term_group] => 0
            [term_taxonomy_id] => 49
            [taxonomy] => category
            [description] => 
            [parent] => 110
            [count] => 6168
            [filter] => raw
            [cat_ID] => 49
            [category_count] => 6168
            [category_description] => 
            [cat_name] => Policiales
            [category_nicename] => policiales
            [category_parent] => 110
        )

)
-->
	<div class="section-head telemundo heading cat-">

		<div class="wrap">
		<a id="title-telemundo" href="/telemundo" title="">		<img src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/telemundo-logo-cabezal4.png">
		</a>
		<!-- is_category(115) ? 'class="subcats-telemundo  deportes"' : 'class="subcats-telemundo"'; -->
					<ul class="subcats-telemundo " >			
								<li class="">
					<a href="https://www.teledoce.com/categoria/telemundo/nacionales/" data-id="52">
						Nacionales					</a>
				</li>
								<li class="active">
					<a href="https://www.teledoce.com/categoria/telemundo/policiales/" data-id="49">
						Policiales					</a>
				</li>
								<li class="">
					<a href="https://www.teledoce.com/categoria/telemundo/internacionales/" data-id="66">
						Internacionales					</a>
				</li>
								<li class="">
					<a href="https://www.teledoce.com/categoria/telemundo/economia/" data-id="55">
						Economía					</a>
				</li>
								<li class="">
					<a href="https://www.teledoce.com/categoria/telemundo/deportes/" data-id="115">
						Deportes					</a>
				</li>
								<li class="">
					<a href="https://www.teledoce.com/categoria/telemundo/cultura-y-espectaculos/" data-id="64">
						Cultura y Espectáculos					</a>
				</li>
							</ul>
			<button id="telemundo-menu" type="button" class="btn btn-default">
				<i class="fa fa-chevron-down" aria-hidden="true"></i>
			</button>
		
		</div>
		
	</div>
 

<script type="text/javascript">

	jQuery('#menu-item-19493').addClass('current-menu-item');
	jQuery('button#telemundo-menu').click(
		function(){
			jQuery('ul.subcats-telemundo').toggle();
		}
	);

</script>	<!-- :::::::: Array
(
    [0] => WP_Term Object
        (
            [term_id] => 49
            [name] => Policiales
            [slug] => policiales
            [term_group] => 0
            [term_taxonomy_id] => 49
            [taxonomy] => category
            [description] => 
            [parent] => 110
            [count] => 6168
            [filter] => raw
            [cat_ID] => 49
            [category_count] => 6168
            [category_description] => 
            [cat_name] => Policiales
            [category_nicename] => policiales
            [category_parent] => 110
        )

)
-->


<script type="text/javascript">

</script>




<div class='rpa-banner z540630-2 top-header leaderboard di'>

<!--  Begin Rubicon Project Tag -->
<!--  Site: Teledoce.DI   Zone: UY Teledoce DI Teledoce ROS ATF   Size: Leaderboard  -->
<!--  PLACEMENT: Above the Fold;   -->
<script type="text/javascript">
// Loading Cxsense
    document.write('<scr' + 'ipt type="text/javascript" src="http' +
        (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>


<script language="JavaScript" type="text/javascript">
rp_account   = '16144';
rp_site      = '114872';
rp_zonesize  = '540630-2';
rp_adtype    = 'js';
// Reading user segment ids

try{ 
    cxSegments = cX.getUserSegmentIds({ persistedQueryId: 'a0581118c1192fef6547fa0d95561e2e9f0ad08a' }).toString(); 
    rp_visitor   = { cxsegments: cxSegments };
} catch(e){ rp_visitor = {} };

//load moat
var moatAds = "z.moatads.com/rpamediarubicon979621369849/moatad.js?moatClientLevel1=" + rp_account;
moatAds = moatAds + "&moatClientLevel2=" + rp_site;
moatAds = moatAds + "&moatClientLevel3=" + rp_zonesize;
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/16144.js"></script>
<script language="javascript">
if (moatAds != '')
    document.write('<scr' + 'ipt type="text/javascript" src="http' +
        (location.protocol === 'https:' ? 's://' : '://') + moatAds + '"></scr' + 'ipt>');
</script>
<!--  End Rubicon Project Tag -->






</div>




<style type="text/css">
.show-article-header{ height: 40px; width: 100%; background-position: center; display: block; background-repeat: no-repeat; }
</style>

<!-- ### HEADER PATH IS: telemundo --><!-- DID NOT FIND HEADER: /nas/content/live/teledoce/wp-content/themes/smart-mag-child/images/programas/cabezal_telemundo.jpg -->


	<div class="main wrap cf" style="margin-bottom: 0;">
		<div class="">

			<header class="post-header cf full-width">

				
				<h1 class="post-title" itemprop="name">
				Rodrigo Rojo es el lateral izquierdo que quiere Leonardo Ramos				</h1>
				
				<a href="https://www.teledoce.com/telemundo/policiales/rodrigo-rojo-es-el-lateral-izquierdo-que-quiere-leonardo-ramos/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
				
			</header><!-- .post-header -->

			<p class='excertp-in-post full-width'>El futbolista uruguayo de 28 años ahora milita en Nacional de Paraguay y el equipo guaraní quiere renovarle el contrato. </p>
			<!-- VIDEO GOES BACK -->
			<!-- <div class="featured-vid">
					</div> -->




		</div>
	</div>


<div class="main wrap cf">
	<div class="row">

		<div class="sidebar-banner col-4">
<!===teledoce_settings_sidebar_banner - banner_type:RPA===><div class='rpa-banner z540630-15  di'>
        <!--  Begin Rubicon Project Tag -->
<!--  Site: Teledoce.DI   Zone: UY Teledoce DI Teledoce ROS ATF   Size: Medium Rectangle  -->
<!--  PLACEMENT: Above the Fold;   -->

<script language="JavaScript" type="text/javascript">
rp_account   = '16144';
rp_site      = '114872';
rp_zonesize  = '540630-15';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';

// Reading user segment ids

try{ 
    cxSegments = cX.getUserSegmentIds({ persistedQueryId: 'a0581118c1192fef6547fa0d95561e2e9f0ad08a' }).toString(); 
    rp_visitor   = { cxsegments: cxSegments };
} catch(e){ rp_visitor = {} };

//load moat
var moatAds = "z.moatads.com/rpamediarubicon979621369849/moatad.js?moatClientLevel1=" + rp_account;
moatAds = moatAds + "&moatClientLevel2=" + rp_site;
moatAds = moatAds + "&moatClientLevel3=" + rp_zonesize;
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/16144.js"></script>
<!--  End Rubicon Project Tag -->

<script language="javascript">
if (moatAds != '')
    document.write('<scr' + 'ipt type="text/javascript" src="http' +
        (location.protocol === 'https:' ? 's://' : '://') + moatAds + '"></scr' + 'ipt>');
</script>

</div><div class='rpa-banner z569152-15  mo centered'>
        <!--  Begin Rubicon Project Tag -->
<!--  Site: Teledoce.MO   Zone: UY Teledoce MO Teledoce Home ATF   Size: Medium Rectangle  -->
<!--  PLACEMENT: Homepage;  Above the Fold  -->

<script language="JavaScript" type="text/javascript">
rp_account   = '16144';
rp_site      = '114880';
rp_zonesize  = '569152-15';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';

// Reading user segment ids

try{ 
    cxSegments = cX.getUserSegmentIds({ persistedQueryId: 'a0581118c1192fef6547fa0d95561e2e9f0ad08a' }).toString(); 
    rp_visitor   = { cxsegments: cxSegments };
} catch(e){ rp_visitor = {} };

//load moat
var moatAds = "z.moatads.com/rpamediarubicon979621369849/moatad.js?moatClientLevel1=" + rp_account;
moatAds = moatAds + "&moatClientLevel2=" + rp_site;
moatAds = moatAds + "&moatClientLevel3=" + rp_zonesize;
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/16144.js"></script>
<!--  End Rubicon Project Tag -->

<script language="javascript">
if (moatAds != '')
    document.write('<scr' + 'ipt type="text/javascript" src="http' +
        (location.protocol === 'https:' ? 's://' : '://') + moatAds + '"></scr' + 'ipt>');
</script>

</div></div>

		<div class="col-8 main-content">

<!-- RPA CONTENT TOP LADERBOARD -->


		
			
				
<article id="post-339755" class="post-339755 post type-post status-publish format-video has-post-thumbnail category-policiales tag-penarol tag-rodrigo-rojo post_format-post-format-video" itemscope itemtype="http://schema.org/Article">




				
		<div class="featured-vid-mobile">
			<iframe id="vzvd-12815435" name="vzvd-12815435" title="video player" class="video-player" type="text/html" width="768" height="432" frameborder="0" allowfullscreen allowTransparency="true" mozallowfullscreen webkitAllowFullScreen src="//view.vzaar.com/12815435/player?GAOn=true"></iframe>		</div>

	

	


	
	
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			





					
		<div class="featured">
			
						

								<div class="featured-vid">
					<iframe id="vzvd-12815435" name="vzvd-12815435" title="video player" class="video-player" type="text/html" width="768" height="432" frameborder="0" allowfullscreen allowTransparency="true" mozallowfullscreen webkitAllowFullScreen src="//view.vzaar.com/12815435/player?GAOn=true"></iframe>				</div>
			

			
				<div class="featured-vid n-1" style="display: none;">
				<a href='#' style='position:relative; display:block;' onclick='javascript:videoClick(this, "tape isla TM"); return false;' data-video-id='12815435' class='image-link content-video'><img style='width:100%; display:block;' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/rojo-a-peñarol-702x395.jpg' /><div data-video-id='12815435' class='play-video-icon'></div></a>				</div>


				<div class="featured-vid n-2" style="display: none;">
				<a href='#' style='position:relative; display:block;' onclick='javascript:videoClick(this, "tape isla TM"); return false;' data-video-id='12815435' class='image-link content-video'><img style='width:100%; display:block;' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/rojo-a-peñarol-702x395.jpg' /><div data-video-id='12815435' class='play-video-icon'></div></a>				</div>


				<div class="featured-vid n-3" style="display: none;">
				<a href='#' style='position:relative; display:block;' onclick='javascript:videoClick(this, "tape isla TM"); return false;' data-video-id='12815435' class='image-link content-video'><img style='width:100%; display:block;' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/rojo-a-peñarol-702x395.jpg' /><div data-video-id='12815435' class='play-video-icon'></div></a>				</div>


				<div class="featured-vid n-4" style="display: none;">
				<a href='#' style='position:relative; display:block;' onclick='javascript:videoClick(this, "tape isla TM"); return false;' data-video-id='12815435' class='image-link content-video'><img style='width:100%; display:block;' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/rojo-a-peñarol-702x395.jpg' /><div data-video-id='12815435' class='play-video-icon'></div></a>				</div>


				<div class="featured-vid n-5" style="display: none;">
				<a href='#' style='position:relative; display:block;' onclick='javascript:videoClick(this, "tape isla TM"); return false;' data-video-id='12815435' class='image-link content-video'><img style='width:100%; display:block;' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/rojo-a-peñarol-702x395.jpg' /><div data-video-id='12815435' class='play-video-icon'></div></a>				</div>



			 

				
					</div>
	

		<!-- POST META -->
			<div class="post-meta">

				

						 
				<span class="posted-on">
					<span class="dtreviewed">
						<time class="value-datetime" datetime="2018-01-03T13:51:33+00:00" itemprop="datePublished">enero 3 2018, 13:51</time>
					</span>
				</span>
				
				<div class="font-size-buttons">
					Tamaño texto:
					<a href="#-">-</a>
					<a class="slash">/</a>
					<a href="#+">+</a>
				</div>

				<span class="cats"></span>
					
			</div>
			<!-- /POST META -->

			
<style type="text/css">
.article-share-bar .twitter-share-button{ margin-left: 4px; }
.article-share-bar{ margin: 10px 0; }
.article-share-bar .fb-like{ float: left; }

@media only screen and (max-width: 767px){
	.whatsapp-wrapper{ padding-top: 6px; clear: both; }

	.wa_btn{
		top:0!important;
	}
}

</style>


<div class="article-share-bar">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6&appId=367355949953332";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<a href="https://twitter.com/share" data-size="large" class="twitter-share-button"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<div class="fb-like" data-size="large" data-href="https://www.teledoce.com/telemundo/policiales/rodrigo-rojo-es-el-lateral-izquierdo-que-quiere-leonardo-ramos/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	
	<div class="whatsapp-wrapper">
		<a href="whatsapp://send" data-text="" data-href="" class="wa_btn wa_btn_s" style="">Compartir en WhatsApp</a>
	</div>

</div>
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p>El lateral explicó que Nacional (de Paraguay) tiene intenciones de renovar el contrato &#8220;aunque de eso se está encargando mi representante Gerardo Arias&#8221;.</p>
<p>El futbolista dijo que se enteró del interés de Peñarol en contar con él para el la temporada entrante. &#8220;Es un sueño poder jugar en Peñarol&#8221;, estableció.</p>
<p>&nbsp;</p>

				
								
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
			


<style type="text/css">

.fb-comments, .fb-comments span, .fb-comments iframe{ width: 100%!important; }

</style>


				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7&appId=1705000926449913";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments"></div>







</article>






<script>


			jQuery(document).ready(
				function(){

					// Remove Desktop version of "Featured Video"
					if(jQuery(window).width()<768){
						jQuery('.featured-vid').remove();
					}else{
						jQuery('.featured-vid-mobile').remove();
					}


					teledoce.ui.activateAccordions();


				}
			);
			


			</script>




<script>
fbq('track', 'ViewContent', {
value: 'Rodrigo Rojo es el lateral izquierdo que quiere Leonardo Ramos'
});
</script>

				<div class="comments">
								</div>
	
			

			<!-- CONTENT RPA ROS MO -->
			<div class='rpa-banner z540772-15 centered mo centered'>

<!--  Begin Rubicon Project Tag -->
<!--  Site: Teledoce.MO   Zone: UY Teledoce MO Teledoce ROS BTF   Size: Medium Rectangle  -->

<script language="JavaScript" type="text/javascript">
rp_account   = '16144';
rp_site      = '114880';
rp_zonesize  = '540772-15';
rp_adtype    = 'js';
// Reading user segment ids

try{ 
    cxSegments = cX.getUserSegmentIds({ persistedQueryId: 'a0581118c1192fef6547fa0d95561e2e9f0ad08a' }).toString(); 
    rp_visitor   = { cxsegments: cxSegments };
} catch(e){ rp_visitor = {} };

//load moat
var moatAds = "z.moatads.com/rpamediarubicon979621369849/moatad.js?moatClientLevel1=" + rp_account;
moatAds = moatAds + "&moatClientLevel2=" + rp_site;
moatAds = moatAds + "&moatClientLevel3=" + rp_zonesize;
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/16144.js"></script>
<script language="javascript">
if (moatAds != '')
    document.write('<scr' + 'ipt type="text/javascript" src="http' +
        (location.protocol === 'https:' ? 's://' : '://') + moatAds + '"></scr' + 'ipt>');
</script>
<!--  End Rubicon Project Tag -->






</div>			<!--  -->

		</div>

				
		


			
		
		<aside class="col-4 sidebar">
			<ul>

			
			<li id="sow-editor-7" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<section class='popular-posts list'><h3 class='section-head'>Las Más Vistas</h3><ul><li class="highlights column ">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/investigan-al-sirio-jihad-diyab-por-una-denuncia-de-amenazas-y-otra-por-apropiacion-indebida/" title="" class="image-link">

				
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/diyab-168x137.jpg">
									</a>
				

				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/investigan-al-sirio-jihad-diyab-por-una-denuncia-de-amenazas-y-otra-por-apropiacion-indebida/" title="Investigan al sirio Jihad Diyab por una denuncia de amenazas y otra por apropiación indebida">Investigan al sirio Jihad Diyab por una denuncia de amenazas y otra por apropiación indebida</a></h2>
				
			</article>
		</li><li class="highlights column ">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/un-grupo-de-personas-destrozo-el-local-de-pagos-que-vendio-el-boleto-ganador-del-gordo-de-fin-de-ano/" title="" class="image-link">

				
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/abitab-asaltdo-gordo-de-fin-de-año-168x137.jpg">
									</a>
				

				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/un-grupo-de-personas-destrozo-el-local-de-pagos-que-vendio-el-boleto-ganador-del-gordo-de-fin-de-ano/" title="Un grupo de personas destrozó el local de pagos que vendió el boleto ganador del Gordo de Fin de Año">Un grupo de personas destrozó el local de pagos que vendió el boleto ganador del Gordo de Fin de Año</a></h2>
				
			</article>
		</li><li class="highlights column ">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/sociedad/verano-en-la-capital-que-hay-para-hacer-en-montevideo-durante-enero-y-febrero/" title="" class="image-link">

				
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/montevideo-actividades-168x137.jpg">
									</a>
				

				
				<h2><a href="https://www.teledoce.com/telemundo/sociedad/verano-en-la-capital-que-hay-para-hacer-en-montevideo-durante-enero-y-febrero/" title="Verano en la capital: ¿qué hay para hacer en Montevideo durante enero y febrero?">Verano en la capital: ¿qué hay para hacer en Montevideo durante enero y febrero?</a></h2>
				
			</article>
		</li></ul></section>

&nbsp;

<iframe style="border: none; overflow: hidden; height: 258px;" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftelemundouy&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" width="300" height="150" frameborder="0" scrolling="no"></iframe>
<a class="twitter-follow-button" href="https://twitter.com/telemundouy" data-show-count="true" data-size="large">Follow @telemundouy</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div></li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->


	



<div class="row below-content">



<script type="text/javascript">




jQuery(document).ready(
	function(){

		jQuery('.below-content ul.related-posts').show();

		if(jQuery(window).width() > 768){

			jQuery('.below-content ul.related-posts').bxSlider({
			  minSlides: 1,
			  maxSlides: 3,
			  slideWidth: 350,
			  slideMargin: 10,
			  pager: false,
			  // nextSelector: '.related-posts-nav .next',
			  // prevSelector: '.related-posts-nav .prev',
			  nextText: '<i class="fa fa-angle-right" aria-hidden="true"></i>',
			  prevText: '<i class="fa fa-angle-left" aria-hidden="true"></i>'

			});

		}
		

	}
);
	

</script>

<section class="related-posts bx-12">
	<h3 class="section-head">Más videos de Policiales</h3> 
	
	<ul class="highlights-box__bx  related-posts  hide-mobile" style="display: none;">
	
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/un-dirigente-del-suctra-fue-asesinado-por-un-camionero-en-rivera/" title="Un dirigente del SUCTRA fue asesinado por un camionero en Rivera" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/camion-351x197.jpg" class="image wp-post-image" alt="" title="Un dirigente del SUCTRA fue asesinado por un camionero en Rivera" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/camion-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/camion-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/camion-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/camion-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/camion-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/camion.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2018-01-03T13:13:55+00:00">03/01/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/un-dirigente-del-suctra-fue-asesinado-por-un-camionero-en-rivera/" title="Un dirigente del SUCTRA fue asesinado por un camionero en Rivera">Un dirigente del SUCTRA fue asesinado por un camionero en Rivera</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/este-es-el-hombre-que-le-provoco-fractura-de-craneo-a-su-pareja-y-luego-huyo/" title="Este es el hombre que le provocó fractura de cráneo a su pareja y luego huyó" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/difusion-351x197.jpg" class="image wp-post-image" alt="" title="Este es el hombre que le provocó fractura de cráneo a su pareja y luego huyó" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/difusion-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/difusion-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/difusion-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/difusion-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/difusion-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/difusion.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2018-01-03T13:11:24+00:00">03/01/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/este-es-el-hombre-que-le-provoco-fractura-de-craneo-a-su-pareja-y-luego-huyo/" title="Este es el hombre que le provocó fractura de cráneo a su pareja y luego huyó">Este es el hombre que le provocó fractura de cráneo a su pareja y luego huyó</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/investigan-al-sirio-jihad-diyab-por-una-denuncia-de-amenazas-y-otra-por-apropiacion-indebida/" title="Investigan al sirio Jihad Diyab por una denuncia de amenazas y otra por apropiación indebida" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/diyab-351x197.jpg" class="image wp-post-image" alt="" title="Investigan al sirio Jihad Diyab por una denuncia de amenazas y otra por apropiación indebida" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/diyab-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/diyab-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/diyab-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/diyab-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/diyab-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/diyab.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2018-01-02T21:49:09+00:00">02/01/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/investigan-al-sirio-jihad-diyab-por-una-denuncia-de-amenazas-y-otra-por-apropiacion-indebida/" title="Investigan al sirio Jihad Diyab por una denuncia de amenazas y otra por apropiación indebida">Investigan al sirio Jihad Diyab por una denuncia de amenazas y otra por apropiación indebida</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/maldonado-contara-con-el-programa-de-alta-dedicacion-operativa/" title="Maldonado contará con el Programa de Alta Dedicación Operativa" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/pado-policia-Unicom-351x197.jpg" class="image wp-post-image" alt="" title="Maldonado contará con el Programa de Alta Dedicación Operativa" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/pado-policia-Unicom-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/pado-policia-Unicom-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/pado-policia-Unicom-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/pado-policia-Unicom-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/pado-policia-Unicom-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/pado-policia-Unicom.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2018-01-02T20:37:58+00:00">02/01/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/maldonado-contara-con-el-programa-de-alta-dedicacion-operativa/" title="Maldonado contará con el Programa de Alta Dedicación Operativa">Maldonado contará con el Programa de Alta Dedicación Operativa</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/una-mujer-esta-internada-en-estado-grave-tras-ser-golpeada-por-su-pareja/" title="Una mujer está internada en estado grave tras ser golpeada por su pareja" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/policia-maldonado-351x197.jpg" class="image wp-post-image" alt="" title="Una mujer está internada en estado grave tras ser golpeada por su pareja" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/policia-maldonado-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/policia-maldonado-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/policia-maldonado-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/policia-maldonado-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/policia-maldonado-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/policia-maldonado.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2018-01-02T20:02:45+00:00">02/01/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/una-mujer-esta-internada-en-estado-grave-tras-ser-golpeada-por-su-pareja/" title="Una mujer está internada en estado grave tras ser golpeada por su pareja">Una mujer está internada en estado grave tras ser golpeada por su pareja</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/un-nino-argentino-murio-tras-caer-de-un-tercer-piso-en-una-casa-en-manantiales/" title="Un niño argentino murió tras caer de un tercer piso en una casa en Manantiales" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/playas-punta-del-este-351x197.jpg" class="image wp-post-image" alt="" title="Un niño argentino murió tras caer de un tercer piso en una casa en Manantiales" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/playas-punta-del-este-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/playas-punta-del-este-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/playas-punta-del-este-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/playas-punta-del-este-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/playas-punta-del-este-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/playas-punta-del-este.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2018-01-02T19:54:15+00:00">02/01/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/un-nino-argentino-murio-tras-caer-de-un-tercer-piso-en-una-casa-en-manantiales/" title="Un niño argentino murió tras caer de un tercer piso en una casa en Manantiales">Un niño argentino murió tras caer de un tercer piso en una casa en Manantiales</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/el-pado-comenzo-a-funcionar-en-el-departamento-de-colonia/" title="El PADO comenzó a funcionar en el departamento de Colonia" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/pado-policia-351x197.jpg" class="image wp-post-image" alt="" title="El PADO comenzó a funcionar en el departamento de Colonia" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/pado-policia-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/pado-policia-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/pado-policia-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/pado-policia-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/pado-policia-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/pado-policia.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2018-01-02T19:37:48+00:00">02/01/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/el-pado-comenzo-a-funcionar-en-el-departamento-de-colonia/" title="El PADO comenzó a funcionar en el departamento de Colonia">El PADO comenzó a funcionar en el departamento de Colonia</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/la-policia-sigue-en-busca-de-los-asesinos-de-un-efectivo-en-cordon/" title="La Policía sigue en busca de los asesinos de un efectivo en Cordón" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/policia-focouy-351x197.jpg" class="image wp-post-image" alt="" title="La Policía sigue en busca de los asesinos de un efectivo en Cordón" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/policia-focouy-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/policia-focouy-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/policia-focouy-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/policia-focouy-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/policia-focouy-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/policia-focouy.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2018-01-02T19:22:05+00:00">02/01/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/la-policia-sigue-en-busca-de-los-asesinos-de-un-efectivo-en-cordon/" title="La Policía sigue en busca de los asesinos de un efectivo en Cordón">La Policía sigue en busca de los asesinos de un efectivo en Cordón</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/un-grupo-de-personas-destrozo-el-local-de-pagos-que-vendio-el-boleto-ganador-del-gordo-de-fin-de-ano/" title="Un grupo de personas destrozó el local de pagos que vendió el boleto ganador del Gordo de Fin de Año" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/abitab-asaltdo-gordo-de-fin-de-año-351x197.jpg" class="image wp-post-image" alt="" title="Un grupo de personas destrozó el local de pagos que vendió el boleto ganador del Gordo de Fin de Año" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/abitab-asaltdo-gordo-de-fin-de-año-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/abitab-asaltdo-gordo-de-fin-de-año-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/abitab-asaltdo-gordo-de-fin-de-año-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/abitab-asaltdo-gordo-de-fin-de-año-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/abitab-asaltdo-gordo-de-fin-de-año-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/abitab-asaltdo-gordo-de-fin-de-año.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2018-01-02T18:46:48+00:00">02/01/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/un-grupo-de-personas-destrozo-el-local-de-pagos-que-vendio-el-boleto-ganador-del-gordo-de-fin-de-ano/" title="Un grupo de personas destrozó el local de pagos que vendió el boleto ganador del Gordo de Fin de Año">Un grupo de personas destrozó el local de pagos que vendió el boleto ganador del Gordo de Fin de Año</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/un-adolescente-de-14-anos-fallecio-ahogado-en-laguna-grande-en-durazno/" title="Un adolescente de 14 años falleció ahogado en Laguna Grande, en Durazno" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/ahogado-351x197.jpg" class="image wp-post-image" alt="" title="Un adolescente de 14 años falleció ahogado en Laguna Grande, en Durazno" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/ahogado-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/ahogado-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/ahogado-514x289.jpg 514w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2018-01-02T13:20:50+00:00">02/01/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/un-adolescente-de-14-anos-fallecio-ahogado-en-laguna-grande-en-durazno/" title="Un adolescente de 14 años falleció ahogado en Laguna Grande, en Durazno">Un adolescente de 14 años falleció ahogado en Laguna Grande, en Durazno</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/un-hombre-asesino-a-su-cunado-en-el-medio-de-los-festejos-por-la-llegada-del-nuevo-ano/" title="Un hombre asesinó a su cuñado en el medio de los festejos por la llegada del nuevo año" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/homicidio-casavalle-GASTON-351x197.jpg" class="image wp-post-image" alt="" title="Un hombre asesinó a su cuñado en el medio de los festejos por la llegada del nuevo año" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/homicidio-casavalle-GASTON-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/homicidio-casavalle-GASTON-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/homicidio-casavalle-GASTON-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/homicidio-casavalle-GASTON-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/homicidio-casavalle-GASTON-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/homicidio-casavalle-GASTON.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2018-01-02T07:37:17+00:00">02/01/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/un-hombre-asesino-a-su-cunado-en-el-medio-de-los-festejos-por-la-llegada-del-nuevo-ano/" title="Un hombre asesinó a su cuñado en el medio de los festejos por la llegada del nuevo año">Un hombre asesinó a su cuñado en el medio de los festejos por la llegada del nuevo año</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/entre-desesperacion-y-saqueos-un-incendio-afecto-a-gran-parte-del-bagashopping-de-salto/" title="Entre desesperación y saqueos, un incendio afectó a gran parte del “bagashopping” de Salto" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/bagashopping-351x197.jpg" class="image wp-post-image" alt="" title="Entre desesperación y saqueos, un incendio afectó a gran parte del “bagashopping” de Salto" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/bagashopping-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/bagashopping-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/bagashopping-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/bagashopping-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/bagashopping-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/bagashopping.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2018-01-02T07:11:12+00:00">02/01/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/entre-desesperacion-y-saqueos-un-incendio-afecto-a-gran-parte-del-bagashopping-de-salto/" title="Entre desesperación y saqueos, un incendio afectó a gran parte del “bagashopping” de Salto">Entre desesperación y saqueos, un incendio afectó a gran parte del “bagashopping” de Salto</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/nahitan-nandez-comparecio-ante-la-justicia-por-una-denuncia-de-agresiones/" title="Nahitan Nández compareció ante la Justicia por una denuncia de agresiones" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/nahitan-nandez-boca-351x197.jpg" class="image wp-post-image" alt="" title="Nahitan Nández compareció ante la Justicia por una denuncia de agresiones" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/nahitan-nandez-boca-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/nahitan-nandez-boca-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/nahitan-nandez-boca-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/nahitan-nandez-boca-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/nahitan-nandez-boca-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/nahitan-nandez-boca.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-12-31T21:00:36+00:00">31/12/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/nahitan-nandez-comparecio-ante-la-justicia-por-una-denuncia-de-agresiones/" title="Nahitan Nández compareció ante la Justicia por una denuncia de agresiones">Nahitan Nández compareció ante la Justicia por una denuncia de agresiones</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/nuevo-femicidio-un-hombre-asesino-a-su-expareja-y-se-quito-la-vida/" title="Nuevo femicidio: un hombre asesinó a su expareja y se quitó la vida" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/marcha-femicidio-351x197.jpg" class="image wp-post-image" alt="" title="Nuevo femicidio: un hombre asesinó a su expareja y se quitó la vida" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/marcha-femicidio-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/marcha-femicidio-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/marcha-femicidio-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/marcha-femicidio-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/marcha-femicidio-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/marcha-femicidio.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-12-31T17:03:24+00:00">31/12/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						1</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/nuevo-femicidio-un-hombre-asesino-a-su-expareja-y-se-quito-la-vida/" title="Nuevo femicidio: un hombre asesinó a su expareja y se quitó la vida">Nuevo femicidio: un hombre asesinó a su expareja y se quitó la vida</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/asesinaron-a-un-policia-de-44-anos-que-trabajaba-en-un-supermercado-de-cordon/" title="Asesinaron a un policía de 44 años que trabajaba en un supermercado de Cordón" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/el-yiyo-GASTON-351x197.jpg" class="image wp-post-image" alt="" title="Asesinaron a un policía de 44 años que trabajaba en un supermercado de Cordón" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/el-yiyo-GASTON-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/el-yiyo-GASTON-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/el-yiyo-GASTON-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/el-yiyo-GASTON-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/el-yiyo-GASTON-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/el-yiyo-GASTON.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-12-31T16:27:22+00:00">31/12/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						2</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/asesinaron-a-un-policia-de-44-anos-que-trabajaba-en-un-supermercado-de-cordon/" title="Asesinaron a un policía de 44 años que trabajaba en un supermercado de Cordón">Asesinaron a un policía de 44 años que trabajaba en un supermercado de Cordón</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/la-nena-llego-llorando-desconsolada-y-me-dijo-papa-mato-a-mama/" title="&#8220;La nena llegó llorando desconsolada y me dijo: ‘papá mató a mamá’&#8221;" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/robo-GASTON-351x197.jpg" class="image wp-post-image" alt="" title="&#8220;La nena llegó llorando desconsolada y me dijo: ‘papá mató a mamá’&#8221;" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/robo-GASTON-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/robo-GASTON-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/robo-GASTON-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/robo-GASTON-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/robo-GASTON-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/robo-GASTON.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-12-30T19:35:29+00:00">30/12/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/la-nena-llego-llorando-desconsolada-y-me-dijo-papa-mato-a-mama/" title="&#8220;La nena llegó llorando desconsolada y me dijo: ‘papá mató a mamá’&#8221;">&#8220;La nena llegó llorando desconsolada y me dijo: ‘papá mató a mamá’&#8221;</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/el-militar-acusado-de-intentar-violar-a-dos-adolescentes-en-durazno-fue-puesto-bajo-prision-preventiva/" title="El militar acusado de intentar violar a dos adolescentes en Durazno fue puesto bajo prisión preventiva" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/militar-ejercito-PIXABAY-351x197.jpg" class="image wp-post-image" alt="" title="El militar acusado de intentar violar a dos adolescentes en Durazno fue puesto bajo prisión preventiva" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/militar-ejercito-PIXABAY-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/militar-ejercito-PIXABAY-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/militar-ejercito-PIXABAY-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/militar-ejercito-PIXABAY-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/militar-ejercito-PIXABAY-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/militar-ejercito-PIXABAY.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-12-30T17:27:50+00:00">30/12/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/el-militar-acusado-de-intentar-violar-a-dos-adolescentes-en-durazno-fue-puesto-bajo-prision-preventiva/" title="El militar acusado de intentar violar a dos adolescentes en Durazno fue puesto bajo prisión preventiva">El militar acusado de intentar violar a dos adolescentes en Durazno fue puesto bajo prisión preventiva</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/cuatro-delincuentes-asaltaron-un-comercio-en-progreso-se-llevaron-mas-de-un-millon-de-pesos-e-hirieron-a-dos-personas/" title="Cuatro delincuentes asaltaron un comercio en Progreso; se llevaron más de un millón de pesos e hirieron a dos personas" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/abogada-policia-GASTON-351x197.jpg" class="image wp-post-image" alt="" title="Cuatro delincuentes asaltaron un comercio en Progreso; se llevaron más de un millón de pesos e hirieron a dos personas" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/abogada-policia-GASTON-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/abogada-policia-GASTON-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/abogada-policia-GASTON-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/abogada-policia-GASTON-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/abogada-policia-GASTON-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/abogada-policia-GASTON.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-12-30T17:16:42+00:00">30/12/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/cuatro-delincuentes-asaltaron-un-comercio-en-progreso-se-llevaron-mas-de-un-millon-de-pesos-e-hirieron-a-dos-personas/" title="Cuatro delincuentes asaltaron un comercio en Progreso; se llevaron más de un millón de pesos e hirieron a dos personas">Cuatro delincuentes asaltaron un comercio en Progreso; se llevaron más de un millón de pesos e hirieron a dos personas</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/mato-a-un-policia-cuando-era-menor-y-ahora-tiene-prision-preventiva-por-la-muerte-de-un-joven-en-cerro-norte/" title="Mató a un policía cuando era menor y ahora tiene prisión preventiva por la muerte de un joven en Cerro Norte" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/poder-judicial-justicia-focouy-351x197.jpg" class="image wp-post-image" alt="" title="Mató a un policía cuando era menor y ahora tiene prisión preventiva por la muerte de un joven en Cerro Norte" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/poder-judicial-justicia-focouy-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/poder-judicial-justicia-focouy-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/poder-judicial-justicia-focouy-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/poder-judicial-justicia-focouy-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/poder-judicial-justicia-focouy-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/poder-judicial-justicia-focouy.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-12-29T18:31:50+00:00">29/12/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/mato-a-un-policia-cuando-era-menor-y-ahora-tiene-prision-preventiva-por-la-muerte-de-un-joven-en-cerro-norte/" title="Mató a un policía cuando era menor y ahora tiene prisión preventiva por la muerte de un joven en Cerro Norte">Mató a un policía cuando era menor y ahora tiene prisión preventiva por la muerte de un joven en Cerro Norte</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights__bx">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/un-hombre-fue-apunalado-a-la-salida-de-una-discoteca-en-parque-batlle/" title="Un hombre fue apuñalado a la salida de una discoteca en Parque Batlle" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/homicidios-FOCO-351x197.jpg" class="image wp-post-image" alt="" title="Un hombre fue apuñalado a la salida de una discoteca en Parque Batlle" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/homicidios-FOCO-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/homicidios-FOCO-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/homicidios-FOCO-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/homicidios-FOCO-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/homicidios-FOCO-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/homicidios-FOCO.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-12-29T18:13:45+00:00">29/12/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/un-hombre-fue-apunalado-a-la-salida-de-una-discoteca-en-parque-batlle/" title="Un hombre fue apuñalado a la salida de una discoteca en Parque Batlle">Un hombre fue apuñalado a la salida de una discoteca en Parque Batlle</a></h2>
				
			</article>
		</li>
		
		</ul>


	<!-- <div class="related-posts-nav">
		<a class="prev" href="#"><i class="fa fa-angle-left" aria-hidden="true"></i></a>
		<a class="next" href="#"><i class="fa fa-angle-right" aria-hidden="true"></i></a>
	</div> -->



	<!--  RELATED POSTS MOBILE -->
	<ul class="highlights-box  related-posts-mobile hide-desktop">
	
		
		<li class="highlights column">
			
			<article>
					

				<a href="https://www.teledoce.com/telemundo/policiales/un-dirigente-del-suctra-fue-asesinado-por-un-camionero-en-rivera/" title="Un dirigente del SUCTRA fue asesinado por un camionero en Rivera" class="image-link" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/camion-351x197.jpg" class="image wp-post-image" alt="" title="Un dirigente del SUCTRA fue asesinado por un camionero en Rivera" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/camion-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/camion-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/camion-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/camion-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/camion-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/camion.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2018-01-03T13:13:55+00:00">03/01/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/un-dirigente-del-suctra-fue-asesinado-por-un-camionero-en-rivera/" title="Un dirigente del SUCTRA fue asesinado por un camionero en Rivera">Un dirigente del SUCTRA fue asesinado por un camionero en Rivera</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column">
			
			<article>
					

				<a href="https://www.teledoce.com/telemundo/policiales/este-es-el-hombre-que-le-provoco-fractura-de-craneo-a-su-pareja-y-luego-huyo/" title="Este es el hombre que le provocó fractura de cráneo a su pareja y luego huyó" class="image-link" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/difusion-351x197.jpg" class="image wp-post-image" alt="" title="Este es el hombre que le provocó fractura de cráneo a su pareja y luego huyó" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/difusion-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/difusion-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/difusion-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/difusion-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/difusion-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/difusion.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2018-01-03T13:11:24+00:00">03/01/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/este-es-el-hombre-que-le-provoco-fractura-de-craneo-a-su-pareja-y-luego-huyo/" title="Este es el hombre que le provocó fractura de cráneo a su pareja y luego huyó">Este es el hombre que le provocó fractura de cráneo a su pareja y luego huyó</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column">
			
			<article>
					

				<a href="https://www.teledoce.com/telemundo/policiales/investigan-al-sirio-jihad-diyab-por-una-denuncia-de-amenazas-y-otra-por-apropiacion-indebida/" title="Investigan al sirio Jihad Diyab por una denuncia de amenazas y otra por apropiación indebida" class="image-link" >
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/diyab-351x197.jpg" class="image wp-post-image" alt="" title="Investigan al sirio Jihad Diyab por una denuncia de amenazas y otra por apropiación indebida" srcset="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/diyab-351x197.jpg 351w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/diyab-300x169.jpg 300w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/diyab-768x432.jpg 768w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/diyab-702x395.jpg 702w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/diyab-514x289.jpg 514w, https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/diyab.jpg 1000w" sizes="(max-width: 351px) 100vw, 351px" />
											<span class="post-format-icon video"><i class="fa fa-play"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2018-01-02T21:49:09+00:00">02/01/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/investigan-al-sirio-jihad-diyab-por-una-denuncia-de-amenazas-y-otra-por-apropiacion-indebida/" title="Investigan al sirio Jihad Diyab por una denuncia de amenazas y otra por apropiación indebida">Investigan al sirio Jihad Diyab por una denuncia de amenazas y otra por apropiación indebida</a></h2>
				
			</article>
		</li>
		
		</ul>


</section>



<div class='rpa-banner z540680-2 leaderboard ros di'>
<!--  Begin Rubicon Project Tag -->
<!--  Site: Teledoce.DI   Zone: UY Teledoce DI Teledoce ROS BTF   Size: Leaderboard  -->

<script language="JavaScript" type="text/javascript">
rp_account   = '16144';
rp_site      = '114872';
rp_zonesize  = '540680-2';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';

// Reading user segment ids

try{ 
    cxSegments = cX.getUserSegmentIds({ persistedQueryId: 'a0581118c1192fef6547fa0d95561e2e9f0ad08a' }).toString(); 
    rp_visitor   = { cxsegments: cxSegments };
} catch(e){ rp_visitor = {} };

//load moat
var moatAds = "z.moatads.com/rpamediarubicon979621369849/moatad.js?moatClientLevel1=" + rp_account;
moatAds = moatAds + "&moatClientLevel2=" + rp_site;
moatAds = moatAds + "&moatClientLevel3=" + rp_zonesize;
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/16144.js"></script>
<!--  End Rubicon Project Tag -->

<script language="javascript">
if (moatAds != '')
    document.write('<scr' + 'ipt type="text/javascript" src="http' +
        (location.protocol === 'https:' ? 's://' : '://') + moatAds + '"></scr' + 'ipt>');
</script>

</div>
<section class="popular-posts">

	<h3 class="section-head">Las Más Vistas</h3>

<ul><li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/investigan-al-sirio-jihad-diyab-por-una-denuncia-de-amenazas-y-otra-por-apropiacion-indebida/" title="" class="image-link">

				<span class="post-format-icon video"><i class="fa fa-play"></i></span>
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/diyab.jpg">
									</a>
				

				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/investigan-al-sirio-jihad-diyab-por-una-denuncia-de-amenazas-y-otra-por-apropiacion-indebida/" title="Investigan al sirio Jihad Diyab por una denuncia de amenazas y otra por apropiación indebida">Investigan al sirio Jihad Diyab por una denuncia de amenazas y otra por apropiación indebida</a></h2>
				
			</article>
		</li><li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/policiales/un-grupo-de-personas-destrozo-el-local-de-pagos-que-vendio-el-boleto-ganador-del-gordo-de-fin-de-ano/" title="" class="image-link">

				<span class="post-format-icon video"><i class="fa fa-play"></i></span>
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/abitab-asaltdo-gordo-de-fin-de-año.jpg">
									</a>
				

				
				<h2><a href="https://www.teledoce.com/telemundo/policiales/un-grupo-de-personas-destrozo-el-local-de-pagos-que-vendio-el-boleto-ganador-del-gordo-de-fin-de-ano/" title="Un grupo de personas destrozó el local de pagos que vendió el boleto ganador del Gordo de Fin de Año">Un grupo de personas destrozó el local de pagos que vendió el boleto ganador del Gordo de Fin de Año</a></h2>
				
			</article>
		</li><li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.teledoce.com/telemundo/sociedad/verano-en-la-capital-que-hay-para-hacer-en-montevideo-durante-enero-y-febrero/" title="" class="image-link">

				<span class="post-format-icon video"><i class="fa fa-play"></i></span>
										<img width="351" height="197" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/montevideo-actividades.jpg">
									</a>
				

				
				<h2><a href="https://www.teledoce.com/telemundo/sociedad/verano-en-la-capital-que-hay-para-hacer-en-montevideo-durante-enero-y-febrero/" title="Verano en la capital: ¿qué hay para hacer en Montevideo durante enero y febrero?">Verano en la capital: ¿qué hay para hacer en Montevideo durante enero y febrero?</a></h2>
				
			</article>
		</li></ul>

</section>

	</div>






</div> <!-- .main -->

	
	<!-- <a href="whatsapp://send" data-text="No te pierdas esto!" data-href="" class="wa_btn wa_btn_s" style="display:none">Compartir en WhatsApp</a> -->

	<div class="nav_divider_1"></div>
	<div class="nav_divider_2"></div>
	
	<div class="footer-wrapper">
	<div class="footer-gradient">
	<footer class="main-footer footer-pattern">
	
			<div class="wrap">
		
					<ul class="widgets row row-1 cf">
				<li class="widget col-4 widget_text">			<div class="textwidget">
</div>
		</li>
				<li class="widget col-1"></li>
				<li class="widget col-7">

<ul class="footer-shows">
    <!-- <li><a href="/programa/dia-perfecto"><img class="alignnone size-medium wp-image-14545" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2014/11/diaperfecto_header_80x80.jpg" alt="diaperfecto" width="65" height="65" /></a></li> -->

    


    

    <li><a href="/programa/desayunos-informales/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/07/desayunosinformales_header_80x802.jpg" alt="Dinosaurios y Robots" width="65" height="65" /></a></li>

    <li><a href="/programa/esta-boca-es-mia"><img class="alignnone size-medium wp-image-14547" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2014/11/estabocaesmia_header_80x80.jpg" alt="estabocaesmia" width="65" height="65" /></a></li>
    <li><a href="/programa/la-receta"><img class="alignnone size-medium wp-image-14552" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2014/11/lareceta_header_80x80.jpg" alt="lareceta" width="65" height="65" /></a></li>
    <li><a href="/programa/mundo-turf"><img class="alignnone size-medium wp-image-14553" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2014/11/mundoturf_header_80x80.jpg" alt="mundoturf" width="65" height="65" /></a></li>
    
    <li><a href="/programa/sonrie"><img class="alignnone size-medium wp-image-14556" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2014/11/sonrie_header_80x801.jpg" alt="sonrie" width="65" height="65" /></a></li>
    
    <li><a href="/programa/un-pique-para-rafa"><img class="alignnone size-medium wp-image-14557" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/images/programas/thumb_unpiquepararafa3.jpg" width="65" height="65" /></a></li>
    
    <li><a href="/programa/vertigo"><img class="alignnone size-medium wp-image-14560" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2014/11/vertigo_header_80x80.jpg" alt="vertigo" width="65" height="65" /></a></li>
    

    <li><a href="/programa/americando"><img class="alignnone size-full wp-image-14540" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2014/10/americando.jpg" alt="americando" width="65" height="65" /></a></li>
    <li><a href="/programa/calidad-de-vida"><img class="alignnone size-full wp-image-14541" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2014/11/calidaddevida-2014_header_80x80.jpg" alt="calidaddevida" width="65" height="65" /></a></li>
    

   

    <!-- <li><a href="/programa/la-pua"><img class="alignnone size-medium wp-image-14562" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/01/lapua_header_80x80.jpg" alt="La Pua" width="65" height="65" /></a></li> -->

    <!-- <li><a href="/programa/preciosa-perla"><img class="alignnone size-medium wp-image-14562" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/01/preciosaperla_footer.jpg" alt="Preciosa Perla" width="65" height="65" /></a></li> -->
    
    <!-- <li><a href="/programa/me-resbala"><img class="alignnone size-medium wp-image-14562" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/02/meresbala.jpg" alt="Me Resbala" width="65" height="65" /></a></li> -->
    <!-- <li><a href="/programa/voces-anonimas"><img class="alignnone size-medium wp-image-14562" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/vocesanonimas53.jpg" alt="Voces Anónimas" width="65" height="65" /></a></li> -->
    

    
    <!-- <li><a href="/programa/showmatch"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/05/showmatch2014.jpg" alt="Showmatch" width="65" height="65" /></a></li> -->
    

    <!-- <li><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/06/lazosdefamilia_header_80x80.jpg" alt="Lazos de Familia" width="65" height="65" /></li> -->
    <!-- <li><a href="/programa/dinosaurios-robots"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/06/dinosauriosyrobots_header_80x80.jpg" alt="Dinosaurios y Robots" width="65" height="65" /></a></li> -->

    <li><a href="/programa/la-columna-de-la-gente"><img class="alignnone size-medium wp-image-14551" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2014/11/lacolumnadelagente_header_80x80.jpg" alt="lacolumnadelagente" width="65" height="65" /></a></li>
    <!-- <li><a href="/programa/imperio"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/07/imperio_header_80x801.jpg" alt="Dinosaurios y Robots" width="65" height="65" /></a></li> -->

    <!-- <li><a href="/programa/el-origen"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2014/11/elorigen-80x80.jpg" alt="El Origen" width="65" height="65" /></a></li> -->

    <!-- <li><a href="/programas/latingrammy"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/11/grammylatino2015_header_80x80.jpg" alt="El Origen" width="65" height="65" /></a></li> -->
    <!-- <li><a href="/programa/lado-a-lado/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/12/ladoalado_header.jpg" alt="El Origen" width="65" height="65" /></a></li> -->

    <!-- <li><a href="/programa/navidad-en-viena"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2015/12/navidadenviena_header_80x80.jpg" alt="Navidad en Viena" width="65" height="65" /></a></li> -->

    <!-- <li><a href="/programa/la-familia-ingalls"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/04/ingalls.jpeg" alt="Navidad en Viena" width="65" height="65" /></a></li> -->


    <!-- <li><a href="/programa/por-siempre/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/08/banner_porsiempre_80x80-1.gif" alt="Por Siempre" width="65" height="65" /></a></li> -->

    

    
    
    <!-- <li><a href="/programa/medcezir/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/images/footer-shows/medcezir.jpg" alt="Medcezir" width="65" height="65" /></a></li> -->
    <!-- <li><a href="/programa/totalmentediva/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/images/footer-shows/totalmentediva.jpg" alt="Totalmente Diva" width="65" height="65" /></a></li> -->


    <!-- <li><a href="/programa/atravesdeltiempo/"><img class="alignnone size-medium" src="http://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/programacion_atravesdeltiempo-mobile.jpg" alt="A Traves Del Tiempo" width="65" height="65" /></a></li> -->

    <li><a href="/programa/amanda/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/images/footer-shows/thumb_amanda.jpg" alt="Amanda" width="65" height="65" /></a></li>

    <li><a href="/programa/idolos/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/images/footer-shows/thumb_idolos.jpg" alt="Idolos" width="65" height="65" /></a></li>

    
    

    <!-- <li><a href="/programa/verdades-secretas/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/banner_verdadessecretas_80x80.jpg" alt="Verdades Secretas" width="65" height="65" /></a></li> -->

    

    <!-- <li><a href="/programa/amores-robados"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/01/amoresrobados.jpg" alt="Amores Robados" width="65" height="65" /></a></li> -->


    <li><a href="https://www.teledoce.com/programa/master-class/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/programacion_masterclass2_mobile.jpg" width="65" height="65" /></a></li>


    <li><a href="https://www.teledoce.com/programa/las-estrellas/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/programacion_lasestrellas_mobile.jpg" width="65" height="65" /></a></li>


    <li><a href="https://www.teledoce.com/programa/esta-es-mi-familia/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/programacion_estaesmifamilia-mobile.jpg" width="65" height="65" /></a></li>


    <li><a href="https://www.teledoce.com/programa/perdona-nuestros-pecados/"><img class="alignnone size-medium" src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/programacion_pnp-mobile.jpg" width="65" height="65" /></a></li>

    

</ul></li>


			</ul>
		

			<ul class="widgets row row-2 cf about-us-container">
				<li class="widget col-5"><div class="about-widget">
	<img src="https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/uploads/2016/03/logo-latele-2016-2.png" style="width: 17%!important; margin-right: 10px;" class="no-display appear">			
	<p>Copyright © 2018 | Teledoce Televisora Color<br>
	Enriqueta Compte y Riqué 1276 Tel: 2208 3555</p>
</div></li>
			</ul>
		
		</div>
	
		
	
		<div class="lower-foot-wrapper" style="width:100%; background-color:black;">
		<div class="lower-foot cf" style="padding:10px; max-width: 1070px; margin: auto; background-color: transparent;">

		
						
			<div class="widgets">
				<div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<ul>
 	<li>Apps:</li>
 	<li><i class="fa fa-android fa-2"></i></li>
 	<li><i class="fa fa-apple fa-2"></i></li>
 	<li>|</li>
 	<li><b><a href="https://www.teledoce.com/comercial">Espacio Comercial</a></b></li>
 	<li>|</li>
 	<li><a href="/aviso-legal">Aviso legal</a></li>
 	<li><a href="/acerca-de-teledoce/">Acerca de Teledoce</a></li>
 	<li><a href="/contacto">Contacto</a></li>
 	<li><a href="/reporte">Reporte</a></li>
</ul></div>
</div>			</div>
			
					
		</div>
	</div>		
		
	</footer>
	</div>
	</div>
	
</div> <!-- .main-wrap -->

<div id="mbl-sharebar-footer"><span class="mbl-sharebar-footer-span">This Website is using <a href="http://somutech.de/wp-plugin-mobile-sharebar/" target="_blank"><b>Mobile ShareBar</b></a> to display the WhatsApp Share Button on mobile devices.</span></div><script type="text/javascript">shareBar.show();</script>
<div class="scroll-back-to-top-wrapper">
	<span class="scroll-back-to-top-inner">
					<i class="fa fa-3x fa-chevron-up"></i>
			</span>
</div>	<div style="display:none">
	</div>
<link rel='stylesheet' id='bxslider-css-css'  href='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/css/jquery.bxslider.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.teledoce.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scrollBackToTop = {"scrollDuration":"500","fadeDuration":"0.5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/plugins/scroll-back-to-top/assets/js/scroll-back-to-top.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.teledoce.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/bunyad-theme.js?2&#038;ver=2.4.35'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/js/youtube-dfp.js?6_219&#038;ver=2.4.35'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/js/jquery.lazy.min.js?ver=2.4.35'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/js/functions.js?6_219&#038;ver=2.4.35'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/3rd-party/whatsapp-sharing-1.1/dist/whatsapp-button.js?ver=2.4.35'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/js/jquery.sticky.js?ver=2.4.35'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.4.35'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://3l1iad18k2t92kvydgixead1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/js/jquery.bxslider.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.1',blog:'104103610',post:'339755',tz:'-3',srv:'www.teledoce.com'} ]);
	_stq.push([ 'clickTrackerInit', '104103610', '339755' ]);
</script>


</body>
</html>